<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V1AUO8CodTm0D7fwQha504vh3VE=/16x16/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sIfiWahsP28kKHjcMVnYf-Ip2dA=/32x32/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Rlmi8lsd3H0CwLbSKFXXf7GYsX8=/192x192/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ZllyCNvOq8P5-_cjd5pMXdjikfw=/256x256/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UnaEoCnbunqosznHHgL1G_CNKlc=/180x180/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/_d1RXfxnkwMIZHb3EQmmUwHTqBA=/1200x630/smart/nginx/o/2019/11/26/12767929t1h7bce.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/_d1RXfxnkwMIZHb3EQmmUwHTqBA=/1200x630/smart/nginx/o/2019/11/26/12767929t1h7bce.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Teisipäevane libedus põhjustas Ida-Virumaal 12 avariid"><meta property="twitter:title" content="Teisipäevane libedus põhjustas Ida-Virumaal 12 avariid"><meta property="og:url" content="https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Teisipäevane ilmamuutus tegi teed libedaks ja põhjustas avariisid üle Eesti. Ida-Virumaal toimus õnneks peamiselt väiksemaid plekimõlkimisi, kuid õhtul juhtus ka tõsisem kokkupõrge, kus sai kannatada politseinik."><meta property="twitter:description" content="Teisipäevane ilmamuutus tegi teed libedaks ja põhjustas avariisid üle Eesti. Ida-Virumaal toimus õnneks peamiselt väiksemaid plekimõlkimisi, kuid õhtul juhtus ka tõsisem kokkupõrge, kus sai kannatada politseinik."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="ALAR KARU"><meta property="article:tag" content="ida prefektuur"><meta property="article:tag" content="Ida-Virumaa"><meta name="article:published_time" content="2019-11-26T16:02:52+02:00"><meta name="article:modified_time" content="2019-11-26T17:21:06+02:00"><meta name="description" content="Teisipäevane ilmamuutus tegi teed libedaks ja põhjustas avariisid üle Eesti. Ida-Virumaal toimus õnneks peamiselt väiksemaid plekimõlkimisi, kuid õhtul juhtus ka tõsisem kokkupõrge, kus sai kannatada politseinik."><meta name="keywords" content="ALAR KARU, ida prefektuur, Ida-Virumaa"><link rel="canonical" href="https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Teisipäevane libedus põhjustas Ida-Virumaal 12 avariid - Uudised - Põhjarannik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc145b07a751e01733fe.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-6835508"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search">K, 27.11.2019</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6721740/kahanev-kaevandamine-hammustab-alutaguse-valla-eelarvest-peaaegu-miljoni" class="quote__text">&quot;Ma ei välista ka Alutaguse valla saneerimist, kui meil järgmisel aastal tuleb näiteks paarist miljonist suu puhtaks pühkida.&quot; </a><a href="https://pohjarannik.postimees.ee/6721740/kahanev-kaevandamine-hammustab-alutaguse-valla-eelarvest-peaaegu-miljoni" class="quote__author section-border-color"><span class="slab section-font-color">Alutaguse vallavanem Tauno Võhmar põlevkivi kaevandamise järsu vähenemise mõjust valla eelarvele.</span></a></div><a href="https://pohjarannik.postimees.ee/6721740/kahanev-kaevandamine-hammustab-alutaguse-valla-eelarvest-peaaegu-miljoni" class="quote__image"><img src="//f12.pmo.ee/K5boMuph4ZCEuaLQCFZVjrSa8-4=/72x72/smart/nginx/o/2014/06/02/11993800t1h83c0.jpg" srcset="//f12.pmo.ee/K5boMuph4ZCEuaLQCFZVjrSa8-4=/72x72/smart/nginx/o/2014/06/02/11993800t1h83c0.jpg, //f12.pmo.ee/b5gZbLZ9YKFzdh_nRRJbzjWjZU0=/144x144/smart/nginx/o/2014/06/02/11993800t1h83c0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4777" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6835508"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li><li class="breadcrumb-item">Teisipäevane libedus põhjustas Ida-Virumaal 12 avariid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835508" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">23</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Teisip%C3%A4evane%20libedus%20p%C3%B5hjustas%20Ida-Virumaal%2012%20avariid&url=https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835508"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Teisip%C3%A4evane%20libedus%20p%C3%B5hjustas%20Ida-Virumaal%2012%20avariid&url=https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835508"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Teisipäevane libedus põhjustas Ida-Virumaal 12 avariid&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid%3Futm_source%3Demail%26utm_content%3D6835508" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-26T17:21:06+02:00">26. november 2019, 17:21</span></div><h1 class="article-headline" itemprop="headline name">Teisipäevane libedus põhjustas Ida-Virumaal 12 avariid<div class="article-headline--additional">Liiklusõnnetuses sai viga politseiametnik (Täiendatud kell 17.16)</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141635" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg" srcset="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg, //f9.pmo.ee/x3b02LewO5AQrBSXNfRJjid6fZc=/80x80/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erik Kalda</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/p3bOFS_AVlZUHt5MCgp_SBLp2YU=/685x410/smart/nginx/o/2019/11/26/12767929t1h7bce.jpg"><figure-fullscreen eager :image-id="12767929" image-url="//f11.pmo.ee/wrc1mjqE7oKYbyep6RZ_cUVLAXk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/26/12767929t1h7bce.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12767929)" src="//f11.pmo.ee/p3bOFS_AVlZUHt5MCgp_SBLp2YU=/685x410/smart/nginx/o/2019/11/26/12767929t1h7bce.jpg" srcset="//f11.pmo.ee/p3bOFS_AVlZUHt5MCgp_SBLp2YU=/685x410/smart/nginx/o/2019/11/26/12767929t1h7bce.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">See autode kokkupõrge toimus esmaspäeva päeval Narvas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Politsei</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teisipäevane ilmamuutus tegi teed libedaks ja põhjustas avariisid üle Eesti. Ida-Virumaal toimus õnneks peamiselt väiksemaid plekimõlkimisi, kuid õhtul juhtus ka tõsisem kokkupõrge, kus sai kannatada politseinik. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2q9tsatou8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1pwpriqk0v" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kekjnc0lil" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Politsei teatel tõi teisipäevane ootamatu ilmastikuolude muutus endaga Ida-Virumaal kaasa 11 liiklusõnnetust. Need andmed olid politseil kella 14.30se seisuga. </p></div><div class="article-body__item article-body__item--htmlElement"><p>"Seni on läinud õnneks ning kahjustada on saanud vaid sõidukid ning mõned liikluskorraldusvahendid," ütles Ida prefektuuri operatiivjuht Alar Karu. Ilmateade aga hoiatab, et sadada võib jäävihma, millest tingituna muutuvad liiklusolud veelgi keerulisemaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"See nõuab kõikidelt sõidukijuhtidelt veel rohkem tähelepanu ning ohutut ja riske ennetavat liiklemist,“ ütles Karu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Õhtul kella 17 paiku teatas Ida prefektuur tõsisemast avariist Tallinna-Narva maantee 201. kilomeetril, Narva linna sissesõidu lähedal. Esialgsetel andmetel kaldus sõiduauto vastassuunavööndisse, kus põrkas kokku vastutulnud politseiautoga. Õnnetuses sai viga politseiametnik.  </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835508" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">23</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Teisip%C3%A4evane%20libedus%20p%C3%B5hjustas%20Ida-Virumaal%2012%20avariid&url=https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835508"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Teisip%C3%A4evane%20libedus%20p%C3%B5hjustas%20Ida-Virumaal%2012%20avariid&url=https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6835508"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Teisipäevane libedus põhjustas Ida-Virumaal 12 avariid&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid%3Futm_source%3Demail%26utm_content%3D6835508" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6835508/teisipaevane-libedus-pohjustas-ida-virumaal-12-avariid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6835508" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6835508" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/19054/alar-karu">ALAR KARU</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/28962/ida-prefektuur">ida prefektuur</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/11366/ida-virumaa">Ida-Virumaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-l4h7x51xu2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-um8aw33wmp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4798" data-section="4798" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4798">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:58+02:00"><meta itemprop="dateModified" content="2019-11-25T16:50:19+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834646/johvi-promenaadi-valmimine-lukkub-taas-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y0PMMOd9qsVazOSeWta_pvR2gc4=/1000x435/filters:focal(4x4:3489x2078)/nginx/o/2019/11/25/12764816t1h26ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y0PMMOd9qsVazOSeWta_pvR2gc4=/1000x435/filters:focal(4x4:3489x2078)/nginx/o/2019/11/25/12764816t1h26ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://pohjarannik.postimees.ee/6834646/johvi-promenaadi-valmimine-lukkub-taas-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi promenaadi valmimine lükkub taas edasi </span></a><a href="https://pohjarannik.postimees.ee/6834646/johvi-promenaadi-valmimine-lukkub-taas-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:58+02:00"><meta itemprop="dateModified" content="2019-11-25T16:36:31+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834621/sadakond-matkaselli-jahtis-ida-virus-eredaid-elamusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M2YP50O88qcnUNwqITVj_zBOsC8=/324x185/filters:focal(0x118:2647x1738)/nginx/o/2019/11/25/12764760t1hfd73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/M2YP50O88qcnUNwqITVj_zBOsC8=/324x185/filters:focal(0x118:2647x1738)/nginx/o/2019/11/25/12764760t1hfd73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6834621/sadakond-matkaselli-jahtis-ida-virus-eredaid-elamusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadakond matkaselli jahtis Ida-Virus eredaid elamusi </span></a><a href="https://pohjarannik.postimees.ee/6834621/sadakond-matkaselli-jahtis-ida-virus-eredaid-elamusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:48+02:00"><meta itemprop="dateModified" content="2019-11-25T15:16:43+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6830270/kivioli-staadioni-valmimine-lukkub-kevadesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qqrhlehFMfsoeZqhXblnoFyWulQ=/324x185/smart/nginx/o/2019/11/20/12751661t1h9518.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qqrhlehFMfsoeZqhXblnoFyWulQ=/324x185/smart/nginx/o/2019/11/20/12751661t1h9518.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/6830270/kivioli-staadioni-valmimine-lukkub-kevadesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli staadioni valmimine lükkub kevadesse </span></a><a href="https://pohjarannik.postimees.ee/6830270/kivioli-staadioni-valmimine-lukkub-kevadesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:41+02:00"><meta itemprop="dateModified" content="2019-11-25T17:00:32+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834649/kohtla-nomme-kogukond-nouab-vallalt-selgitusi-rahvamaja-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s629WHIHJFqOvxatkss42LoroAg=/324x185/filters:focal(4x192:2940x1764)/nginx/o/2019/11/25/12764833t1ha271.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s629WHIHJFqOvxatkss42LoroAg=/324x185/filters:focal(4x192:2940x1764)/nginx/o/2019/11/25/12764833t1ha271.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://pohjarannik.postimees.ee/6834649/kohtla-nomme-kogukond-nouab-vallalt-selgitusi-rahvamaja-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Nõmme kogukond nõuab vallalt selgitusi rahvamaja kohta </span></a><a href="https://pohjarannik.postimees.ee/6834649/kohtla-nomme-kogukond-nouab-vallalt-selgitusi-rahvamaja-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-50xx9i6gp7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:36+02:00"><meta itemprop="dateModified" content="2019-11-25T16:29:09+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834610/virumaa-eesti-hariduse-selts-kusib-keeleoppeks-lisaraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i0tx_Z_3kUF4-LeIZclgJDDgzjQ=/1000x435/filters:focal(1x8:1046x640)/nginx/o/2019/11/25/12764689t1h067f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i0tx_Z_3kUF4-LeIZclgJDDgzjQ=/1000x435/filters:focal(1x8:1046x640)/nginx/o/2019/11/25/12764689t1h067f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/6834610/virumaa-eesti-hariduse-selts-kusib-keeleoppeks-lisaraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virumaa eesti hariduse selts küsib keeleõppeks lisaraha </span></a><a href="https://pohjarannik.postimees.ee/6834610/virumaa-eesti-hariduse-selts-kusib-keeleoppeks-lisaraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:35+02:00"><meta itemprop="dateModified" content="2019-11-26T12:07:57+02:00"><meta itemprop="author" content="Gerli Romanovitš"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834658/viru-pataljoni-ajalugu-sai-kaante-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7HtCzQz25RMOKNz3ABahyDLy9OQ=/335x190/smart/nginx/o/2019/11/25/12764871t1h0877.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7HtCzQz25RMOKNz3ABahyDLy9OQ=/335x190/smart/nginx/o/2019/11/25/12764871t1h0877.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6834658/viru-pataljoni-ajalugu-sai-kaante-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viru pataljoni ajalugu sai kaante vahele </span></a><a href="https://pohjarannik.postimees.ee/6834658/viru-pataljoni-ajalugu-sai-kaante-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:29+02:00"><meta itemprop="dateModified" content="2019-11-25T16:39:55+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834631/kivioli-seikluskeskus-keeras-lumekraanid-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sb9znbggApzBCgVuxpkl-3DbHE4=/335x190/filters:focal(9x152:1429x899)/nginx/o/2019/11/25/12764797t1h3c11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sb9znbggApzBCgVuxpkl-3DbHE4=/335x190/filters:focal(9x152:1429x899)/nginx/o/2019/11/25/12764797t1h3c11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://pohjarannik.postimees.ee/6834631/kivioli-seikluskeskus-keeras-lumekraanid-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli seikluskeskus keeras lumekraanid lahti </span></a><a href="https://pohjarannik.postimees.ee/6834631/kivioli-seikluskeskus-keeras-lumekraanid-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:25+02:00"><meta itemprop="dateModified" content="2019-11-25T15:13:50+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6832223/maainimestel-muutub-bussi-ootamine-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jGYXsrrlZLtZ60uu14_J6hOyiL4=/685x410/filters:focal(4x134:3420x2023)/nginx/o/2019/11/22/12756752t1h1073.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jGYXsrrlZLtZ60uu14_J6hOyiL4=/685x410/filters:focal(4x134:3420x2023)/nginx/o/2019/11/22/12756752t1h1073.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6832223/maainimestel-muutub-bussi-ootamine-mugavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maainimestel muutub bussi ootamine mugavamaks </span></a><a href="https://pohjarannik.postimees.ee/6832223/maainimestel-muutub-bussi-ootamine-mugavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:22+02:00"><meta itemprop="dateModified" content="2019-11-25T16:53:40+02:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834647/narva-joesuu-ja-sillamae-arutasid-uhise-piiri-muutmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zQVivcE42G8CgN8gOy2t3Tnva2A=/335x190/smart/nginx/o/2019/11/25/12764823t1h711a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zQVivcE42G8CgN8gOy2t3Tnva2A=/335x190/smart/nginx/o/2019/11/25/12764823t1h711a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6834647/narva-joesuu-ja-sillamae-arutasid-uhise-piiri-muutmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva-Jõesuu ja Sillamäe arutasid ühise piiri muutmist </span></a><a href="https://pohjarannik.postimees.ee/6834647/narva-joesuu-ja-sillamae-arutasid-uhise-piiri-muutmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:22+02:00"><meta itemprop="dateModified" content="2019-11-25T15:12:36+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6833794/ahtme-olitehase-otsust-veeretatakse-nagu-kuuma-kartulit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eTZJFz1JEwVRBwPCtV9m4gzQkqg=/335x190/filters:focal(4x42:3444x1907)/nginx/o/2019/11/24/12762387t1hc984.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eTZJFz1JEwVRBwPCtV9m4gzQkqg=/335x190/filters:focal(4x42:3444x1907)/nginx/o/2019/11/24/12762387t1hc984.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6833794/ahtme-olitehase-otsust-veeretatakse-nagu-kuuma-kartulit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahtme õlitehase otsust veeretatakse nagu kuuma kartulit </span></a><a href="https://pohjarannik.postimees.ee/6833794/ahtme-olitehase-otsust-veeretatakse-nagu-kuuma-kartulit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:19+02:00"><meta itemprop="dateModified" content="2019-11-25T15:29:22+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834544/kohtla-jarvel-viidi-ehituselt-tehnikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2jxfzjKQ92IfUWUlMEj5MZKjxVo=/685x410/smart/nginx/o/2019/11/25/12764441t1hb316.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2jxfzjKQ92IfUWUlMEj5MZKjxVo=/685x410/smart/nginx/o/2019/11/25/12764441t1hb316.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6834544/kohtla-jarvel-viidi-ehituselt-tehnikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järvel viidi ehituselt tehnikat</span><div class="list-article__additional-headline">Politseikroonika, 22.-24.11</div></a><a href="https://pohjarannik.postimees.ee/6834544/kohtla-jarvel-viidi-ehituselt-tehnikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ny09e4d917" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-zv5s7hfonm" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:45+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://pohjarannik.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://pohjarannik.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://pohjarannik.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:18+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://pohjarannik.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://pohjarannik.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://pohjarannik.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:51:04+02:00"><meta itemprop="dateModified" content="2019-11-25T15:51:04+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://pohjarannik.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://pohjarannik.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://pohjarannik.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-18T15:21:52+02:00"><meta itemprop="dateModified" content="2019-11-18T15:21:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://pohjarannik.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://pohjarannik.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T21:36:43+02:00"><meta itemprop="dateModified" content="2019-11-26T21:52:22+02:00"><meta itemprop="author" content="Reuters/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vxRGm2b_uE37U1bGx5f-ncnBCmI=/1000x435/filters:focal(179x2560:3663x2600)/nginx/o/2019/11/26/12768676t1hd94d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vxRGm2b_uE37U1bGx5f-ncnBCmI=/1000x435/filters:focal(179x2560:3663x2600)/nginx/o/2019/11/26/12768676t1hd94d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>231</span></div></div><a href="https://pohjarannik.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allikad: Türgi keeldub toetamast NATO Balti riikide ja Poola kaitseplaani <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://pohjarannik.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T23:42:01+02:00"><meta itemprop="dateModified" content="2019-11-26T23:47:08+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835835/laaneots-see-on-erdogani-santaaz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4tjVd5uoSmn8ZjiUQ00rBvGBwTo=/335x190/filters:focal(1616x38:4113x3240)/nginx/o/2019/11/19/12750567t1hdea0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4tjVd5uoSmn8ZjiUQ00rBvGBwTo=/335x190/filters:focal(1616x38:4113x3240)/nginx/o/2019/11/19/12750567t1hdea0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://pohjarannik.postimees.ee/6835835/laaneots-see-on-erdogani-santaaz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laaneots: see on Erdoğani santaaž </span></a><a href="https://pohjarannik.postimees.ee/6835835/laaneots-see-on-erdogani-santaaz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T23:45:07+02:00"><meta itemprop="dateModified" content="2019-11-26T23:56:17+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835847/stoicescu-turgi-praegune-positsioon-pidurdab-ajutiselt-arenguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M_7WAbgvCttCG_-R7abEwgOrBi4=/335x190/smart/nginx/o/2019/11/26/12768817t1hbcc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/M_7WAbgvCttCG_-R7abEwgOrBi4=/335x190/smart/nginx/o/2019/11/26/12768817t1hbcc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://pohjarannik.postimees.ee/6835847/stoicescu-turgi-praegune-positsioon-pidurdab-ajutiselt-arenguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stoicescu: Türgi praegune positsioon pidurdab ajutiselt arenguid </span></a><a href="https://pohjarannik.postimees.ee/6835847/stoicescu-turgi-praegune-positsioon-pidurdab-ajutiselt-arenguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-26T23:55:09+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835825/isamaa-seisab-lemetti-hukkamoistjate-leeris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yHwEwgjWQKd1AtI-rig4OaJm13c=/685x410/filters:focal(1056x591:1071x606)/nginx/o/2019/11/26/12768747t1h1e84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yHwEwgjWQKd1AtI-rig4OaJm13c=/685x410/filters:focal(1056x591:1071x606)/nginx/o/2019/11/26/12768747t1h1e84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://pohjarannik.postimees.ee/6835825/isamaa-seisab-lemetti-hukkamoistjate-leeris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaa seisab Lemetti hukkamõistjate leeris <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6835825/isamaa-seisab-lemetti-hukkamoistjate-leeris/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://pohjarannik.postimees.ee/6835825/isamaa-seisab-lemetti-hukkamoistjate-leeris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-26T21:02:14+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835799/sentsov-ulistas-euroliitu-ja-hoiatas-petva-putini-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ASUbS_nO9RPstE090G4TxSwoFWE=/335x190/filters:focal(0x667:1909x1222)/nginx/o/2019/11/26/12768651t1h35e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ASUbS_nO9RPstE090G4TxSwoFWE=/335x190/filters:focal(0x667:1909x1222)/nginx/o/2019/11/26/12768651t1h35e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://pohjarannik.postimees.ee/6835799/sentsov-ulistas-euroliitu-ja-hoiatas-petva-putini-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sentsov ülistas euroliitu ja hoiatas petva Putini eest </span></a><a href="https://pohjarannik.postimees.ee/6835799/sentsov-ulistas-euroliitu-ja-hoiatas-petva-putini-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T23:02:12+02:00"><meta itemprop="dateModified" content="2019-11-26T23:02:12+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835836/lemetti-lahen-vaga-suure-toenaosusega-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ERPJ92nAwBWWfHHicjlSzITrwy0=/335x190/filters:focal(1783x345:3747x3558)/nginx/o/2019/11/26/12766255t1hc442.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ERPJ92nAwBWWfHHicjlSzITrwy0=/335x190/filters:focal(1783x345:3747x3558)/nginx/o/2019/11/26/12766255t1hc442.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/6835836/lemetti-lahen-vaga-suure-toenaosusega-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemetti: lähen väga suure tõenäosusega kohtusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6835836/lemetti-lahen-vaga-suure-toenaosusega-kohtusse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://pohjarannik.postimees.ee/6835836/lemetti-lahen-vaga-suure-toenaosusega-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T19:01:54+02:00"><meta itemprop="dateModified" content="2019-11-26T17:29:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lJpou2443fGpZv9qHNCeUXNvDGk=/685x410/smart/nginx/o/2019/11/26/12767219t1hf568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lJpou2443fGpZv9qHNCeUXNvDGk=/685x410/smart/nginx/o/2019/11/26/12767219t1hf568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Sellist ehitamist pole Tallinn veel näinud»: Hipodroomil lüüakse õige pea kopp maasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T20:05:22+02:00"><meta itemprop="dateModified" content="2019-11-26T21:56:44+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/luyHicbewzi_2vTyoAbMcvMM9BY=/335x190/smart/nginx/o/2019/11/15/12743990t1hc925.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/luyHicbewzi_2vTyoAbMcvMM9BY=/335x190/smart/nginx/o/2019/11/15/12743990t1hc925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://pohjarannik.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB tunnistab kümnete miljardite jagu kahtlaseid tehinguid Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">«Meid pole süstemaatiliselt rahapesuks kasutatud»</div></a><a href="https://pohjarannik.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T21:56:52+02:00"><meta itemprop="dateModified" content="2019-11-26T23:06:15+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835704/dopingupatuse-anatoomia-seefeldis-vahele-jaanud-austerlane-raagib-hingelt-koik-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cEdumOKGIJsuyyHxwWueMtIqekQ=/335x190/smart/nginx/o/2019/11/26/12768443t1h3270.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cEdumOKGIJsuyyHxwWueMtIqekQ=/335x190/smart/nginx/o/2019/11/26/12768443t1h3270.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://pohjarannik.postimees.ee/6835704/dopingupatuse-anatoomia-seefeldis-vahele-jaanud-austerlane-raagib-hingelt-koik-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dopingupatuse anatoomia – Seefeldis vahele jäänud austerlane räägib hingelt kõik ära </span></a><a href="https://pohjarannik.postimees.ee/6835704/dopingupatuse-anatoomia-seefeldis-vahele-jaanud-austerlane-raagib-hingelt-koik-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T18:04:54+02:00"><meta itemprop="dateModified" content="2019-11-26T20:28:05+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vPLsE7cWznRbLJk9zJhvQYP3_7g=/685x410/smart/nginx/o/2019/04/22/11968549t1hd87f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vPLsE7cWznRbLJk9zJhvQYP3_7g=/685x410/smart/nginx/o/2019/04/22/11968549t1hd87f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://pohjarannik.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: Eesti diislikütuse liiter on Euroopas krõbedamate seas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://pohjarannik.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T20:49:04+02:00"><meta itemprop="dateModified" content="2019-11-26T20:49:04+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835792/galerii-zelenskoi-ja-kaljulaid-ohtustasid-estonias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ffho0Jxr1-7Qw6CkOE6AZQIXqgE=/335x190/smart/nginx/o/2019/11/26/12768564t1hf30e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ffho0Jxr1-7Qw6CkOE6AZQIXqgE=/335x190/smart/nginx/o/2019/11/26/12768564t1hf30e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://pohjarannik.postimees.ee/6835792/galerii-zelenskoi-ja-kaljulaid-ohtustasid-estonias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Zelenskõi ja Kaljulaid õhtustasid Estonias </span></a><a href="https://pohjarannik.postimees.ee/6835792/galerii-zelenskoi-ja-kaljulaid-ohtustasid-estonias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:09:17+02:00"><meta itemprop="dateModified" content="2019-11-27T00:10:31+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835761/meistrite-liiga-psg-ja-madridi-real-tegid-uliponeva-viigi-juventus-ja-tottenham-tagasid-edasipaasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UXStya4-0saLvxaVaj2tW2WNyaU=/335x190/filters:focal(1454x576:3129x1540)/nginx/o/2019/11/26/12768768t1hfe3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UXStya4-0saLvxaVaj2tW2WNyaU=/335x190/filters:focal(1454x576:3129x1540)/nginx/o/2019/11/26/12768768t1hfe3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6835761/meistrite-liiga-psg-ja-madridi-real-tegid-uliponeva-viigi-juventus-ja-tottenham-tagasid-edasipaasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meistrite liiga: PSG ja Madridi Real tegid ülipõneva viigi, Juventus ja Tottenham tagasid edasipääsu </span></a><a href="https://pohjarannik.postimees.ee/6835761/meistrite-liiga-psg-ja-madridi-real-tegid-uliponeva-viigi-juventus-ja-tottenham-tagasid-edasipaasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v98qho61ho" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-header group-topic-with-custom-header--e-sport group-topic-with-custom-header--full-bg group-topic-with-custom-header--full-bg-image"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--e-sport group-branding--spaced"><a href="https://sport.postimees.ee/section/4041" class="block-title"></a> <a class="url-above-image" href="https://sport.postimees.ee/section/4041"></a></div></div><div id="section-5080" data-section="5080" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T11:30:51+02:00"><meta itemprop="dateModified" content="2019-11-25T07:20:33+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6832421/manguminutid-kas-maksaksid-1700-dollarit-virtuaalse-relva-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pf7fsBG65Q6b6IrM2hp1-xX-QHs=/324x185/smart/nginx/o/2019/11/22/12757183t1h014f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Pf7fsBG65Q6b6IrM2hp1-xX-QHs=/324x185/smart/nginx/o/2019/11/22/12757183t1h014f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://pohjarannik.postimees.ee/6832421/manguminutid-kas-maksaksid-1700-dollarit-virtuaalse-relva-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mänguminutid: Kas maksaksid 1700 dollarit virtuaalse relva eest? </span></a><a href="https://pohjarannik.postimees.ee/6832421/manguminutid-kas-maksaksid-1700-dollarit-virtuaalse-relva-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T09:47:59+02:00"><meta itemprop="dateModified" content="2019-11-21T15:41:13+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6829034/galerii-ule-16-000-inimese-kulastas-vilniuses-baltikumi-suurimat-videomangude-messi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yzfSrFbXEzxkFGNeJteRr6i0geE=/324x185/smart/nginx/o/2019/11/18/12749068t1hb967.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yzfSrFbXEzxkFGNeJteRr6i0geE=/324x185/smart/nginx/o/2019/11/18/12749068t1hb967.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6829034/galerii-ule-16-000-inimese-kulastas-vilniuses-baltikumi-suurimat-videomangude-messi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: üle 16 000 inimese külastas Vilniuses Baltikumi suurimat videomängude messi </span></a><a href="https://pohjarannik.postimees.ee/6829034/galerii-ule-16-000-inimese-kulastas-vilniuses-baltikumi-suurimat-videomangude-messi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-15T12:47:30+02:00"><meta itemprop="dateModified" content="2019-11-19T09:50:56+02:00"><meta itemprop="author" content="Andri Allas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HDCntXCDM-HeJlhpHNxLDFr8mdQ=/324x185/filters:focal(2656x536:5072x2512)/nginx/o/2019/11/19/12749936t1h369a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HDCntXCDM-HeJlhpHNxLDFr8mdQ=/324x185/filters:focal(2656x536:5072x2512)/nginx/o/2019/11/19/12749936t1h369a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://pohjarannik.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mänguminutid: Kes on League of Legendsi maailmameister? </span></a><a href="https://pohjarannik.postimees.ee/6826992/manguminutid-kes-on-league-of-legendsi-maailmameister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-krvd8v9lhg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T10:54:35+02:00"><meta itemprop="dateModified" content="2019-11-26T12:08:53+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835147/vaata-jarele-kolme-aasta-parast-voib-kasutada-ainult-uht-tuupi-talverehve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/amYiTJPpSYNm-iyLMPrz1sXLoP4=/1000x435/smart/nginx/o/2015/01/20/3694315t1he34d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/amYiTJPpSYNm-iyLMPrz1sXLoP4=/1000x435/smart/nginx/o/2015/01/20/3694315t1he34d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://pohjarannik.postimees.ee/6835147/vaata-jarele-kolme-aasta-parast-voib-kasutada-ainult-uht-tuupi-talverehve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata järele: kolme aasta pärast võib kasutada ainult üht tüüpi talverehve <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6835147/vaata-jarele-kolme-aasta-parast-voib-kasutada-ainult-uht-tuupi-talverehve/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://pohjarannik.postimees.ee/6835147/vaata-jarele-kolme-aasta-parast-voib-kasutada-ainult-uht-tuupi-talverehve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T08:38:00+02:00"><meta itemprop="dateModified" content="2019-11-26T10:33:53+02:00"><meta itemprop="author" content="Vilja Kohler"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834974/fotod-tartu-jaised-konniteed-niitsid-jalakaijad-voru-viadukt-oli-liiklusonnetuste-tottu-suletud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tkOUYVLPhaucB5-dl0g2y7PCCsE=/335x190/smart/nginx/o/2019/11/26/12766173t1had4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tkOUYVLPhaucB5-dl0g2y7PCCsE=/335x190/smart/nginx/o/2019/11/26/12766173t1had4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://pohjarannik.postimees.ee/6834974/fotod-tartu-jaised-konniteed-niitsid-jalakaijad-voru-viadukt-oli-liiklusonnetuste-tottu-suletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tartu jäised kõnniteed niitsid jalakäijad, Võru viadukt oli liiklusõnnetuste tõttu suletud </span></a><a href="https://pohjarannik.postimees.ee/6834974/fotod-tartu-jaised-konniteed-niitsid-jalakaijad-voru-viadukt-oli-liiklusonnetuste-tottu-suletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T14:14:00+02:00"><meta itemprop="dateModified" content="2019-11-26T14:15:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835278/suuroppus-arge-imestage-kui-laupaeval-seisab-ukse-taga-politseinik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6KPJAWH4EBJSiZFDwNr-wPPODC8=/335x190/smart/nginx/o/2019/11/26/12767230t1h7b81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6KPJAWH4EBJSiZFDwNr-wPPODC8=/335x190/smart/nginx/o/2019/11/26/12767230t1h7b81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1180</span></div></div><a href="https://pohjarannik.postimees.ee/6835278/suuroppus-arge-imestage-kui-laupaeval-seisab-ukse-taga-politseinik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurõppus: ärge imestage, kui laupäeval seisab ukse taga politseinik! </span></a><a href="https://pohjarannik.postimees.ee/6835278/suuroppus-arge-imestage-kui-laupaeval-seisab-ukse-taga-politseinik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-26T09:21:39+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834880/vapustus-perefirmas-kalatehas-pandi-koige-kiiremal-ajal-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q_mShdrigp9KH6wvBoazCTTmOLc=/685x410/filters:focal(864x537:879x552)/nginx/o/2019/11/25/12765499t1h860e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/q_mShdrigp9KH6wvBoazCTTmOLc=/685x410/filters:focal(864x537:879x552)/nginx/o/2019/11/25/12765499t1h860e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>281</span></div></div><a href="https://pohjarannik.postimees.ee/6834880/vapustus-perefirmas-kalatehas-pandi-koige-kiiremal-ajal-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vapustus perefirmas: kalatehas pandi kõige kiiremal ajal kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834880/vapustus-perefirmas-kalatehas-pandi-koige-kiiremal-ajal-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(42)</span></span><div class="list-article__additional-headline">Veterinaaramet vedas ajakirjanikku ninapidi</div></a><a href="https://pohjarannik.postimees.ee/6834880/vapustus-perefirmas-kalatehas-pandi-koige-kiiremal-ajal-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T12:44:36+02:00"><meta itemprop="dateModified" content="2019-11-26T16:49:08+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835193/ootamatu-libedus-toi-teedele-kaose-ule-20-plekimolkimise-ja-kaks-tosist-avariid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mh0h6iVEdyWNOSQw1asZLmyWCdY=/335x190/smart/nginx/o/2019/11/26/12767169t1h9169.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mh0h6iVEdyWNOSQw1asZLmyWCdY=/335x190/smart/nginx/o/2019/11/26/12767169t1h9169.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://pohjarannik.postimees.ee/6835193/ootamatu-libedus-toi-teedele-kaose-ule-20-plekimolkimise-ja-kaks-tosist-avariid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu libedus tõi teedele kaose: üle 20 plekimõlkimise ja kaks tõsist avariid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6835193/ootamatu-libedus-toi-teedele-kaose-ule-20-plekimolkimise-ja-kaks-tosist-avariid/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://pohjarannik.postimees.ee/6835193/ootamatu-libedus-toi-teedele-kaose-ule-20-plekimolkimise-ja-kaks-tosist-avariid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T17:50:45+02:00"><meta itemprop="dateModified" content="2019-11-25T17:50:45+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834699/ouduste-pere-nalga-jaetud-vaikelapsed-soid-isegi-seinast-tapeeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ciC4CtqQjciOEIJ8O-HkMihZDdU=/335x190/filters:focal(460x121:631x229)/nginx/o/2019/11/25/12764969t1h2515.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ciC4CtqQjciOEIJ8O-HkMihZDdU=/335x190/filters:focal(460x121:631x229)/nginx/o/2019/11/25/12764969t1h2515.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>405</span></div></div><a href="https://pohjarannik.postimees.ee/6834699/ouduste-pere-nalga-jaetud-vaikelapsed-soid-isegi-seinast-tapeeti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õuduste pere: nälga jäetud väikelapsed sõid isegi seinast tapeeti </span></a><a href="https://pohjarannik.postimees.ee/6834699/ouduste-pere-nalga-jaetud-vaikelapsed-soid-isegi-seinast-tapeeti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T15:41:16+02:00"><meta itemprop="dateModified" content="2019-11-26T17:34:26+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835479/kalaliidu-juht-nulltolerants-listeeria-suhtes-kehtib-ainult-m-v-woolile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lu1NN5ToF6bw1dUWCuhTXP81FkQ=/685x410/smart/nginx/o/2019/11/26/12767681t1h84ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lu1NN5ToF6bw1dUWCuhTXP81FkQ=/685x410/smart/nginx/o/2019/11/26/12767681t1h84ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>508</span></div></div><a href="https://pohjarannik.postimees.ee/6835479/kalaliidu-juht-nulltolerants-listeeria-suhtes-kehtib-ainult-m-v-woolile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalaliidu juht: nulltolerants listeeria suhtes kehtib ainult M.V.Woolile <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835479/kalaliidu-juht-nulltolerants-listeeria-suhtes-kehtib-ainult-m-v-woolile/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">«Otse Postimehest» järelvaatamine</div></a><a href="https://pohjarannik.postimees.ee/6835479/kalaliidu-juht-nulltolerants-listeeria-suhtes-kehtib-ainult-m-v-woolile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T10:30:00+02:00"><meta itemprop="dateModified" content="2019-11-26T16:42:14+02:00"><meta itemprop="author" content="Triin Loide"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835141/sajad-inimesed-kutsuvad-ules-peaministrit-tunnustama-illar-lemettit-kui-tublit-kodanikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tVPY1KOAPOZ_iRQUX9FgWJFN9pE=/335x190/smart/nginx/o/2019/11/26/12766192t1hff55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tVPY1KOAPOZ_iRQUX9FgWJFN9pE=/335x190/smart/nginx/o/2019/11/26/12766192t1hff55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>302</span></div></div><a href="https://pohjarannik.postimees.ee/6835141/sajad-inimesed-kutsuvad-ules-peaministrit-tunnustama-illar-lemettit-kui-tublit-kodanikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sajad inimesed kutsuvad üles peaministrit tunnustama Illar Lemettit kui tublit kodanikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6835141/sajad-inimesed-kutsuvad-ules-peaministrit-tunnustama-illar-lemettit-kui-tublit-kodanikku/comments" class="list-article__comment section-font-color" itemprop="url">(54) </span></span></a><a href="https://pohjarannik.postimees.ee/6835141/sajad-inimesed-kutsuvad-ules-peaministrit-tunnustama-illar-lemettit-kui-tublit-kodanikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T16:50:00+02:00"><meta itemprop="dateModified" content="2019-11-26T17:11:13+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835566/miks-kutuse-hind-jarsult-tousis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fbANWcocSa3_2tFGWYiW0VBouBc=/335x190/filters:focal(1659x837:3962x3322)/nginx/o/2019/11/26/12768119t1hbe2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fbANWcocSa3_2tFGWYiW0VBouBc=/335x190/filters:focal(1659x837:3962x3322)/nginx/o/2019/11/26/12768119t1hbe2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://pohjarannik.postimees.ee/6835566/miks-kutuse-hind-jarsult-tousis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks kütuse hind järsult tõusis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6835566/miks-kutuse-hind-jarsult-tousis/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://pohjarannik.postimees.ee/6835566/miks-kutuse-hind-jarsult-tousis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T12:05:30+02:00"><meta itemprop="dateModified" content="2019-11-26T15:05:49+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835220/haigla-vea-tottu-vois-rohkem-kui-1000-patsienti-kokku-puutuda-hi-viirusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jhMjYoywPAvj6kzK2bw1-LvaVxU=/685x410/smart/nginx/o/2019/07/15/12365957t1ha144.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jhMjYoywPAvj6kzK2bw1-LvaVxU=/685x410/smart/nginx/o/2019/07/15/12365957t1ha144.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://pohjarannik.postimees.ee/6835220/haigla-vea-tottu-vois-rohkem-kui-1000-patsienti-kokku-puutuda-hi-viirusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigla vea tõttu võis rohkem kui 1000 patsienti kokku puutuda HI-viirusega </span></a><a href="https://pohjarannik.postimees.ee/6835220/haigla-vea-tottu-vois-rohkem-kui-1000-patsienti-kokku-puutuda-hi-viirusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-25T23:01:15+02:00"><meta itemprop="author" content="Anna Põld, Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834916/ekre-kolmanda-ministri-hind-oli-tippametnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CP1fot5_Z8M4ere1rv-oDpD8ci0=/335x190/filters:focal(953x199:1292x478)/nginx/o/2019/11/25/12765573t1h8962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CP1fot5_Z8M4ere1rv-oDpD8ci0=/335x190/filters:focal(953x199:1292x478)/nginx/o/2019/11/25/12765573t1h8962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://pohjarannik.postimees.ee/6834916/ekre-kolmanda-ministri-hind-oli-tippametnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE kolmanda ministri hind oli tippametnik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834916/ekre-kolmanda-ministri-hind-oli-tippametnik/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://pohjarannik.postimees.ee/6834916/ekre-kolmanda-ministri-hind-oli-tippametnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T18:39:48+02:00"><meta itemprop="dateModified" content="2019-11-26T21:53:31+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835690/sokolaadist-joulutaadi-ostnud-mees-ei-uskunud-oma-silmi-kui-pakendi-avas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EH6VX_08I8v_Nb5s6uTgab9iMRA=/335x190/filters:focal(298x242:567x468)/nginx/o/2019/11/26/12768393t1h6a5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EH6VX_08I8v_Nb5s6uTgab9iMRA=/335x190/filters:focal(298x242:567x468)/nginx/o/2019/11/26/12768393t1h6a5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://pohjarannik.postimees.ee/6835690/sokolaadist-joulutaadi-ostnud-mees-ei-uskunud-oma-silmi-kui-pakendi-avas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokolaadist jõulutaadi ostnud mees ei uskunud oma silmi, kui pakendi avas </span></a><a href="https://pohjarannik.postimees.ee/6835690/sokolaadist-joulutaadi-ostnud-mees-ei-uskunud-oma-silmi-kui-pakendi-avas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7j33yib2sn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4lx816ae8k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-25T21:21:48+02:00"><meta itemprop="author" content="Rait Piir, Barbara Brigita Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834878/eestlased-polgavad-lihavaba-liha-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b1LyqTGe-ALV9Vmvw8BMDVVujgY=/335x190/filters:focal(729x396:744x411)/nginx/o/2019/11/25/12765494t1haeb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b1LyqTGe-ALV9Vmvw8BMDVVujgY=/335x190/filters:focal(729x396:744x411)/nginx/o/2019/11/25/12765494t1haeb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://pohjarannik.postimees.ee/6834878/eestlased-polgavad-lihavaba-liha-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlased põlgavad lihavaba liha ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834878/eestlased-polgavad-lihavaba-liha-ara/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://pohjarannik.postimees.ee/6834878/eestlased-polgavad-lihavaba-liha-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-26T09:23:40+02:00"><meta itemprop="author" content="Jaanus Piirsalu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834909/ukrainas-korvetada-saanud-teder-teeb-kiievi-kesklinna-superinvesteeringu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Dox0dgI3fkStbLXTdrYeohROjo=/335x190/filters:focal(1363x716:1378x731)/nginx/o/2019/11/25/12765542t1h3677.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2Dox0dgI3fkStbLXTdrYeohROjo=/335x190/filters:focal(1363x716:1378x731)/nginx/o/2019/11/25/12765542t1h3677.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://pohjarannik.postimees.ee/6834909/ukrainas-korvetada-saanud-teder-teeb-kiievi-kesklinna-superinvesteeringu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukrainas kõrvetada saanud Teder teeb Kiievi kesklinna superinvesteeringu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834909/ukrainas-korvetada-saanud-teder-teeb-kiievi-kesklinna-superinvesteeringu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://pohjarannik.postimees.ee/6834909/ukrainas-korvetada-saanud-teder-teeb-kiievi-kesklinna-superinvesteeringu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T09:45:43+02:00"><meta itemprop="dateModified" content="2019-11-26T12:48:29+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835030/ehitajat-kohtus-voitnud-perele-jaid-tuhjad-pihud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WzL2jyo5yYdwNifnC3BMPfI4sj4=/685x410/smart/nginx/o/2018/11/30/11617220t1h75d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WzL2jyo5yYdwNifnC3BMPfI4sj4=/685x410/smart/nginx/o/2018/11/30/11617220t1h75d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://pohjarannik.postimees.ee/6835030/ehitajat-kohtus-voitnud-perele-jaid-tuhjad-pihud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehitajat kohtus võitnud perele jäid tühjad pihud <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835030/ehitajat-kohtus-voitnud-perele-jaid-tuhjad-pihud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://pohjarannik.postimees.ee/6835030/ehitajat-kohtus-voitnud-perele-jaid-tuhjad-pihud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T13:04:13+02:00"><meta itemprop="dateModified" content="2019-11-26T16:10:40+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835279/kas-prokuratuur-ja-eas-lasid-kelmidel-riiki-mitme-miljoniga-lupsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q9qinGrJ5WpRG-cKSLjQXQP2VZE=/335x190/smart/nginx/o/2016/02/01/4961741t1h9207.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q9qinGrJ5WpRG-cKSLjQXQP2VZE=/335x190/smart/nginx/o/2016/02/01/4961741t1h9207.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>402</span></div></div><a href="https://pohjarannik.postimees.ee/6835279/kas-prokuratuur-ja-eas-lasid-kelmidel-riiki-mitme-miljoniga-lupsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas prokuratuur ja EAS lasid kelmidel riiki mitme miljoniga lüpsta? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6835279/kas-prokuratuur-ja-eas-lasid-kelmidel-riiki-mitme-miljoniga-lupsta/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://pohjarannik.postimees.ee/6835279/kas-prokuratuur-ja-eas-lasid-kelmidel-riiki-mitme-miljoniga-lupsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T19:01:54+02:00"><meta itemprop="dateModified" content="2019-11-26T17:29:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_0Ym0qxL_lmeWX53YLoK7OB9NkY=/335x190/smart/nginx/o/2019/11/26/12767219t1hf568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_0Ym0qxL_lmeWX53YLoK7OB9NkY=/335x190/smart/nginx/o/2019/11/26/12767219t1hf568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Sellist ehitamist pole Tallinn veel näinud»: Hipodroomil lüüakse õige pea kopp maasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6835283/sellist-ehitamist-pole-tallinn-veel-nainud-hipodroomil-luuakse-oige-pea-kopp-maasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T21:36:43+02:00"><meta itemprop="dateModified" content="2019-11-26T21:52:22+02:00"><meta itemprop="author" content="Reuters/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T85VyzQl2k82LN_USgjnBrbOuCo=/685x410/filters:focal(179x2560:3663x2600)/nginx/o/2019/11/26/12768676t1hd94d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T85VyzQl2k82LN_USgjnBrbOuCo=/685x410/filters:focal(179x2560:3663x2600)/nginx/o/2019/11/26/12768676t1hd94d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>231</span></div></div><a href="https://pohjarannik.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allikad: Türgi keeldub toetamast NATO Balti riikide ja Poola kaitseplaani <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://pohjarannik.postimees.ee/6835815/allikad-turgi-keeldub-toetamast-nato-balti-riikide-ja-poola-kaitseplaani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T10:41:40+02:00"><meta itemprop="dateModified" content="2019-11-26T10:41:40+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835060/endise-ministri-naisele-avalikult-abi-pakkunud-sass-henno-sai-hoopis-ise-vastu-nappe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A9hMf59x06MZDKNJN6YK7AokBGU=/335x190/filters:focal(1660x213:2235x736)/nginx/o/2019/11/26/12765985t1ha35e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A9hMf59x06MZDKNJN6YK7AokBGU=/335x190/filters:focal(1660x213:2235x736)/nginx/o/2019/11/26/12765985t1ha35e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://pohjarannik.postimees.ee/6835060/endise-ministri-naisele-avalikult-abi-pakkunud-sass-henno-sai-hoopis-ise-vastu-nappe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endise ministri naisele avalikult abi pakkunud Sass Henno sai hoopis ise vastu näppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6835060/endise-ministri-naisele-avalikult-abi-pakkunud-sass-henno-sai-hoopis-ise-vastu-nappe/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://pohjarannik.postimees.ee/6835060/endise-ministri-naisele-avalikult-abi-pakkunud-sass-henno-sai-hoopis-ise-vastu-nappe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T07:23:00+02:00"><meta itemprop="dateModified" content="2019-11-26T07:23:38+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834708/bussidele-lisandub-andureid-mis-ajavad-sahamehed-kiiresti-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OSaaolsoPgZ6jpPls3nPv5SPLQY=/335x190/filters:focal(230x264:245x279)/nginx/o/2019/11/25/12764985t1h9e7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OSaaolsoPgZ6jpPls3nPv5SPLQY=/335x190/filters:focal(230x264:245x279)/nginx/o/2019/11/25/12764985t1h9e7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://pohjarannik.postimees.ee/6834708/bussidele-lisandub-andureid-mis-ajavad-sahamehed-kiiresti-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bussidele lisandub andureid, mis ajavad sahamehed kiiresti tööle </span></a><a href="https://pohjarannik.postimees.ee/6834708/bussidele-lisandub-andureid-mis-ajavad-sahamehed-kiiresti-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T08:58:07+02:00"><meta itemprop="dateModified" content="2019-11-26T11:38:38+02:00"><meta itemprop="author" content="Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835009/teed-on-libedad-kraavi-soitnud-autos-said-viga-naine-ja-laps" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s0THqQ5O09P7Klg-0DBkofVsK60=/685x410/smart/nginx/o/2019/11/26/12765746t1ha577.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s0THqQ5O09P7Klg-0DBkofVsK60=/685x410/smart/nginx/o/2019/11/26/12765746t1ha577.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://pohjarannik.postimees.ee/6835009/teed-on-libedad-kraavi-soitnud-autos-said-viga-naine-ja-laps" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teed on libedad! Kraavi sõitnud autos said viga naine ja laps </span></a><a href="https://pohjarannik.postimees.ee/6835009/teed-on-libedad-kraavi-soitnud-autos-said-viga-naine-ja-laps" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T12:52:14+02:00"><meta itemprop="dateModified" content="2019-11-26T18:51:03+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835270/hiigelgalerii-kuulsad-ja-kaunid-klubihundid-labi-aegade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ULuy0RMjmlkschu8yNGy96xaU7M=/335x190/filters:focal(175x94:307x259)/nginx/o/2019/11/26/12766740t1hd922.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ULuy0RMjmlkschu8yNGy96xaU7M=/335x190/filters:focal(175x94:307x259)/nginx/o/2019/11/26/12766740t1hd922.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">810 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://pohjarannik.postimees.ee/6835270/hiigelgalerii-kuulsad-ja-kaunid-klubihundid-labi-aegade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">HIIGELGALERII: kuulsad ja kaunid klubihundid läbi aegade </span></a><a href="https://pohjarannik.postimees.ee/6835270/hiigelgalerii-kuulsad-ja-kaunid-klubihundid-labi-aegade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T22:08:07+02:00"><meta itemprop="dateModified" content="2019-11-25T15:33:00+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834551/10-fakti-putinite-lahutusest-mida-sa-kindlasti-veel-ei-teadnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ljq1Zf0bRe3rFtn8wQIz_OI3yyA=/335x190/filters:focal(35x65:258x178)/nginx/o/2019/11/25/12764446t1h6bd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ljq1Zf0bRe3rFtn8wQIz_OI3yyA=/335x190/filters:focal(35x65:258x178)/nginx/o/2019/11/25/12764446t1h6bd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://pohjarannik.postimees.ee/6834551/10-fakti-putinite-lahutusest-mida-sa-kindlasti-veel-ei-teadnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 fakti Putinite lahutusest, mida sa kindlasti veel ei teadnud </span></a><a href="https://pohjarannik.postimees.ee/6834551/10-fakti-putinite-lahutusest-mida-sa-kindlasti-veel-ei-teadnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vtpqj1ywoh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xslvrkz80d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T10:12:00+02:00"><meta itemprop="dateModified" content="2019-11-26T17:39:42+02:00"><meta itemprop="author" content="Martin Kutti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834608/galerii-zelenskoi-tanas-eestit-ukraina-toetamise-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jyRLe0n8z5k97KQgaUhUWtZ4Ifc=/335x190/filters:focal(600x333:2338x1660)/nginx/o/2019/11/26/12766265t1hc559.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jyRLe0n8z5k97KQgaUhUWtZ4Ifc=/335x190/filters:focal(600x333:2338x1660)/nginx/o/2019/11/26/12766265t1hc559.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/6834608/galerii-zelenskoi-tanas-eestit-ukraina-toetamise-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Zelenskõi tänas Eestit Ukraina toetamise eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6834608/galerii-zelenskoi-tanas-eestit-ukraina-toetamise-eest/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://pohjarannik.postimees.ee/6834608/galerii-zelenskoi-tanas-eestit-ukraina-toetamise-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T23:23:10+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834920/juhtkiri-juhtimisprobleem-ratas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OifpQWc-GMEcXYhbt3WJKQRCXlk=/335x190/smart/nginx/o/2019/11/25/12765584t1heb3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OifpQWc-GMEcXYhbt3WJKQRCXlk=/335x190/smart/nginx/o/2019/11/25/12765584t1heb3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://pohjarannik.postimees.ee/6834920/juhtkiri-juhtimisprobleem-ratas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: juhtimisprobleem Ratas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834920/juhtkiri-juhtimisprobleem-ratas/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://pohjarannik.postimees.ee/6834920/juhtkiri-juhtimisprobleem-ratas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T18:33:33+02:00"><meta itemprop="dateModified" content="2019-11-26T17:08:58+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834737/alexela-sulges-imavere-tankla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S_CuKUo9jHF7l8YyA1X9m9nvPrM=/685x410/smart/nginx/o/2019/04/25/11975153t1h364f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S_CuKUo9jHF7l8YyA1X9m9nvPrM=/685x410/smart/nginx/o/2019/04/25/11975153t1h364f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://pohjarannik.postimees.ee/6834737/alexela-sulges-imavere-tankla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alexela sulges Imavere tankla <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6834737/alexela-sulges-imavere-tankla/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6834737/alexela-sulges-imavere-tankla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T10:27:43+02:00"><meta itemprop="dateModified" content="2019-11-26T16:41:51+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835108/eesti-kalaliit-otse-postimehest-vta-koostoo-m-v-wooliga-jatab-sugavalt-soovida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rcbLhs21F2DanTv3TART-Smc2CY=/335x190/smart/nginx/o/2019/11/26/12767683t1hdad8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rcbLhs21F2DanTv3TART-Smc2CY=/335x190/smart/nginx/o/2019/11/26/12767683t1hdad8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://pohjarannik.postimees.ee/6835108/eesti-kalaliit-otse-postimehest-vta-koostoo-m-v-wooliga-jatab-sugavalt-soovida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Kalaliit «Otse Postimehest»: VTA koostöö M.V.Wooliga jätab sügavalt soovida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6835108/eesti-kalaliit-otse-postimehest-vta-koostoo-m-v-wooliga-jatab-sugavalt-soovida/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://pohjarannik.postimees.ee/6835108/eesti-kalaliit-otse-postimehest-vta-koostoo-m-v-wooliga-jatab-sugavalt-soovida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:00:00+02:00"><meta itemprop="dateModified" content="2019-11-26T08:00:23+02:00"><meta itemprop="author" content="Gregorio García Maestro"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834779/kohalik-vaade-mida-tegi-gru-ohvitser-kataloonias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q_HUxLZ-5c3qK8yc0kBbXxVtlTY=/335x190/smart/nginx/o/2019/11/25/12765154t1h8b09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q_HUxLZ-5c3qK8yc0kBbXxVtlTY=/335x190/smart/nginx/o/2019/11/25/12765154t1h8b09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://pohjarannik.postimees.ee/6834779/kohalik-vaade-mida-tegi-gru-ohvitser-kataloonias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohalik vaade. Mida tegi GRU ohvitser Kataloonias? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834779/kohalik-vaade-mida-tegi-gru-ohvitser-kataloonias/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://pohjarannik.postimees.ee/6834779/kohalik-vaade-mida-tegi-gru-ohvitser-kataloonias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:31:20+02:00"><meta itemprop="dateModified" content="2019-11-25T13:06:49+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834328/head-uudised-nende-kolme-tahemargi-jaoks-on-algav-nadal-imeline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jYVoMIPItvskMNX532RGHxX77aw=/685x410/smart/nginx/o/2019/11/25/12763952t1hb6e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jYVoMIPItvskMNX532RGHxX77aw=/685x410/smart/nginx/o/2019/11/25/12763952t1hb6e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://pohjarannik.postimees.ee/6834328/head-uudised-nende-kolme-tahemargi-jaoks-on-algav-nadal-imeline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Head uudised: nende kolme tähemärgi jaoks on algav nädal imeline </span></a><a href="https://pohjarannik.postimees.ee/6834328/head-uudised-nende-kolme-tahemargi-jaoks-on-algav-nadal-imeline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T16:41:08+02:00"><meta itemprop="dateModified" content="2019-11-26T18:07:09+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835556/fotod-ja-video-jarvamaal-paiskus-leedu-veok-libeduse-tottu-kraavi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mOTndIzBkflMfo22n2zqhX9xzHU=/335x190/smart/nginx/o/2019/11/26/12768141t1h56c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mOTndIzBkflMfo22n2zqhX9xzHU=/335x190/smart/nginx/o/2019/11/26/12768141t1h56c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://pohjarannik.postimees.ee/6835556/fotod-ja-video-jarvamaal-paiskus-leedu-veok-libeduse-tottu-kraavi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Järvamaal paiskus Leedu veok libeduse tõttu kraavi</span><div class="list-article__additional-headline">Soolapuistur saabus alles tüki aja pärast</div></a><a href="https://pohjarannik.postimees.ee/6835556/fotod-ja-video-jarvamaal-paiskus-leedu-veok-libeduse-tottu-kraavi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:36:17+02:00"><meta itemprop="dateModified" content="2019-11-25T18:18:29+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834512/reporter-parnu-kesklinna-sild-tuleb-ilmselt-pikaks-ajaks-kinni-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cV1wJRqWSqmVh5Ueo_BuW7awjic=/335x190/smart/nginx/o/2019/11/25/12764473t1hef7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cV1wJRqWSqmVh5Ueo_BuW7awjic=/335x190/smart/nginx/o/2019/11/25/12764473t1hef7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://pohjarannik.postimees.ee/6834512/reporter-parnu-kesklinna-sild-tuleb-ilmselt-pikaks-ajaks-kinni-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reporter: Pärnu kesklinna sild tuleb ilmselt pikaks ajaks kinni panna <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6834512/reporter-parnu-kesklinna-sild-tuleb-ilmselt-pikaks-ajaks-kinni-panna/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Silla tegelik seisund on arvatust veelgi hullem!</div></a><a href="https://pohjarannik.postimees.ee/6834512/reporter-parnu-kesklinna-sild-tuleb-ilmselt-pikaks-ajaks-kinni-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T12:09:36+02:00"><meta itemprop="dateModified" content="2019-11-26T12:17:34+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835005/raivo-rand-ehitusturu-langusest-seda-oligi-vaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9rZkUOFgYvlU_gOSqNcVwTYZVuw=/685x410/smart/nginx/o/2019/10/17/12662963t1haf19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9rZkUOFgYvlU_gOSqNcVwTYZVuw=/685x410/smart/nginx/o/2019/10/17/12662963t1haf19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://pohjarannik.postimees.ee/6835005/raivo-rand-ehitusturu-langusest-seda-oligi-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Rand ehitusturu langusest: seda oligi vaja </span></a><a href="https://pohjarannik.postimees.ee/6835005/raivo-rand-ehitusturu-langusest-seda-oligi-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T18:04:54+02:00"><meta itemprop="dateModified" content="2019-11-26T20:28:05+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/panxSh0vpWDqbJc23pg6C6-RP2o=/335x190/smart/nginx/o/2019/04/22/11968549t1hd87f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/panxSh0vpWDqbJc23pg6C6-RP2o=/335x190/smart/nginx/o/2019/04/22/11968549t1hd87f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://pohjarannik.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: Eesti diislikütuse liiter on Euroopas krõbedamate seas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://pohjarannik.postimees.ee/6835526/graafik-eesti-diislikutuse-liiter-on-euroopas-krobedamate-seas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T20:05:22+02:00"><meta itemprop="dateModified" content="2019-11-26T21:56:44+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/luyHicbewzi_2vTyoAbMcvMM9BY=/335x190/smart/nginx/o/2019/11/15/12743990t1hc925.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/luyHicbewzi_2vTyoAbMcvMM9BY=/335x190/smart/nginx/o/2019/11/15/12743990t1hc925.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://pohjarannik.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB tunnistab kümnete miljardite jagu kahtlaseid tehinguid Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">«Meid pole süstemaatiliselt rahapesuks kasutatud»</div></a><a href="https://pohjarannik.postimees.ee/6835763/seb-tunnistab-kumnete-miljardite-jagu-kahtlaseid-tehinguid-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0br1kg3xp9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cbl257b5f0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T16:54:44+02:00"><meta itemprop="dateModified" content="2019-11-25T17:03:20+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834636/purjuspai-lavale-astunud-lauri-saatpalu-publiku-ja-kolleegide-ees-on-piinlik-aga-sudamest-ei-vabanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ylOHgqQxbUiAiuy2IgVedzKD_JM=/335x190/filters:focal(1159x1303:2796x3778)/nginx/o/2019/11/14/12739517t1hdaf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ylOHgqQxbUiAiuy2IgVedzKD_JM=/335x190/filters:focal(1159x1303:2796x3778)/nginx/o/2019/11/14/12739517t1hdaf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://pohjarannik.postimees.ee/6834636/purjuspai-lavale-astunud-lauri-saatpalu-publiku-ja-kolleegide-ees-on-piinlik-aga-sudamest-ei-vabanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjuspäi lavale astunud Lauri Saatpalu: publiku ja kolleegide ees on piinlik, aga südamest ei vabanda <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6834636/purjuspai-lavale-astunud-lauri-saatpalu-publiku-ja-kolleegide-ees-on-piinlik-aga-sudamest-ei-vabanda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6834636/purjuspai-lavale-astunud-lauri-saatpalu-publiku-ja-kolleegide-ees-on-piinlik-aga-sudamest-ei-vabanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T15:46:56+02:00"><meta itemprop="dateModified" content="2019-11-26T15:46:56+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835488/ohtlik-seksuaalkurjategija-bill-cosby-andis-vanglas-esimese-intervjuu-ma-ei-kahetse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1UvKGXiXraoaoORG2spdyWiLjB4=/335x190/filters:focal(146x190:332x420)/nginx/o/2019/11/26/12767807t1h8170.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1UvKGXiXraoaoORG2spdyWiLjB4=/335x190/filters:focal(146x190:332x420)/nginx/o/2019/11/26/12767807t1h8170.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://pohjarannik.postimees.ee/6835488/ohtlik-seksuaalkurjategija-bill-cosby-andis-vanglas-esimese-intervjuu-ma-ei-kahetse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik seksuaalkurjategija Bill Cosby andis vanglas esimese intervjuu: ma ei kahetse </span></a><a href="https://pohjarannik.postimees.ee/6835488/ohtlik-seksuaalkurjategija-bill-cosby-andis-vanglas-esimese-intervjuu-ma-ei-kahetse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T17:02:17+02:00"><meta itemprop="dateModified" content="2019-11-26T17:02:17+02:00"><meta itemprop="author" content="AP/Interfax/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835549/vene-sojavagi-naitas-usa-inspektoritele-huperheliraketti-avangard" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/piyQX6Ss93D7ggZBupCVwvcLJt4=/685x410/filters:focal(177x81:2148x1462)/nginx/o/2019/11/26/12768084t1h238c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/piyQX6Ss93D7ggZBupCVwvcLJt4=/685x410/filters:focal(177x81:2148x1462)/nginx/o/2019/11/26/12768084t1h238c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://pohjarannik.postimees.ee/6835549/vene-sojavagi-naitas-usa-inspektoritele-huperheliraketti-avangard" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene sõjavägi näitas USA inspektoritele hüperheliraketti Avangard <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6835549/vene-sojavagi-naitas-usa-inspektoritele-huperheliraketti-avangard/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://pohjarannik.postimees.ee/6835549/vene-sojavagi-naitas-usa-inspektoritele-huperheliraketti-avangard" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T00:09:12+02:00"><meta itemprop="dateModified" content="2019-11-26T00:09:57+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834929/asekantsler-tanane-valitsuse-otsus-teeb-vaga-noutuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mINL_M4V4Y-hvDEQxmRlPVWVwuo=/335x190/smart/nginx/o/2019/11/24/12762601t1h2a61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mINL_M4V4Y-hvDEQxmRlPVWVwuo=/335x190/smart/nginx/o/2019/11/24/12762601t1h2a61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://pohjarannik.postimees.ee/6834929/asekantsler-tanane-valitsuse-otsus-teeb-vaga-noutuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Asekantsler: tänane valitsuse otsus teeb väga nõutuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834929/asekantsler-tanane-valitsuse-otsus-teeb-vaga-noutuks/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://pohjarannik.postimees.ee/6834929/asekantsler-tanane-valitsuse-otsus-teeb-vaga-noutuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T14:33:55+02:00"><meta itemprop="dateModified" content="2019-11-26T18:07:52+02:00"><meta itemprop="author" content="Marko Saarm, Aivar Aotäht, Marko Suurmägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835342/teehooldajad-ei-suutnud-libeduse-tekkimist-prognoosida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2RkIG8Do2bD4nIQY7f3YGNZ_Als=/335x190/smart/nginx/o/2019/11/26/12767524t1h1840.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2RkIG8Do2bD4nIQY7f3YGNZ_Als=/335x190/smart/nginx/o/2019/11/26/12767524t1h1840.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://pohjarannik.postimees.ee/6835342/teehooldajad-ei-suutnud-libeduse-tekkimist-prognoosida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teehooldajad ei suutnud libeduse tekkimist prognoosida <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6835342/teehooldajad-ei-suutnud-libeduse-tekkimist-prognoosida/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">VIDEO. Mõnel tänaval sai liugu lasta</div></a><a href="https://pohjarannik.postimees.ee/6835342/teehooldajad-ei-suutnud-libeduse-tekkimist-prognoosida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T11:25:11+02:00"><meta itemprop="dateModified" content="2019-11-26T11:25:11+02:00"><meta itemprop="author" content="The Moscow Times / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835182/vene-lehmad-viidi-virtuaalreaalsusega-suvistele-karjamaadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dGZrlAvNx6GwhsbEUxzi47RUnns=/685x410/filters:focal(88x54:454x371)/nginx/o/2019/11/26/12766289t1h20ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dGZrlAvNx6GwhsbEUxzi47RUnns=/685x410/filters:focal(88x54:454x371)/nginx/o/2019/11/26/12766289t1h20ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1030</span></div></div><a href="https://pohjarannik.postimees.ee/6835182/vene-lehmad-viidi-virtuaalreaalsusega-suvistele-karjamaadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene lehmad viidi virtuaalreaalsusega suvistele karjamaadele </span></a><a href="https://pohjarannik.postimees.ee/6835182/vene-lehmad-viidi-virtuaalreaalsusega-suvistele-karjamaadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T03:19:17+02:00"><meta itemprop="dateModified" content="2019-11-26T03:19:17+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834940/hobisukeldujad-leidsid-ahvenamaal-laevatee-lahedalt-meremiini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dFquae5uxtuMJwrw3EQ3GdBteuI=/335x190/smart/nginx/o/2016/09/01/5785659t1heb51.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dFquae5uxtuMJwrw3EQ3GdBteuI=/335x190/smart/nginx/o/2016/09/01/5785659t1heb51.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://pohjarannik.postimees.ee/6834940/hobisukeldujad-leidsid-ahvenamaal-laevatee-lahedalt-meremiini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobisukeldujad leidsid Ahvenamaal laevatee lähedalt meremiini </span></a><a href="https://pohjarannik.postimees.ee/6834940/hobisukeldujad-leidsid-ahvenamaal-laevatee-lahedalt-meremiini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T19:00:00+02:00"><meta itemprop="dateModified" content="2019-11-25T18:17:37+02:00"><meta itemprop="author" content="Eiki Nestor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9XA8EfZqY8M6iOGA5gP3n6U58FY=/335x190/filters:focal(998x527:1013x542)/nginx/o/2019/11/25/12765020t1h72e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9XA8EfZqY8M6iOGA5gP3n6U58FY=/335x190/filters:focal(998x527:1013x542)/nginx/o/2019/11/25/12765020t1h72e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://pohjarannik.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiki Nestor: mitte ainult ametnik Lemettist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://pohjarannik.postimees.ee/6834723/eiki-nestor-mitte-ainult-ametnik-lemettist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T18:27:15+02:00"><meta itemprop="dateModified" content="2019-11-26T18:53:18+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6835650/korb-seab-erjk-volitused-kahtluse-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f-kXe1aejpMiA4eGXfcXoxb6pZo=/685x410/smart/nginx/o/2019/06/19/12281524t1hf7a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/f-kXe1aejpMiA4eGXfcXoxb6pZo=/685x410/smart/nginx/o/2019/06/19/12281524t1hf7a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/6835650/korb-seab-erjk-volitused-kahtluse-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korb seab ERJK volitused kahtluse alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6835650/korb-seab-erjk-volitused-kahtluse-alla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://pohjarannik.postimees.ee/6835650/korb-seab-erjk-volitused-kahtluse-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T20:57:03+02:00"><meta itemprop="dateModified" content="2019-11-25T20:22:52+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834202/ara-maga-maha-eesti-oksjonikeskkonnast-saab-endale-napsata-olumpiavoitjale-kingitud-suvila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zw7MyZsckz9Rf6bXCYJdFnJ8bME=/335x190/smart/nginx/o/2019/11/25/12764249t1h700f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zw7MyZsckz9Rf6bXCYJdFnJ8bME=/335x190/smart/nginx/o/2019/11/25/12764249t1h700f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://pohjarannik.postimees.ee/6834202/ara-maga-maha-eesti-oksjonikeskkonnast-saab-endale-napsata-olumpiavoitjale-kingitud-suvila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ära maga maha! Eesti oksjonikeskkonnast saab endale napsata olümpiavõitjale kingitud suvila </span></a><a href="https://pohjarannik.postimees.ee/6834202/ara-maga-maha-eesti-oksjonikeskkonnast-saab-endale-napsata-olumpiavoitjale-kingitud-suvila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:40:31+02:00"><meta itemprop="dateModified" content="2019-11-25T16:09:12+02:00"><meta itemprop="author" content="Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TsUVyNWoY668jeUCexS-wHvBHo0=/335x190/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TsUVyNWoY668jeUCexS-wHvBHo0=/335x190/filters:focal(1094x345:1109x360)/nginx/o/2019/09/04/12529809t1h0b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://pohjarannik.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justiitsminister Raivo Aeg: kantsleri ametist vabastamine oli formaalsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://pohjarannik.postimees.ee/6834537/justiitsminister-raivo-aeg-kantsleri-ametist-vabastamine-oli-formaalsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rd95qk12k6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n54nnmjyo4" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-aff1cf557aec00649264.js" async></script></body></html>