<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/5r0KRrdV-dI2gCq9Y9PHwHs4gXE=/1200x630/smart/nginx/o/2021/10/17/14145089t1h48e1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/5r0KRrdV-dI2gCq9Y9PHwHs4gXE=/1200x630/smart/nginx/o/2021/10/17/14145089t1h48e1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VALIMISAKTIIVSUS KELLA 20 SEISUGA &amp;#10217; Ida-Virumaal oli valimistel osalejate protsent sama mis neli aastat tagasi"><meta property="twitter:title" content="VALIMISAKTIIVSUS KELLA 20 SEISUGA &amp;#10217; Ida-Virumaal oli valimistel osalejate protsent sama mis neli aastat tagasi"><meta property="og:url" content="https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Ida-Virumaal osales kohalikel valimistel 47,4 protsenti hääleõiguslikest inimestest, mis kordab täpselt eelmiste valimiste tulemust ning mis on üle Eesti kõige madalam."><meta property="twitter:description" content="Ida-Virumaal osales kohalikel valimistel 47,4 protsenti hääleõiguslikest inimestest, mis kordab täpselt eelmiste valimiste tulemust ning mis on üle Eesti kõige madalam."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="hääletamine"><meta property="article:tag" content="Ida-Virumaa"><meta property="article:tag" content="Pärnumaa"><meta property="article:tag" content="valimised"><meta property="article:tag" content="e-hääletamine"><meta property="article:tag" content="eelhääletamine"><meta property="article:tag" content="kov valimised"><meta name="article:published_time" content="2021-10-16T21:46:48+03:00"><meta name="article:modified_time" content="2021-10-17T20:33:20+03:00"><meta name="description" content="Ida-Virumaal osales kohalikel valimistel 47,4 protsenti hääleõiguslikest inimestest, mis kordab täpselt eelmiste valimiste tulemust ning mis on üle Eesti kõige madalam."><meta name="keywords" content="Eesti, hääletamine, Ida-Virumaa, Pärnumaa, valimised, e-hääletamine, eelhääletamine, kov valimised"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>VALIMISAKTIIVSUS KELLA 20 SEISUGA &#10217; Ida-Virumaal oli valimistel osalejate protsent sama mis neli aastat tagasi - Uudised - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-67bb767e6a2de028e453.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 44, 93);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      console.log('att fn', enabled);

      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {statEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Põhjarannik';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4777 article-7363166"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">P, 17.10.2021</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3498"><div class="menu-items menu-items--sub"><a href="https://pohjarannik.postimees.ee/section/4798" class="submenu-section section-font-color flex flex--align-items-center">Uudised</a><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fpohjarannik.postimees.ee%2F7363166%2Fida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fpohjarannik.postimees.ee%2F7363166%2Fida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7363166"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li><li class="breadcrumb-item">Ida-Virumaal oli valimistel osalejate protsent sama mis neli aastat tagasi</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7363166" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ida-Virumaal%20oli%20valimistel%20osalejate%20protsent%20sama%20mis%20neli%20aastat%20tagasi&url=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7363166"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7363166&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ida-Virumaal%20oli%20valimistel%20osalejate%20protsent%20sama%20mis%20neli%20aastat%20tagasi&url=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7363166"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-17T16:41:00+03:00">17. oktoober 2021, 16:41</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7363166"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VALIMISAKTIIVSUS KELLA 20 SEISUGA &#10217; </span>Ida-Virumaal oli valimistel osalejate protsent sama mis neli aastat tagasi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/evp8i3pLBHPWkr3496pH8HvKyjg=/1370x820/smart/nginx/o/2021/10/17/14145089t1h48e1.jpg"><figure-fullscreen eager :image-id="14145089" image-url="//f8.pmo.ee/8yExHzSA2EIZT1MPlemy4NZkscY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/17/14145089t1h48e1.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14145089)" src="//f8.pmo.ee/evp8i3pLBHPWkr3496pH8HvKyjg=/1370x820/smart/nginx/o/2021/10/17/14145089t1h48e1.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Häälte lugemine Jõhvi vallamajas asuvas valimisjaoskonnas. <span class="figure__caption--name">FOTO: Matti Kämärä / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ida-Virumaal osales kohalikel valimistel 47,4 protsenti hääleõiguslikest inimestest, mis kordab täpselt eelmiste valimiste tulemust ning mis on üle Eesti kõige madalam.    </p></div></div><cookie-paywall article-id="7363166"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2vrr97uwww" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rdlc1i77cv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ums0cv707" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Jaoskondades andis Ida-Virumaal oma hääle kokku 33761 inimest. Kuus päeva kestnud ja laupäeva õhtul lõppenud e-hääletusel osales 18 426 Ida-Viru valijat.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogu Eestis on oma hääle andnud 54,8 protsenti valijatest. Kõige agaramad valijad on Hiiumaal - 59.1 protsenti. Valimisaktiivsuse pingereas on Ida-Virumaale kõige lähemal Raplamaa 52.6 protsendiga. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Neli aastat tagasi toimunud kohalikel valimistel jäi Ida-Virumaa valimisaktiivsuse poolest 47,4 protsendiga viimaseks. Kõige madalam oli see näitaja Kohtla-Järvel - 40,7 protsenti ja kõige kõrgem Narva-Jõesuus 61,7 protsenti,  Alutaguse valllas - 58,8 protsenti. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti keskmine valimistest osavõtt oli 2017. aastal  53,3 protsenti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pühapäeval on 448 valimisjaoskonda üle Eesti on avatud kella 9.00 hommikul kuni kella 20.00 õhtul. Valija saab oma linnas või vallas, Tallinnas linnaosas hääletada ükskõik millises jaoskonnas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nendest valimistest alates on kasutusel elektrooniline valijate nimekiri ehk paberi asemel on nimekiri arvutis. See tähendab, et valija pole enam seotud ühe kindla valimisjaoskonnaga ja saab oma valimisringkonna piires valida, millises jaoskonnas hääletamas käia. Valimisjaoskondade kohta saab rohkem infot kaardirakenduselt aadressil jsk.valimised.ee</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kohaliku omavalitsuse volikogu valivad 79 omavalitsuse elanikud. Kokku kandideerib 10 025 inimest. Eelhääletamisel osales 39,6% valijatest, elektrooniliselt andis täpsustatud andmetel hääle 275 587 inimest, jaoskonnas käis valimas 149 824 inimest. Lõplik e-häälte arv selgub täna hilisõhtul, sest pärast valimisjaoskondade sulgemist toimub topeltthääletamise kontroll. Kui valija on kasutanud mõlemat hääletamisliiki, jääb kehtima vaid valimisjaoskonnas pabersedeliga antud hääl.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2><strong>Kuidas leida valimisjaoskonda?</strong></h2><p>Valimisjaoskondade kohta saab rohkem infot kaardirakenduselt aadressil <a href="https://jsk.valimised.ee/" target="_blank">jsk.valimised.ee</a></p><p>Valimisjaoskonnad on pühapäeval avatud kella 9-20.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7363166" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ida-Virumaal%20oli%20valimistel%20osalejate%20protsent%20sama%20mis%20neli%20aastat%20tagasi&url=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7363166"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7363166&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ida-Virumaal%20oli%20valimistel%20osalejate%20protsent%20sama%20mis%20neli%20aastat%20tagasi&url=https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7363166"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">1</span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u3mq8pbskg" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7363166" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7363166" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6tw3c8i4nn" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4798">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-17T16:41:00+03:00"><meta itemprop="dateModified" content="2021-10-17T20:17:28+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-3ZLRhGfu5dtrxh-gmRCbqhvuNg=/324x222/smart/nginx/o/2021/10/17/14145089t1h48e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-3ZLRhGfu5dtrxh-gmRCbqhvuNg=/324x222/smart/nginx/o/2021/10/17/14145089t1h48e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VALIMISAKTIIVSUS KELLA 20 SEISUGA &#10217; </span>Ida-Virumaal oli valimistel osalejate protsent sama mis neli aastat tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7363166/ida-virumaal-oli-valimistel-osalejate-protsent-sama-mis-neli-aastat-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-16T14:11:24+03:00"><meta itemprop="dateModified" content="2021-10-16T14:11:23+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362980/valimiste-infosusteemi-too-oli-40-minutit-hairitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5rbjAHkVPUwEu6mBA3RqIxLSpyg=/324x222/smart/nginx/o/2021/10/15/14140553t1h2617.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5rbjAHkVPUwEu6mBA3RqIxLSpyg=/324x222/smart/nginx/o/2021/10/15/14140553t1h2617.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362980/valimiste-infosusteemi-too-oli-40-minutit-hairitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valimiste infosüsteemi töö oli 40 minutit häiritud </span></a><a href="https://pohjarannik.postimees.ee/7362980/valimiste-infosusteemi-too-oli-40-minutit-hairitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-16T14:05:30+03:00"><meta itemprop="dateModified" content="2021-10-16T14:05:29+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362719/kadunud-vassili-leiti-abitus-seisundis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fu-CHLZItEpx8EdfD9cYHBdobgs=/324x222/smart/nginx/o/2021/10/15/14141008t1h7ef7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fu-CHLZItEpx8EdfD9cYHBdobgs=/324x222/smart/nginx/o/2021/10/15/14141008t1h7ef7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7362719/kadunud-vassili-leiti-abitus-seisundis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Vassili leiti abitus seisundis </span></a><a href="https://pohjarannik.postimees.ee/7362719/kadunud-vassili-leiti-abitus-seisundis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-15T20:30:38+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362710/ekskavaatorist-virutati-kutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N6KELHJ5Unw5lsYAKiSwc3Rc8iM=/324x222/smart/nginx/o/2021/10/15/14140997t1h0515.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N6KELHJ5Unw5lsYAKiSwc3Rc8iM=/324x222/smart/nginx/o/2021/10/15/14140997t1h0515.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362710/ekskavaatorist-virutati-kutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekskavaatorist virutati kütust</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7362710/ekskavaatorist-virutati-kutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-16T01:03:38+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362705/valitsemiskultuuride-kokkuporge-johvis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QIOShAHOCmdjavyTOugQlw0vSnk=/324x222/filters:focal(45x135:3264x1662)/nginx/o/2021/10/16/14141304t1h911e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QIOShAHOCmdjavyTOugQlw0vSnk=/324x222/filters:focal(45x135:3264x1662)/nginx/o/2021/10/16/14141304t1h911e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362705/valitsemiskultuuride-kokkuporge-johvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VALIMISED &#10217; </span>Valitsemiskultuuride kokkupõrge Jõhvis </span></a><a href="https://pohjarannik.postimees.ee/7362705/valitsemiskultuuride-kokkuporge-johvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-16T13:24:52+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362699/johvi-hooldekeskuses-avastati-koroonakolle-elanikel-on-kerged-sumptomid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mrU7tQaHXYCbNWcXE0yvBlZ5VhY=/324x222/filters:focal(4x21:2854x1844)/nginx/o/2021/10/15/14140986t1h3570.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mrU7tQaHXYCbNWcXE0yvBlZ5VhY=/324x222/filters:focal(4x21:2854x1844)/nginx/o/2021/10/15/14140986t1h3570.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362699/johvi-hooldekeskuses-avastati-koroonakolle-elanikel-on-kerged-sumptomid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi hooldekeskuses avastati koroonakolle, elanikel on kerged sümptomid </span></a><a href="https://pohjarannik.postimees.ee/7362699/johvi-hooldekeskuses-avastati-koroonakolle-elanikel-on-kerged-sumptomid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5w66wfm2gf" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-15T20:12:49+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362688/narva-viinalembese-valija-haal-maksab-kumme-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iGA9aJikv30VGe6zlH0M-X7Lj90=/324x222/filters:focal(0x15:2588x1656)/nginx/o/2021/10/15/14140952t1h8d47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iGA9aJikv30VGe6zlH0M-X7Lj90=/324x222/filters:focal(0x15:2588x1656)/nginx/o/2021/10/15/14140952t1h8d47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362688/narva-viinalembese-valija-haal-maksab-kumme-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva viinalembese valija hääl maksab kümme eurot </span></a><a href="https://pohjarannik.postimees.ee/7362688/narva-viinalembese-valija-haal-maksab-kumme-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-15T16:21:10+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362327/politsei-saab-teateid-valijate-mojutamise-ja-koolides-tehtava-kihutustoo-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q-JSJUFN5-cQWTVcC97Ts37QLkk=/324x222/filters:focal(24x182:2675x1793)/nginx/o/2021/10/15/14139931t1h9ea2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q-JSJUFN5-cQWTVcC97Ts37QLkk=/324x222/filters:focal(24x182:2675x1793)/nginx/o/2021/10/15/14139931t1h9ea2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362327/politsei-saab-teateid-valijate-mojutamise-ja-koolides-tehtava-kihutustoo-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei saab teateid valijate mõjutamise ja koolides tehtava kihutustöö kohta </span></a><a href="https://pohjarannik.postimees.ee/7362327/politsei-saab-teateid-valijate-mojutamise-ja-koolides-tehtava-kihutustoo-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-15T16:21:52+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362313/johvis-paiknevat-vanglateenistust-asub-juhtima-sotsiaalministeeriumi-tippametnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mfEpceWL3VMU80MK4DpdYvstvEI=/324x222/filters:focal(0x143:2638x1752)/nginx/o/2021/10/15/14139866t1h0b9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mfEpceWL3VMU80MK4DpdYvstvEI=/324x222/filters:focal(0x143:2638x1752)/nginx/o/2021/10/15/14139866t1h0b9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362313/johvis-paiknevat-vanglateenistust-asub-juhtima-sotsiaalministeeriumi-tippametnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvis paiknevat vanglateenistust asub juhtima sotsiaalministeeriumi tippametnik </span></a><a href="https://pohjarannik.postimees.ee/7362313/johvis-paiknevat-vanglateenistust-asub-juhtima-sotsiaalministeeriumi-tippametnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-15T16:22:33+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362305/koik-omavalitsused-kergendavad-lahedaste-hooldajate-koormat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QqckOUjp_5Kp-aqTjnVE8mBbtZc=/324x222/filters:focal(0x35:2646x1573)/nginx/o/2021/10/15/14139850t1hfef5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QqckOUjp_5Kp-aqTjnVE8mBbtZc=/324x222/filters:focal(0x35:2646x1573)/nginx/o/2021/10/15/14139850t1hfef5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362305/koik-omavalitsused-kergendavad-lahedaste-hooldajate-koormat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik omavalitsused kergendavad lähedaste hooldajate koormat </span></a><a href="https://pohjarannik.postimees.ee/7362305/koik-omavalitsused-kergendavad-lahedaste-hooldajate-koormat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-15T12:23:15+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362211/uksikkandidaadid-kas-eraldi-tahendab-koigi-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PvgOUIV5IUDjRCUQY3QX_BFnMjQ=/324x222/filters:focal(0x146:1474x988)/nginx/o/2021/10/15/14139663t1h549c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PvgOUIV5IUDjRCUQY3QX_BFnMjQ=/324x222/filters:focal(0x146:1474x988)/nginx/o/2021/10/15/14139663t1h549c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362211/uksikkandidaadid-kas-eraldi-tahendab-koigi-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VALIMISED &#10217; </span>Üksikkandidaadid: kas eraldi tähendab kõigi vastu? </span></a><a href="https://pohjarannik.postimees.ee/7362211/uksikkandidaadid-kas-eraldi-tahendab-koigi-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-15T16:51:00+03:00"><meta itemprop="dateModified" content="2021-10-15T19:54:37+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7362298/ossipenko-ei-osalenud-volikogu-istungil-ka-veebi-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bGhNjcjMhdMT7Maj3IczfWAYwIM=/324x222/filters:focal(569x4:3090x1651)/nginx/o/2021/10/15/14139825t1h1dcc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bGhNjcjMhdMT7Maj3IczfWAYwIM=/324x222/filters:focal(569x4:3090x1651)/nginx/o/2021/10/15/14139825t1h1dcc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7362298/ossipenko-ei-osalenud-volikogu-istungil-ka-veebi-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossipenko ei osalenud volikogu istungil ka veebi teel </span></a><a href="https://pohjarannik.postimees.ee/7362298/ossipenko-ei-osalenud-volikogu-istungil-ka-veebi-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-13T19:40:58+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7360843/sompa-endise-koolimaja-asupaika-paigaldati-malestustahvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bvy71g9DWkkPTSJOm3G9okPN8K4=/324x222/filters:focal(5x341:3493x2311)/nginx/o/2021/10/13/14136481t1he23a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Bvy71g9DWkkPTSJOm3G9okPN8K4=/324x222/filters:focal(5x341:3493x2311)/nginx/o/2021/10/13/14136481t1he23a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7360843/sompa-endise-koolimaja-asupaika-paigaldati-malestustahvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sompa endise koolimaja asupaika paigaldati mälestustahvel </span></a><a href="https://pohjarannik.postimees.ee/7360843/sompa-endise-koolimaja-asupaika-paigaldati-malestustahvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-13T23:30:06+03:00"><meta itemprop="dateModified" content="2021-10-13T23:30:06+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7360857/luganusel-jatkub-kahe-leeri-pingeline-vastasseis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IDXhE-Qw-F0nJF1i2DevINPBe5M=/324x222/filters:focal(0x287:2640x1770)/nginx/o/2021/10/13/14136494t1hb319.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IDXhE-Qw-F0nJF1i2DevINPBe5M=/324x222/filters:focal(0x287:2640x1770)/nginx/o/2021/10/13/14136494t1hb319.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7360857/luganusel-jatkub-kahe-leeri-pingeline-vastasseis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VALIMISED &#10217; </span>Lüganusel jätkub kahe leeri pingeline vastasseis <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7360857/luganusel-jatkub-kahe-leeri-pingeline-vastasseis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7360857/luganusel-jatkub-kahe-leeri-pingeline-vastasseis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-13T23:30:00+03:00"><meta itemprop="dateModified" content="2021-10-16T09:16:48+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7360795/johvi-sajandivarguse-sidepidaja-tahab-paaseda-volikogusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C8WiHbNzVKzxEZDoQCrc7k9IHHw=/324x222/filters:focal(525x1:1871x808)/nginx/o/2021/10/13/14136345t1h9442.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C8WiHbNzVKzxEZDoQCrc7k9IHHw=/324x222/filters:focal(525x1:1871x808)/nginx/o/2021/10/13/14136345t1h9442.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7360795/johvi-sajandivarguse-sidepidaja-tahab-paaseda-volikogusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi sajandivarguse sidepidaja tahab pääseda volikogusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7360795/johvi-sajandivarguse-sidepidaja-tahab-paaseda-volikogusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7360795/johvi-sajandivarguse-sidepidaja-tahab-paaseda-volikogusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0qygljo2zm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:25:20+03:00"><meta itemprop="dateModified" content="2021-10-13T16:25:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippklassi softshell – enam kui kõlav kanganimetus </span></a><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:09:00+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:58+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:08:06+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:07:49+03:00"><meta itemprop="dateModified" content="2021-10-13T16:07:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-13T23:29:51+03:00"><meta itemprop="dateModified" content="2021-10-13T23:29:51+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7360853/alutagusel-on-laiapohjaline-koalitsioon-sunnitanud-vaikse-opositsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wn0quO5qy1uJW6eXJJ6HqAzTBks=/324x222/filters:focal(9x96:3045x1763)/nginx/o/2021/10/13/14136485t1hd4ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wn0quO5qy1uJW6eXJJ6HqAzTBks=/324x222/filters:focal(9x96:3045x1763)/nginx/o/2021/10/13/14136485t1hd4ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7360853/alutagusel-on-laiapohjaline-koalitsioon-sunnitanud-vaikse-opositsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VALIMISED &#10217; </span>Alutagusel on laiapõhjaline koalitsioon sünnitanud vaikse opositsiooni </span></a><a href="https://pohjarannik.postimees.ee/7360853/alutagusel-on-laiapohjaline-koalitsioon-sunnitanud-vaikse-opositsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-13T23:29:20+03:00"><meta itemprop="dateModified" content="2021-10-13T23:29:19+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7360838/poliitikud-lubavad-johvi-lagunevat-vaksalit-paasta-juba-2013-aasta-valimistest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CkOIO3EOVF6e2yaYYFOPipVkcms=/324x222/filters:focal(0x0:2894x1632)/nginx/o/2021/10/13/14136477t1h047a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CkOIO3EOVF6e2yaYYFOPipVkcms=/324x222/filters:focal(0x0:2894x1632)/nginx/o/2021/10/13/14136477t1h047a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7360838/poliitikud-lubavad-johvi-lagunevat-vaksalit-paasta-juba-2013-aasta-valimistest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitikud lubavad Jõhvi lagunevat vaksalit päästa juba 2013. aasta valimistest </span></a><a href="https://pohjarannik.postimees.ee/7360838/poliitikud-lubavad-johvi-lagunevat-vaksalit-paasta-juba-2013-aasta-valimistest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-13T23:29:00+03:00"><meta itemprop="dateModified" content="2021-10-13T23:28:59+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7360822/koroona-vottis-elu-tammiku-pohikooli-keemiaopetajalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AJUZvgbVCwglhfWdER4lGBmiEVo=/324x222/filters:focal(0x381:2875x2009)/nginx/o/2021/10/13/14136451t1hbd85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AJUZvgbVCwglhfWdER4lGBmiEVo=/324x222/filters:focal(0x381:2875x2009)/nginx/o/2021/10/13/14136451t1hbd85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7360822/koroona-vottis-elu-tammiku-pohikooli-keemiaopetajalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona võttis elu Tammiku põhikooli keemiaõpetajalt </span></a><a href="https://pohjarannik.postimees.ee/7360822/koroona-vottis-elu-tammiku-pohikooli-keemiaopetajalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T19:07:10+03:00"><meta itemprop="dateModified" content="2021-10-13T19:07:09+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7360813/kohtla-jarve-linnavoim-suudistab-riigigumnaasiumi-eliitkooli-loomises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zS07F96bs75D85Ia9FZ1dij8_tQ=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/10/13/14136438t1h26e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zS07F96bs75D85Ia9FZ1dij8_tQ=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/10/13/14136438t1h26e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7360813/kohtla-jarve-linnavoim-suudistab-riigigumnaasiumi-eliitkooli-loomises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve linnavõim süüdistab riigigümnaasiumi eliitkooli loomises <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7360813/kohtla-jarve-linnavoim-suudistab-riigigumnaasiumi-eliitkooli-loomises/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7360813/kohtla-jarve-linnavoim-suudistab-riigigumnaasiumi-eliitkooli-loomises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-12T12:39:22+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7359008/politsei-manitses-ida-viru-poliitikuid-valimistel-korralikult-kaituma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/alMxDKGI9x2FF8aKfC0ZgTY-SfM=/324x222/filters:focal(0x137:3376x2084)/nginx/o/2021/10/11/14131895t1hbba4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/alMxDKGI9x2FF8aKfC0ZgTY-SfM=/324x222/filters:focal(0x137:3376x2084)/nginx/o/2021/10/11/14131895t1hbba4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7359008/politsei-manitses-ida-viru-poliitikuid-valimistel-korralikult-kaituma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei manitses Ida-Viru poliitikuid valimistel korralikult käituma </span></a><a href="https://pohjarannik.postimees.ee/7359008/politsei-manitses-ida-viru-poliitikuid-valimistel-korralikult-kaituma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-11T19:44:30+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7359005/tanavakakluses-loodi-meest-kurikaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7tViEs_i2dHxGw7sMusU1S98Lik=/324x222/smart/nginx/o/2021/10/11/14131893t1he874.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7tViEs_i2dHxGw7sMusU1S98Lik=/324x222/smart/nginx/o/2021/10/11/14131893t1he874.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7359005/tanavakakluses-loodi-meest-kurikaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavakakluses löödi meest kurikaga </span></a><a href="https://pohjarannik.postimees.ee/7359005/tanavakakluses-loodi-meest-kurikaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-13T20:02:34+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7358990/poliitiliste-raskekahurvaelaste-pohimotteline-duell-narvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Lf-e3Hl3AAXMok-39fAPjyVOng=/324x222/filters:focal(14x388:3185x2124)/nginx/o/2021/10/11/14131825t1h3113.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-Lf-e3Hl3AAXMok-39fAPjyVOng=/324x222/filters:focal(14x388:3185x2124)/nginx/o/2021/10/11/14131825t1h3113.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7358990/poliitiliste-raskekahurvaelaste-pohimotteline-duell-narvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VALIMISED &#10217; </span>Poliitiliste raskekahurväelaste põhimõtteline duell Narvas </span></a><a href="https://pohjarannik.postimees.ee/7358990/poliitiliste-raskekahurvaelaste-pohimotteline-duell-narvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-12T10:48:07+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7358968/koroona-levib-narva-koolides-kulutulena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1Yfidlsmo_-0gJiWC7QX0Gfh-o8=/324x222/filters:focal(8x8:2679x1477)/nginx/o/2021/10/11/14131795t1h14e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1Yfidlsmo_-0gJiWC7QX0Gfh-o8=/324x222/filters:focal(8x8:2679x1477)/nginx/o/2021/10/11/14131795t1h14e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7358968/koroona-levib-narva-koolides-kulutulena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona levib Narva koolides kulutulena </span></a><a href="https://pohjarannik.postimees.ee/7358968/koroona-levib-narva-koolides-kulutulena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-11T22:05:49+03:00"><meta itemprop="dateModified" content="2021-10-11T22:05:48+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7337485/ida-virumaal-kandideerib-volikogudesse-ule-tuhande-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pnBnHvy7uzudTtCEWf33-vtvlUM=/324x222/smart/nginx/o/2021/09/14/14067955t1hb5a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pnBnHvy7uzudTtCEWf33-vtvlUM=/324x222/smart/nginx/o/2021/09/14/14067955t1hb5a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7337485/ida-virumaal-kandideerib-volikogudesse-ule-tuhande-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">SUUR NIMEKIRI &#10217; </span>Ida-Virumaal kandideerib volikogudesse üle tuhande inimese </span></a><a href="https://pohjarannik.postimees.ee/7337485/ida-virumaal-kandideerib-volikogudesse-ule-tuhande-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-11T00:04:31+03:00"><meta itemprop="dateModified" content="2021-10-11T00:04:31+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7358213/johvis-on-narva-maantee-loik-kaks-nadalat-liikluseks-suletud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-EYfOFS6AAjQlkSWvbdUlnzYV4k=/324x222/smart/nginx/o/2021/10/10/14129276t1hf4fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-EYfOFS6AAjQlkSWvbdUlnzYV4k=/324x222/smart/nginx/o/2021/10/10/14129276t1hf4fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7358213/johvis-on-narva-maantee-loik-kaks-nadalat-liikluseks-suletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvis on Narva maantee lõik kaks nädalat liikluseks suletud </span></a><a href="https://pohjarannik.postimees.ee/7358213/johvis-on-narva-maantee-loik-kaks-nadalat-liikluseks-suletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-09T12:40:00+03:00"><meta itemprop="dateModified" content="2021-10-10T13:54:51+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7355608/johvi-valimisdebatt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c_zyQokWf5j7hFRYLNWXowaNhfw=/324x222/filters:focal(4x4:3426x1877)/nginx/o/2020/12/09/13520590t1h34d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/c_zyQokWf5j7hFRYLNWXowaNhfw=/324x222/filters:focal(4x4:3426x1877)/nginx/o/2020/12/09/13520590t1h34d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7355608/johvi-valimisdebatt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JÄRELVAADATAV &#10217; </span>Jõhvi valimisdebatt </span></a><a href="https://pohjarannik.postimees.ee/7355608/johvi-valimisdebatt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-09T01:15:00+03:00"><meta itemprop="dateModified" content="2021-10-09T01:22:32+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7356807/murgistusi-pohjustavad-nii-seened-kui-kodukeemia-ennekoike-aga-hooletus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nc77CPhJ_bSQ1zsbh1ALCSkK66M=/324x222/smart/nginx/o/2021/10/08/14123637t1h8a60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Nc77CPhJ_bSQ1zsbh1ALCSkK66M=/324x222/smart/nginx/o/2021/10/08/14123637t1h8a60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7356807/murgistusi-pohjustavad-nii-seened-kui-kodukeemia-ennekoike-aga-hooletus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mürgistusi põhjustavad nii seened kui kodukeemia, ennekõike aga hooletus </span></a><a href="https://pohjarannik.postimees.ee/7356807/murgistusi-pohjustavad-nii-seened-kui-kodukeemia-ennekoike-aga-hooletus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-09T01:12:56+03:00"><meta itemprop="dateModified" content="2021-10-09T01:12:55+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7356841/narva-gumnasistid-jatavad-huvasti-vana-koolimajaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KLIZq3yIwQTbdoBNiL_5e2eQfPc=/324x222/smart/nginx/o/2021/10/08/14123678t1h2a98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KLIZq3yIwQTbdoBNiL_5e2eQfPc=/324x222/smart/nginx/o/2021/10/08/14123678t1h2a98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7356841/narva-gumnasistid-jatavad-huvasti-vana-koolimajaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva gümnasistid jätavad hüvasti vana koolimajaga </span></a><a href="https://pohjarannik.postimees.ee/7356841/narva-gumnasistid-jatavad-huvasti-vana-koolimajaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-09T01:11:04+03:00"><meta itemprop="dateModified" content="2021-10-09T01:11:04+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7357022/mitte-koik-ida-viru-ratastooliinimesed-ei-pruugi-valimiskasti-juurde-paaseda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y3Mo9dEj_A8o8NT7z574_412mNY=/324x222/smart/nginx/o/2021/10/08/14124396t1hfde3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y3Mo9dEj_A8o8NT7z574_412mNY=/324x222/smart/nginx/o/2021/10/08/14124396t1hfde3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7357022/mitte-koik-ida-viru-ratastooliinimesed-ei-pruugi-valimiskasti-juurde-paaseda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mitte kõik Ida-Viru ratastooliinimesed ei pruugi valimiskasti juurde pääseda </span></a><a href="https://pohjarannik.postimees.ee/7357022/mitte-koik-ida-viru-ratastooliinimesed-ei-pruugi-valimiskasti-juurde-paaseda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-09T01:10:00+03:00"><meta itemprop="dateModified" content="2021-10-11T16:11:05+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7357071/ida-viru-keskhaigla-joudis-21-sajandisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_EaMUw8KK1IMUw_TUkGvq4knyQk=/324x222/smart/nginx/o/2021/10/08/14124604t1h160c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_EaMUw8KK1IMUw_TUkGvq4knyQk=/324x222/smart/nginx/o/2021/10/08/14124604t1h160c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">06:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7357071/ida-viru-keskhaigla-joudis-21-sajandisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru keskhaigla jõudis 21. sajandisse </span></a><a href="https://pohjarannik.postimees.ee/7357071/ida-viru-keskhaigla-joudis-21-sajandisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-09T00:58:54+03:00"><meta itemprop="dateModified" content="2021-10-09T00:58:54+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7357072/ants-liimets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KLAolLfgPYMzcgXG0GuGhGg-vwU=/324x222/filters:focal(25x39:2643x1483)/nginx/o/2021/07/30/13956812t1h3680.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KLAolLfgPYMzcgXG0GuGhGg-vwU=/324x222/filters:focal(25x39:2643x1483)/nginx/o/2021/07/30/13956812t1h3680.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7357072/ants-liimets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">NÄDALA KUJU &#10217; </span>Ants Liimets </span></a><a href="https://pohjarannik.postimees.ee/7357072/ants-liimets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-09T00:58:07+03:00"><meta itemprop="dateModified" content="2021-10-09T00:58:07+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7357102/haigla-on-ida-viru-selle-sajandi-edulugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3dFduCj_Gs3XqPqzWVC4GSKji0Y=/324x222/smart/nginx/o/2021/10/09/14125855t1he0f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3dFduCj_Gs3XqPqzWVC4GSKji0Y=/324x222/smart/nginx/o/2021/10/09/14125855t1he0f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7357102/haigla-on-ida-viru-selle-sajandi-edulugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Haigla on Ida-Viru selle sajandi edulugu </span></a><a href="https://pohjarannik.postimees.ee/7357102/haigla-on-ida-viru-selle-sajandi-edulugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-09T00:52:00+03:00"><meta itemprop="dateModified" content="2021-10-09T01:23:08+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7357105/tugev-tuul-lohkus-johvi-vene-pohikooli-fassaadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BKpbtQgGGrj3mzYVD2J_iqXrCqw=/324x222/smart/nginx/o/2021/10/08/14124771t1h8250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BKpbtQgGGrj3mzYVD2J_iqXrCqw=/324x222/smart/nginx/o/2021/10/08/14124771t1h8250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7357105/tugev-tuul-lohkus-johvi-vene-pohikooli-fassaadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tugev tuul lõhkus Jõhvi vene põhikooli fassaadi </span></a><a href="https://pohjarannik.postimees.ee/7357105/tugev-tuul-lohkus-johvi-vene-pohikooli-fassaadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-de2f6fa068397d933479.js" async></script></body></html>