<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/chTvWUxjIv8mp16-8scfYuD_sfM=/1200x630/smart/nginx/o/2022/01/10/14302149t1h440c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/chTvWUxjIv8mp16-8scfYuD_sfM=/1200x630/smart/nginx/o/2022/01/10/14302149t1h440c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEO ja GALERII &amp;#10217; Kohtla-Järvel põles hooldekodu, keegi kannatada ei saanud"><meta property="twitter:title" content="VIDEO ja GALERII &amp;#10217; Kohtla-Järvel põles hooldekodu, keegi kannatada ei saanud"><meta property="og:url" content="https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Esmaspäeva õhtupoolikul teatas päästeamet, et Kohtla-Järvel süttis hooldekodu. Põleng kustutati paari tunniga, kannatanuid pole."><meta property="twitter:description" content="Esmaspäeva õhtupoolikul teatas päästeamet, et Kohtla-Järvel süttis hooldekodu. Põleng kustutati paari tunniga, kannatanuid pole."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Päästeamet"><meta property="article:tag" content="Kohtla-Järve"><meta property="article:tag" content="Järveküla"><meta property="article:tag" content="Häcke"><meta name="article:published_time" content="2022-01-10T17:56:11+02:00"><meta name="article:modified_time" content="2022-01-10T21:35:09+02:00"><meta name="description" content="Esmaspäeva õhtupoolikul teatas päästeamet, et Kohtla-Järvel süttis hooldekodu. Põleng kustutati paari tunniga, kannatanuid pole."><meta name="keywords" content="Päästeamet, Kohtla-Järve, Järveküla, Häcke"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>VIDEO JA GALERII &#10217; Kohtla-Järvel põles hooldekodu, keegi kannatada ei saanud - Uudised - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a6203de59bf13f312ac5.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 44, 93);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Erik Kalda';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4777 article-7426918"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">E, 10.01.2022</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3498"><div class="menu-items menu-items--sub"><a href="https://pohjarannik.postimees.ee/section/4798" class="submenu-section section-font-color flex flex--align-items-center">Uudised</a><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fpohjarannik.postimees.ee%2F7426918%2Fkohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fpohjarannik.postimees.ee%2F7426918%2Fkohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7426918"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li><li class="breadcrumb-item">Kohtla-Järvel põles hooldekodu, keegi kannatada ei saanud</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7426918" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kohtla-J%C3%A4rvel%20p%C3%B5les%20hooldekodu%2C%20keegi%20kannatada%20ei%20saanud&url=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7426918"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7426918&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kohtla-J%C3%A4rvel%20p%C3%B5les%20hooldekodu%2C%20keegi%20kannatada%20ei%20saanud&url=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7426918"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-10T17:56:00+02:00">10. jaanuar 2022, 17:56</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7426918"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VIDEO ja GALERII &#10217; </span>Kohtla-Järvel põles hooldekodu, keegi kannatada ei saanud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141635" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg" srcset="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg, //f9.pmo.ee/x3b02LewO5AQrBSXNfRJjid6fZc=/80x80/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erik Kalda</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/h8h1vfr19duw0WCooGHki9rplnc=/1370x820/smart/nginx/o/2022/01/10/14302149t1h440c.jpg"><figure-fullscreen eager :image-id="14302149" image-url="//f8.pmo.ee/S_I0h17XpGZjf6NkfTT51gPWd1k=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/01/10/14302149t1h440c.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14302149)" src="//f8.pmo.ee/h8h1vfr19duw0WCooGHki9rplnc=/1370x820/smart/nginx/o/2022/01/10/14302149t1h440c.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: Matti Kämärä / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Esmaspäeva õhtupoolikul teatas päästeamet, et Kohtla-Järvel süttis hooldekodu. Põleng kustutati paari tunniga, kannatanuid pole.</p></div></div><cookie-paywall article-id="7426918"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-akdd5fmv7h" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n1001zcodp" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lfevuegcrb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6553276,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;headline_ru&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;headline_en&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;headline_lv&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T20:30:19+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-01-10T20:30:19+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14302323,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/1nivgaghcMtlMf-lxlKzj01LS5s=\/50x50\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/0cQvIdbuXwSwk7ZoodrV1gAsRWQ=\/155x155\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/lX6Wa15fRjas3TviX6T1Zfa2j3U=\/650x650\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/_N2-mqzIhtbXPSsr81bIdk7ThpU=\/1080x1080\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/kU7SlinytxFvBoZqmoPi5BIYeh0=\/270x480\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/VhOtWC2EtlxLFOvxahF4t2JZj-E=\/540x960\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6aJ4SkW5F7P8e9-BABhGl7xrjNw=\/1080x1920\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/6p4GcAkwHNjoQCENmmi3-kFm-KI=\/1080x0\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/liHLnSD7T6MPdj6qMIdmCmrrGak=\/0x50\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/R3YxqJzkLSlIqC9AWObd2H9SH8E=\/0x155\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/p3Ij26e819S5wcBrShd5t4lPUAA=\/480x270\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/qMamU3wck2Le3qMrAcQlKM-ehCg=\/960x540\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/0zDO9jKwk3Qv2rauJ6oAjGSlJAI=\/1920x1080\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/wLRZ_27dQoKoWDa4NiQVcWtMzxQ=\/0x60\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/Cmhbhp_yyyCyD3fFREe93EXUNVs=\/140x93\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/oub7QZmsyq6TkXHBuw7noe0zYzs=\/538x422\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;logo&quot;:null,&quot;encrypted&quot;:false,&quot;duration&quot;:117803,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/01\/10\/Kohtla-Jrve_hooldekodu_pleng_i9K3hyx\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/01\/10\/Kohtla-Jrve_hooldekodu_pleng_i9K3hyx\/play_hd.smil\/manifest.mpd&quot;},&quot;autoStart&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;pohjarannik.postimees.ee&quot;,&quot;path&quot;:&quot;\/7426918\/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/pohjarannik.postimees.ee\/7426918\/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud&quot;,&quot;fullURL&quot;:&quot;https:\/\/pohjarannik.postimees.ee\/7426918\/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud&quot;},&quot;article&quot;:{&quot;id&quot;:7426918,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T17:56:05+02:00&quot;,&quot;dateModified&quot;:&quot;2022-01-10T21:35:09+02:00&quot;,&quot;slug&quot;:&quot;kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud&quot;,&quot;datePublished&quot;:&quot;2022-01-10T17:56:00+02:00&quot;,&quot;headline&quot;:&quot;Kohtla-Järvel põles hooldekodu, keegi kannatada ei saanud&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-01-10T17:56:11+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:1,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:80,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VIDEO ja GALERII&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bD5LydRfWLEKmOh0TT2GKLeOXmbwiKOPhpcKdRkPVBX.x7&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7426918.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Erik Kalda&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:80,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7426918,&quot;articleTitle&quot;:&quot;Kohtla-Järvel põles hooldekodu, keegi kannatada ei saanud&quot;,&quot;domain&quot;:&quot;pohjarannik.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14302149,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä \/ Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Su4KnRRuWa7aVPEl9THhgMBWJPc=\/50x50\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Ch5LNwkn0Ytv-wSPoA-vZJFmvOI=\/155x155\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/DuI-iSVHNkInJwvS6by6-q0W4og=\/650x650\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/bwSNfsxP1uSRjacozFkrgZaaoug=\/1080x1080\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/wZn7UigQe0qTsec3tnn-esn58B0=\/270x480\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/AynZ3n1pbZ2At3Tt2pDMZoqRAR4=\/540x960\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/vx92kGO1lw7xkYeog4tDpsBjmuY=\/1080x1920\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/3Ro7q9cAVRI2lJKZq1ug9Gf2tzs=\/1080x0\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/FoST4IYbGEoGyCCl2Su8ywl5UIM=\/0x50\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/zM53PX3QRheipxyNiGu3j9WjwVw=\/0x155\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/w6Mcz_Okc3bxTvFlYtJrC_hAXNo=\/480x270\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/LXxi6lG7XUoPJVfJutZW-e4G_mo=\/960x540\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/LUaGMjOLHRNRxtamzPt0Y28Lk9I=\/1920x1080\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Eh8QEx5Z0fiPg6rtyNDRMf0u0zU=\/0x60\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/I0RK-T1I9szpRfHy7JKOKOv1Z0Y=\/140x93\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/Zul9V_C5b_2kpV0htXtUZJpDZzM=\/538x422\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6553276,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;headline_ru&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;headline_en&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;headline_lv&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T20:30:19+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-01-10T20:30:19+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14302323,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/1nivgaghcMtlMf-lxlKzj01LS5s=\/50x50\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/0cQvIdbuXwSwk7ZoodrV1gAsRWQ=\/155x155\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/lX6Wa15fRjas3TviX6T1Zfa2j3U=\/650x650\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/_N2-mqzIhtbXPSsr81bIdk7ThpU=\/1080x1080\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/kU7SlinytxFvBoZqmoPi5BIYeh0=\/270x480\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/VhOtWC2EtlxLFOvxahF4t2JZj-E=\/540x960\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6aJ4SkW5F7P8e9-BABhGl7xrjNw=\/1080x1920\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/6p4GcAkwHNjoQCENmmi3-kFm-KI=\/1080x0\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/liHLnSD7T6MPdj6qMIdmCmrrGak=\/0x50\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/R3YxqJzkLSlIqC9AWObd2H9SH8E=\/0x155\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/p3Ij26e819S5wcBrShd5t4lPUAA=\/480x270\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/qMamU3wck2Le3qMrAcQlKM-ehCg=\/960x540\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/0zDO9jKwk3Qv2rauJ6oAjGSlJAI=\/1920x1080\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/wLRZ_27dQoKoWDa4NiQVcWtMzxQ=\/0x60\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/Cmhbhp_yyyCyD3fFREe93EXUNVs=\/140x93\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/oub7QZmsyq6TkXHBuw7noe0zYzs=\/538x422\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;logo&quot;:null,&quot;encrypted&quot;:false,&quot;duration&quot;:117803,&quot;isEmbedded&quot;:true},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/01\/10\/Kohtla-Jrve_hooldekodu_pleng_i9K3hyx\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/01\/10\/Kohtla-Jrve_hooldekodu_pleng_i9K3hyx\/play_hd.smil\/manifest.mpd&quot;}},{&quot;id&quot;:310722,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi tulekahju&quot;,&quot;headline_ru&quot;:&quot;Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi tulekahju&quot;,&quot;headline_en&quot;:&quot;Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi tulekahju&quot;,&quot;headline_lv&quot;:&quot;Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi tulekahju&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T19:37:32+02:00&quot;,&quot;datePublished&quot;:&quot;2022-01-10T19:37:32+02:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:10,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:true},&quot;thumbnail&quot;:{&quot;id&quot;:14302230,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä \/ Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Pf2YXU7SwMxaxmI19eZu3wLPw2A=\/50x50\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ao3FBj2GEZCdFPc2-6MawXKeTkk=\/155x155\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/I_uZWSboDzGjFP9pUVSBLzUDT0I=\/650x650\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/EdDjbAmVqMiGWt2elfduq2tppPE=\/1080x1080\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/h6NAkwsw4joJxtnAfsODyUm60Fw=\/270x480\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/BD7hqfjFrqqpzCU2wT7XVcew7NA=\/540x960\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/b8ldGd4yrWwBu0oI_ZUSGE1ksvw=\/1080x1920\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/2r8p0oZB8scWXHpZOBj-dhPYOZI=\/1080x0\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/i2E-yLJD3aZelc7yVmZAq_2vivs=\/0x50\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/eW2nQoUL2dU56flOBgdIgFgfACA=\/0x155\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/Z2oMAOw7WxsU1xuQLG_sZKQzVPM=\/480x270\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4phcMx-fvwfDriZwAXScaYaKFGg=\/960x540\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/j6tRm54RO6Kv0EZQTkIl98vybU0=\/1920x1080\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/ivm3Crgzk9Y9awpDlDLQwgnZ46I=\/0x60\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/YUY_lj3uli7hK3CAn6dyLu6zwik=\/140x93\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/5fQn_33lMBFdJ79dOoNMcP11kF8=\/538x422\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;}}},{&quot;id&quot;:14302149,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä \/ Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Su4KnRRuWa7aVPEl9THhgMBWJPc=\/50x50\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Ch5LNwkn0Ytv-wSPoA-vZJFmvOI=\/155x155\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/DuI-iSVHNkInJwvS6by6-q0W4og=\/650x650\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/bwSNfsxP1uSRjacozFkrgZaaoug=\/1080x1080\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/wZn7UigQe0qTsec3tnn-esn58B0=\/270x480\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/AynZ3n1pbZ2At3Tt2pDMZoqRAR4=\/540x960\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/vx92kGO1lw7xkYeog4tDpsBjmuY=\/1080x1920\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/3Ro7q9cAVRI2lJKZq1ug9Gf2tzs=\/1080x0\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/FoST4IYbGEoGyCCl2Su8ywl5UIM=\/0x50\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/zM53PX3QRheipxyNiGu3j9WjwVw=\/0x155\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/w6Mcz_Okc3bxTvFlYtJrC_hAXNo=\/480x270\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/LXxi6lG7XUoPJVfJutZW-e4G_mo=\/960x540\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/LUaGMjOLHRNRxtamzPt0Y28Lk9I=\/1920x1080\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Eh8QEx5Z0fiPg6rtyNDRMf0u0zU=\/0x60\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/I0RK-T1I9szpRfHy7JKOKOv1Z0Y=\/140x93\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/Zul9V_C5b_2kpV0htXtUZJpDZzM=\/538x422\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;},&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Esmaspäeva õhtupoolikul teatas päästeamet, et Kohtla-Järvel süttis hooldekodu. Põleng kustutati paari tunniga, kannatanuid pole.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:14,&quot;isLead&quot;:true}],&quot;thumbnail&quot;:{&quot;id&quot;:14302149,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä \/ Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Su4KnRRuWa7aVPEl9THhgMBWJPc=\/50x50\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Ch5LNwkn0Ytv-wSPoA-vZJFmvOI=\/155x155\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/DuI-iSVHNkInJwvS6by6-q0W4og=\/650x650\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/bwSNfsxP1uSRjacozFkrgZaaoug=\/1080x1080\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/wZn7UigQe0qTsec3tnn-esn58B0=\/270x480\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/AynZ3n1pbZ2At3Tt2pDMZoqRAR4=\/540x960\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/vx92kGO1lw7xkYeog4tDpsBjmuY=\/1080x1920\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/3Ro7q9cAVRI2lJKZq1ug9Gf2tzs=\/1080x0\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/FoST4IYbGEoGyCCl2Su8ywl5UIM=\/0x50\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/zM53PX3QRheipxyNiGu3j9WjwVw=\/0x155\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/w6Mcz_Okc3bxTvFlYtJrC_hAXNo=\/480x270\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/LXxi6lG7XUoPJVfJutZW-e4G_mo=\/960x540\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/LUaGMjOLHRNRxtamzPt0Y28Lk9I=\/1920x1080\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Eh8QEx5Z0fiPg6rtyNDRMf0u0zU=\/0x60\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/I0RK-T1I9szpRfHy7JKOKOv1Z0Y=\/140x93\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/Zul9V_C5b_2kpV0htXtUZJpDZzM=\/538x422\/smart\/nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/01\/10\/14302149t1h440c.jpg&quot;}},&quot;articleBody&quot;:[{&quot;id&quot;:6553276,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;headline_ru&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;headline_en&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;headline_lv&quot;:&quot;Kohtla-Järve hooldekodu põleng.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T20:30:19+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-01-10T20:30:19+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14302323,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/1nivgaghcMtlMf-lxlKzj01LS5s=\/50x50\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/0cQvIdbuXwSwk7ZoodrV1gAsRWQ=\/155x155\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/lX6Wa15fRjas3TviX6T1Zfa2j3U=\/650x650\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/_N2-mqzIhtbXPSsr81bIdk7ThpU=\/1080x1080\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/kU7SlinytxFvBoZqmoPi5BIYeh0=\/270x480\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/VhOtWC2EtlxLFOvxahF4t2JZj-E=\/540x960\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/6aJ4SkW5F7P8e9-BABhGl7xrjNw=\/1080x1920\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/6p4GcAkwHNjoQCENmmi3-kFm-KI=\/1080x0\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/liHLnSD7T6MPdj6qMIdmCmrrGak=\/0x50\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/R3YxqJzkLSlIqC9AWObd2H9SH8E=\/0x155\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/p3Ij26e819S5wcBrShd5t4lPUAA=\/480x270\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/qMamU3wck2Le3qMrAcQlKM-ehCg=\/960x540\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/0zDO9jKwk3Qv2rauJ6oAjGSlJAI=\/1920x1080\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/wLRZ_27dQoKoWDa4NiQVcWtMzxQ=\/0x60\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/Cmhbhp_yyyCyD3fFREe93EXUNVs=\/140x93\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f11.pmo.ee\/oub7QZmsyq6TkXHBuw7noe0zYzs=\/538x422\/smart\/nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/01\/10\/14302323t1h5524.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;logo&quot;:null,&quot;encrypted&quot;:false,&quot;duration&quot;:117803,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/01\/10\/Kohtla-Jrve_hooldekodu_pleng_i9K3hyx\/play_hd.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/01\/10\/Kohtla-Jrve_hooldekodu_pleng_i9K3hyx\/play_hd.smil\/manifest.mpd&quot;},&quot;autoStart&quot;:true},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Päästeamet teatas, et Kohtla-Järvel süttis hooldekodu kelder.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:7},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Põleng sai alguse Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi keldrikorruselt veidi pärast kella nelja. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:15},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ida päätekeskuse vanemoperatiivkorrapidaja Rainer Asuküla ütles Põhjarannikule, et sündmusele reageeriti suurte jõdudega ning kohale toodi ka kaks bussi, kuhu vajaduse korral elanikud evakueerida. Inimesi siiski majast välja toimetada polnud vaja ning nad paigutati majas lihtsalt ringi. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:36},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Esialgu arvatakse, et põleng sai alguse keldrikorruse elektrijuhtmestikust. &lt;\/p&gt;&quot;,&quot;wordCount&quot;:8},{&quot;id&quot;:310722,&quot;type&quot;:&quot;gallery&quot;,&quot;headline&quot;:&quot;Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi tulekahju&quot;,&quot;headline_ru&quot;:&quot;Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi tulekahju&quot;,&quot;headline_en&quot;:&quot;Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi tulekahju&quot;,&quot;headline_lv&quot;:&quot;Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi tulekahju&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T19:37:32+02:00&quot;,&quot;datePublished&quot;:&quot;2022-01-10T19:37:32+02:00&quot;,&quot;meta&quot;:{&quot;mediaCount&quot;:10,&quot;allowAds&quot;:true,&quot;allowDownload&quot;:false,&quot;allowVoting&quot;:false,&quot;isEmbedded&quot;:true},&quot;thumbnail&quot;:{&quot;id&quot;:14302230,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä \/ Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Pf2YXU7SwMxaxmI19eZu3wLPw2A=\/50x50\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ao3FBj2GEZCdFPc2-6MawXKeTkk=\/155x155\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/I_uZWSboDzGjFP9pUVSBLzUDT0I=\/650x650\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/EdDjbAmVqMiGWt2elfduq2tppPE=\/1080x1080\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/h6NAkwsw4joJxtnAfsODyUm60Fw=\/270x480\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/BD7hqfjFrqqpzCU2wT7XVcew7NA=\/540x960\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/b8ldGd4yrWwBu0oI_ZUSGE1ksvw=\/1080x1920\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/2r8p0oZB8scWXHpZOBj-dhPYOZI=\/1080x0\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/i2E-yLJD3aZelc7yVmZAq_2vivs=\/0x50\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/eW2nQoUL2dU56flOBgdIgFgfACA=\/0x155\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/Z2oMAOw7WxsU1xuQLG_sZKQzVPM=\/480x270\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/4phcMx-fvwfDriZwAXScaYaKFGg=\/960x540\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/j6tRm54RO6Kv0EZQTkIl98vybU0=\/1920x1080\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/ivm3Crgzk9Y9awpDlDLQwgnZ46I=\/0x60\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/YUY_lj3uli7hK3CAn6dyLu6zwik=\/140x93\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/5fQn_33lMBFdJ79dOoNMcP11kF8=\/538x422\/smart\/nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false,&quot;upvotes&quot;:0},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/01\/10\/14302230t1hec18.jpg&quot;}}}],&quot;authors&quot;:[{&quot;id&quot;:141635,&quot;email&quot;:&quot;erikk@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Erik Kalda&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11674218,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä\/Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5Oquu_I0QwL7QVOHyht-dC07Ifg=\/50x50\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/hBbp71iYlOfzXwj9G-tSLWLC9xE=\/155x155\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/dTV9TV-ivhL8EfDTavwqHnLirSc=\/650x650\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/kItzYVXDdR4Wi9-lmpLPUmumw6w=\/1080x1080\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/hTYOd59OT0KgcFwMaIN2Ot9BIN4=\/270x480\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/d8cMyFZdVYfVUe49VhA7sLNTm5c=\/540x960\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/KPsLsyQkCpw_DBne61I2_q_kgNk=\/1080x1920\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/rigTejrO2nyOIFD6iudCwqGVn7Q=\/1080x0\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/TyIqWl0tP-XmcM1p_dxBbi7lBss=\/0x50\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/GMPn7tqmB-wjZ-mmIZTkTvASkJ4=\/0x155\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/joOpFLVxrsj3GQi7M-pT1aa0Zvo=\/480x270\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/WRYxYvC0vtuRTdTCCJ48O08qc5c=\/960x540\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/NxCvJdNsjQ2JmMgzrHq1qSzpYi8=\/1920x1080\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/GJANwCYIQCuiDljCiUI4TUKsnCQ=\/0x60\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/JEMI8TFXAHDy9-5LaplV-R4KcRM=\/140x93\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/6meKkWiFdL1NA3ilLvk4baJmD1w=\/538x422\/filters:focal(403x175:1296x1243)\/nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Erik Kalda&quot;,&quot;ru&quot;:&quot;Erik Kalda&quot;,&quot;en&quot;:&quot;Erik Kalda&quot;,&quot;lv&quot;:&quot;Erik Kalda&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2018\/12\/22\/11674218t1ha62d.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:403,&quot;topLeftY&quot;:175,&quot;bottomRightX&quot;:1296,&quot;bottomRightY&quot;:1243}]}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:11986,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Päästeamet&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;paasteamet&quot;},{&quot;id&quot;:13257,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kohtla-Järve&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kohtla-jarve&quot;},{&quot;id&quot;:30377,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Järveküla&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jarvekula&quot;},{&quot;id&quot;:620333,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Häcke&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hacke&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4777,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Põhjarannik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pohjarannik&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;pohjarannik.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16524&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Pohjarannik\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pohjarannik&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#005485&quot;,&quot;color&quot;:&quot;#005485&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e0f60deed65b019b83e49229dafb6f80752MllFrHFuTM2jkv5gI3me92ArjcVKfx3o9V4YhpDzTwycnIHQnHXBNxu+xmuRX&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Põhjarannik&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:18,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg&quot;,&quot;width&quot;:240,&quot;height&quot;:40},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/67d0d57941f2fe8a194388d17302312d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/d682b32cf99d47d3207ffc7b52cc9790.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/bb460f174d78c989c573f9a52df8bd8b.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/2155ba20cd64e107685fc25e2060acc8.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4798,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pohjarannik\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;pohjarannik.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16524&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Pohjarannik\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pohjarannik&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#005485&quot;,&quot;color&quot;:&quot;#005485&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bd996c52aa7cb87b8eb6abeef689544a+6g6gpBfwaGDOlirjQ4l29zlJYHSl2k+t\/Ddq1QukLeAkjl9iNGLSbUF7AM67xSS&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg&quot;,&quot;width&quot;:240,&quot;height&quot;:40},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/67d0d57941f2fe8a194388d17302312d.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/d682b32cf99d47d3207ffc7b52cc9790.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:628},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/bb460f174d78c989c573f9a52df8bd8b.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/4777\/2155ba20cd64e107685fc25e2060acc8.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;a10a23f71f6305cd855df63a307d2a50&quot;,&quot;desktopSectionFeedId&quot;:&quot;18d5754dfb9275d1d64243d789f5154d&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bebcddfe3f3a611bc0918b7a0ba146afLnZkH0xT5YMPe8jC\/MLm3ny4bN\/41haG4LE659StcFBEXzEtRt01tbIeFAnwu2jz&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b1e5f75cf28b76a030bd3f0dcd811f19h3R8Jixg1AFnHaTiayelzjyLzlzj8NcTLJ+TMNfMzx7nzigRbFeXqS8AK5phYA1C&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:20}},{&quot;id&quot;:3465,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti uudis&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/eesti-uudis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6ec2644d9dd408d067b275ee193ef94eCp91TMT9UGIrP4zoD8yzgHHfxoDvxguatwqqOhxEvIrUvoujpU1p2UzeGrAhd9G\/&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;sectionArticleScroll&quot;:true,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Eesti uudis&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4798,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pohjarannik\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;pohjarannik.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16524&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/Pohjarannik\/&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pohjarannik&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#005485&quot;,&quot;color&quot;:&quot;#005485&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;69a9fd7c7d28fad79c5af6dda0214c20zp0COX4dNm8DBNG2Iz2Fv0K+jWdMzhUoK4uo+y3p8fEsZLjxBaj78AYaarQz++Bg&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#005485&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :autostart="true" :recommendations="{section: 4777, exclude: [7426918]}" progress-color="#005485" title="Kohtla-Järvel põles hooldekodu, keegi kannatada ei saanud" publish-time="2022-01-10T17:56:00+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement"><p>Päästeamet teatas, et Kohtla-Järvel süttis hooldekodu kelder.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põleng sai alguse Kohta-Järve Järveküla teel asuva Häcke OÜ pansionaadi keldrikorruselt veidi pärast kella nelja. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ida päätekeskuse vanemoperatiivkorrapidaja Rainer Asuküla ütles Põhjarannikule, et sündmusele reageeriti suurte jõdudega ning kohale toodi ka kaks bussi, kuhu vajaduse korral elanikud evakueerida. Inimesi siiski majast välja toimetada polnud vaja ning nad paigutati majas lihtsalt ringi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Esialgu arvatakse, et põleng sai alguse keldrikorruse elektrijuhtmestikust. </p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="et" :allow-ads="true" :gallery-id="310722"></article-gallery></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7426918" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kohtla-J%C3%A4rvel%20p%C3%B5les%20hooldekodu%2C%20keegi%20kannatada%20ei%20saanud&url=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7426918"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7426918&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kohtla-J%C3%A4rvel%20p%C3%B5les%20hooldekodu%2C%20keegi%20kannatada%20ei%20saanud&url=https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7426918"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cm0ebozo0o" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-nmhi5zohyg" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7426918" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7426918" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4798">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T21:11:42+02:00"><meta itemprop="dateModified" content="2022-01-10T21:11:42+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7427069/johvi-paneb-lasteaiatasude-tousule-pidurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kKb_Xh6qBFArJf19UpMK-TH1Qjo=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/10/14302442t1h7885.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kKb_Xh6qBFArJf19UpMK-TH1Qjo=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/10/14302442t1h7885.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7427069/johvi-paneb-lasteaiatasude-tousule-pidurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi paneb lasteaiatasude tõusule pidurit </span></a><a href="https://pohjarannik.postimees.ee/7427069/johvi-paneb-lasteaiatasude-tousule-pidurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-10T17:56:00+02:00"><meta itemprop="dateModified" content="2022-01-10T21:35:09+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4JqoycxQa3zAQGTYjfN4T7CzVfI=/324x222/smart/nginx/o/2022/01/10/14302149t1h440c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4JqoycxQa3zAQGTYjfN4T7CzVfI=/324x222/smart/nginx/o/2022/01/10/14302149t1h440c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VIDEO ja GALERII &#10217; </span>Kohtla-Järvel põles hooldekodu, keegi kannatada ei saanud </span></a><a href="https://pohjarannik.postimees.ee/7426918/kohtla-jarvel-poles-hooldekodu-keegi-kannatada-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-07T18:35:09+02:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7425441/piirivalve-tuli-aastavahetuse-turistide-tulvaga-edukalt-toime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ypqIUrwhrn3oIZfQ4fJKU85RzN0=/324x222/filters:focal(0x147:3178x1959)/nginx/o/2022/01/07/14298246t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ypqIUrwhrn3oIZfQ4fJKU85RzN0=/324x222/filters:focal(0x147:3178x1959)/nginx/o/2022/01/07/14298246t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7425441/piirivalve-tuli-aastavahetuse-turistide-tulvaga-edukalt-toime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piirivalve tuli aastavahetuse turistide tulvaga edukalt toime </span></a><a href="https://pohjarannik.postimees.ee/7425441/piirivalve-tuli-aastavahetuse-turistide-tulvaga-edukalt-toime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-07T18:30:30+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7425440/johvi-tahab-kalmistu-vana-osa-kaitse-alla-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IraU-moQxLkP0kI-lfNJUPLlf_E=/324x222/filters:focal(0x219:2643x1764)/nginx/o/2022/01/07/14298174t1h94ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IraU-moQxLkP0kI-lfNJUPLlf_E=/324x222/filters:focal(0x219:2643x1764)/nginx/o/2022/01/07/14298174t1h94ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7425440/johvi-tahab-kalmistu-vana-osa-kaitse-alla-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi tahab kalmistu vana osa kaitse alla võtta </span></a><a href="https://pohjarannik.postimees.ee/7425440/johvi-tahab-kalmistu-vana-osa-kaitse-alla-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-07T18:26:50+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7425437/kohtla-jarvel-sai-juht-avariis-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jlTTexRJaE28TrqiOZG4JxBuygs=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/07/14298170t1hae05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jlTTexRJaE28TrqiOZG4JxBuygs=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/07/14298170t1hae05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7425437/kohtla-jarvel-sai-juht-avariis-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järvel sai juht avariis viga</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7425437/kohtla-jarvel-sai-juht-avariis-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-07T17:45:23+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7424795/ida-virumaal-pole-veel-ukski-hunt-jahimeeste-pussi-ette-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/67jVg1ETSO7tfbw8ErfColiJlLU=/324x222/filters:focal(4x31:1019x595)/nginx/o/2022/01/07/14296910t1h4a01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/67jVg1ETSO7tfbw8ErfColiJlLU=/324x222/filters:focal(4x31:1019x595)/nginx/o/2022/01/07/14296910t1h4a01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7424795/ida-virumaal-pole-veel-ukski-hunt-jahimeeste-pussi-ette-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal pole veel ükski hunt jahimeeste püssi ette jäänud </span></a><a href="https://pohjarannik.postimees.ee/7424795/ida-virumaal-pole-veel-ukski-hunt-jahimeeste-pussi-ette-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j7nuhu90jn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-07T17:46:14+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7424714/hirvo-surva-puhub-kaevurile-eluvaimu-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G0mRRLpW0eooftSJa9KiUTmH2OA=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/07/14296767t1he0b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/G0mRRLpW0eooftSJa9KiUTmH2OA=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/07/14296767t1he0b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7424714/hirvo-surva-puhub-kaevurile-eluvaimu-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirvo Surva puhub Kaevurile eluvaimu sisse </span></a><a href="https://pohjarannik.postimees.ee/7424714/hirvo-surva-puhub-kaevurile-eluvaimu-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-07T17:45:50+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7424419/iisaku-gumnaasiumi-tulevik-pannakse-peatselt-taas-vaekausile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9NDPVjuHyr9creC5a0j6gfurCxA=/324x222/filters:focal(9x31:1764x1061)/nginx/o/2022/01/06/14296147t1hc093.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9NDPVjuHyr9creC5a0j6gfurCxA=/324x222/filters:focal(9x31:1764x1061)/nginx/o/2022/01/06/14296147t1hc093.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7424419/iisaku-gumnaasiumi-tulevik-pannakse-peatselt-taas-vaekausile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iisaku gümnaasiumi tulevik pannakse peatselt taas vaekausile </span></a><a href="https://pohjarannik.postimees.ee/7424419/iisaku-gumnaasiumi-tulevik-pannakse-peatselt-taas-vaekausile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-08T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-07T17:46:41+02:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7424415/uus-lennuvali-voib-narva-alla-tulla-nelja-lahiaasta-jooksul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wTn6NPCwfr6fKqLP0BfbJ6S67sU=/324x222/filters:focal(5x107:2187x1305)/nginx/o/2022/01/06/14296137t1h56e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wTn6NPCwfr6fKqLP0BfbJ6S67sU=/324x222/filters:focal(5x107:2187x1305)/nginx/o/2022/01/06/14296137t1h56e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7424415/uus-lennuvali-voib-narva-alla-tulla-nelja-lahiaasta-jooksul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus lennuväli võib Narva alla tulla nelja lähiaasta jooksul </span></a><a href="https://pohjarannik.postimees.ee/7424415/uus-lennuvali-voib-narva-alla-tulla-nelja-lahiaasta-jooksul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-07T21:27:05+02:00"><meta itemprop="dateModified" content="2022-01-07T21:27:04+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7424936/narva-ja-narva-joesuu-linnapead-kohtusid-paul-kerese-sunniaastapaeval-maletaja-kuju-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cKL9krNIFcLB2PST644V9IUiYsY=/324x222/filters:focal(3x153:2681x1762)/nginx/o/2022/01/07/14297059t1h261e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cKL9krNIFcLB2PST644V9IUiYsY=/324x222/filters:focal(3x153:2681x1762)/nginx/o/2022/01/07/14297059t1h261e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7424936/narva-ja-narva-joesuu-linnapead-kohtusid-paul-kerese-sunniaastapaeval-maletaja-kuju-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva ja Narva-Jõesuu linnapead kohtusid Paul Kerese sünniaastapäeval maletaja kuju juures </span></a><a href="https://pohjarannik.postimees.ee/7424936/narva-ja-narva-joesuu-linnapead-kohtusid-paul-kerese-sunniaastapaeval-maletaja-kuju-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-07T17:18:26+02:00"><meta itemprop="dateModified" content="2022-01-07T17:18:26+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/7425380/politseiametnikuna-esinenud-kelm-pettis-valja-9700-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bN9sC54I-RfzZLp0drZkuVCOpN4=/324x222/smart/nginx/o/2020/10/14/13412840t1hb779.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bN9sC54I-RfzZLp0drZkuVCOpN4=/324x222/smart/nginx/o/2020/10/14/13412840t1hb779.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee/section/128" class="list-article__section-label slab">Krimi</a></div><a href="https://www.postimees.ee/7425380/politseiametnikuna-esinenud-kelm-pettis-valja-9700-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseiametnikuna esinenud kelm pettis välja 9700 eurot </span></a><a href="https://www.postimees.ee/7425380/politseiametnikuna-esinenud-kelm-pettis-valja-9700-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-07T17:10:00+02:00"><meta itemprop="dateModified" content="2022-01-10T15:04:07+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7425334/kohtla-jarve-linnavalitsus-kutsub-kelmuse-eest-karistatud-saadiku-linnaettevotte-noukogust-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/znlw9xS1SwTtqrZ3b0r5qhHF248=/324x222/smart/nginx/o/2022/01/07/14298043t1hc463.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/znlw9xS1SwTtqrZ3b0r5qhHF248=/324x222/smart/nginx/o/2022/01/07/14298043t1hc463.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7425334/kohtla-jarve-linnavalitsus-kutsub-kelmuse-eest-karistatud-saadiku-linnaettevotte-noukogust-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve linnavalitsus kutsub kelmuse eest karistatud saadiku linnaettevõtte nõukogust tagasi </span></a><a href="https://pohjarannik.postimees.ee/7425334/kohtla-jarve-linnavalitsus-kutsub-kelmuse-eest-karistatud-saadiku-linnaettevotte-noukogust-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-07T16:14:32+02:00"><meta itemprop="dateModified" content="2022-01-07T16:14:32+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7425299/ida-viru-keskhaigla-tostis-koroonaviiruse-ohutaseme-vaga-korgeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IlsL13mfxYU-FhpHZc7BO4wfbUc=/324x222/smart/nginx/o/2021/04/05/13714159t1h4fe5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IlsL13mfxYU-FhpHZc7BO4wfbUc=/324x222/smart/nginx/o/2021/04/05/13714159t1h4fe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7425299/ida-viru-keskhaigla-tostis-koroonaviiruse-ohutaseme-vaga-korgeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru keskhaigla tõstis koroonaviiruse ohutaseme &quot;väga kõrgeks&quot; </span></a><a href="https://pohjarannik.postimees.ee/7425299/ida-viru-keskhaigla-tostis-koroonaviiruse-ohutaseme-vaga-korgeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-06T17:48:00+02:00"><meta itemprop="dateModified" content="2022-01-06T21:50:05+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7424439/politsei-alustas-suuteomenetlust-maski-kandmisest-keeldunud-ja-korrakaitsjaid-soimanud-naise-suhtes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1NBsiJZSI7xh1dx8g229B_iU7eE=/324x222/smart/nginx/o/2022/01/06/14296244t1h6620.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1NBsiJZSI7xh1dx8g229B_iU7eE=/324x222/smart/nginx/o/2022/01/06/14296244t1h6620.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7424439/politsei-alustas-suuteomenetlust-maski-kandmisest-keeldunud-ja-korrakaitsjaid-soimanud-naise-suhtes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei alustas süüteomenetlust maski kandmisest keeldunud ja korrakaitsjaid sõimanud naise suhtes </span></a><a href="https://pohjarannik.postimees.ee/7424439/politsei-alustas-suuteomenetlust-maski-kandmisest-keeldunud-ja-korrakaitsjaid-soimanud-naise-suhtes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-06T01:24:02+02:00"><meta itemprop="dateModified" content="2022-01-06T01:24:02+02:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423775/uha-rohkem-bussifirmasid-valdib-kohtla-jarve-bussijaama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/axvPlS7QQ-xXoqUInJKEm_rdGCc=/324x222/filters:focal(8x17:3260x1931)/nginx/o/2022/01/06/14295041t1h6dad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/axvPlS7QQ-xXoqUInJKEm_rdGCc=/324x222/filters:focal(8x17:3260x1931)/nginx/o/2022/01/06/14295041t1h6dad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423775/uha-rohkem-bussifirmasid-valdib-kohtla-jarve-bussijaama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üha rohkem bussifirmasid väldib Kohtla-Järve bussijaama </span></a><a href="https://pohjarannik.postimees.ee/7423775/uha-rohkem-bussifirmasid-valdib-kohtla-jarve-bussijaama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q71tj4ahcs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:51:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-06T00:32:15+02:00"><meta itemprop="dateModified" content="2022-01-06T00:32:15+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423769/parima-eesti-keele-opetaja-konkurss-ootab-kandidaate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OlXszLFIm5UqIRi27hn7qivNS6M=/324x222/filters:focal(14x133:1771x1222)/nginx/o/2022/01/06/14295035t1h1d2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OlXszLFIm5UqIRi27hn7qivNS6M=/324x222/filters:focal(14x133:1771x1222)/nginx/o/2022/01/06/14295035t1h1d2b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423769/parima-eesti-keele-opetaja-konkurss-ootab-kandidaate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parima eesti keele õpetaja konkurss ootab kandidaate </span></a><a href="https://pohjarannik.postimees.ee/7423769/parima-eesti-keele-opetaja-konkurss-ootab-kandidaate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-06T00:29:00+02:00"><meta itemprop="dateModified" content="2022-01-06T01:40:34+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423768/johvi-spordikooli-eelmine-juht-vaidlustab-ametist-tagandamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R-wSfiMmc44dj1wDgCBd7aDIyIw=/324x222/filters:focal(0x50:2639x1623)/nginx/o/2022/01/06/14295034t1h69d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R-wSfiMmc44dj1wDgCBd7aDIyIw=/324x222/filters:focal(0x50:2639x1623)/nginx/o/2022/01/06/14295034t1h69d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423768/johvi-spordikooli-eelmine-juht-vaidlustab-ametist-tagandamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi spordikooli eelmine juht vaidlustab ametist tagandamise </span></a><a href="https://pohjarannik.postimees.ee/7423768/johvi-spordikooli-eelmine-juht-vaidlustab-ametist-tagandamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-06T00:19:52+02:00"><meta itemprop="dateModified" content="2022-01-06T00:19:51+02:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423767/kohtla-jarve-linnapeaabi-ahtme-ja-oru-linnaosas-on-aljona-kazakova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VXSrsEuEeM1sx7HYp3LrHVURsGE=/324x222/filters:focal(4x83:3053x1967)/nginx/o/2022/01/06/14295032t1hca71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VXSrsEuEeM1sx7HYp3LrHVURsGE=/324x222/filters:focal(4x83:3053x1967)/nginx/o/2022/01/06/14295032t1hca71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423767/kohtla-jarve-linnapeaabi-ahtme-ja-oru-linnaosas-on-aljona-kazakova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve linnapeaabi Ahtme ja Oru linnaosas on Aljona Kazakova </span></a><a href="https://pohjarannik.postimees.ee/7423767/kohtla-jarve-linnapeaabi-ahtme-ja-oru-linnaosas-on-aljona-kazakova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-06T00:15:29+02:00"><meta itemprop="dateModified" content="2022-01-06T00:15:29+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423766/hiljuti-uuendatud-johvi-vene-pohikool-on-jalle-remondis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lzNEJyIQ-KzFPW6qoq0GRl6raH8=/324x222/filters:focal(10x82:2617x1727)/nginx/o/2022/01/06/14295030t1hbb6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lzNEJyIQ-KzFPW6qoq0GRl6raH8=/324x222/filters:focal(10x82:2617x1727)/nginx/o/2022/01/06/14295030t1hbb6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423766/hiljuti-uuendatud-johvi-vene-pohikool-on-jalle-remondis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiljuti uuendatud Jõhvi vene põhikool on jälle remondis </span></a><a href="https://pohjarannik.postimees.ee/7423766/hiljuti-uuendatud-johvi-vene-pohikool-on-jalle-remondis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-06T00:00:44+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423764/ida-virumaa-kaotas-aastaga-ule-2200-elaniku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i4KfacIy_OnBkUSZhgOfgdkLiSc=/324x222/filters:focal(17x208:2184x1519)/nginx/o/2022/01/05/14295027t1h8c35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i4KfacIy_OnBkUSZhgOfgdkLiSc=/324x222/filters:focal(17x208:2184x1519)/nginx/o/2022/01/05/14295027t1h8c35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423764/ida-virumaa-kaotas-aastaga-ule-2200-elaniku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida- Virumaa kaotas aastaga üle 2200 elaniku </span></a><a href="https://pohjarannik.postimees.ee/7423764/ida-virumaa-kaotas-aastaga-ule-2200-elaniku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-05T20:05:45+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423687/uikala-prugila-poles-jalle-mitu-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RUn4BkSUtdM5K-kwQDoGE11Njpw=/324x222/smart/nginx/o/2022/01/05/14294874t1h024c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RUn4BkSUtdM5K-kwQDoGE11Njpw=/324x222/smart/nginx/o/2022/01/05/14294874t1h024c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423687/uikala-prugila-poles-jalle-mitu-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uikala prügila põles jälle mitu korda </span></a><a href="https://pohjarannik.postimees.ee/7423687/uikala-prugila-poles-jalle-mitu-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-05T23:46:24+02:00"><meta itemprop="dateModified" content="2022-01-05T23:46:23+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423761/luganuse-tuntud-volikogu-liige-peatas-volitused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cetuC4RmgP1ebvtt06i9TlERfZA=/324x222/smart/nginx/o/2022/01/05/14295013t1h16ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cetuC4RmgP1ebvtt06i9TlERfZA=/324x222/smart/nginx/o/2022/01/05/14295013t1h16ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423761/luganuse-tuntud-volikogu-liige-peatas-volitused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüganuse tuntud volikogu liige peatas volitused </span></a><a href="https://pohjarannik.postimees.ee/7423761/luganuse-tuntud-volikogu-liige-peatas-volitused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-05T18:57:00+02:00"><meta itemprop="dateModified" content="2022-01-05T23:35:25+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423633/kohtla-jarve-linnavalitsus-nimetas-kelmi-munitsipaalettevotte-noukogusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yAdmgWdaLuT2uFk2Wk1_FARWOzg=/324x222/filters:focal(16x37:425x400)/nginx/o/2022/01/05/14294764t1hea71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yAdmgWdaLuT2uFk2Wk1_FARWOzg=/324x222/filters:focal(16x37:425x400)/nginx/o/2022/01/05/14294764t1hea71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423633/kohtla-jarve-linnavalitsus-nimetas-kelmi-munitsipaalettevotte-noukogusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve linnavalitsus nimetas kelmi munitsipaalettevõtte nõukogusse </span></a><a href="https://pohjarannik.postimees.ee/7423633/kohtla-jarve-linnavalitsus-nimetas-kelmi-munitsipaalettevotte-noukogusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-05T14:42:00+02:00"><meta itemprop="dateModified" content="2022-01-05T15:27:08+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7423384/postimees-valis-katri-raigi-aasta-inimeseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tEU4zq8fFTiX4Glj9IKl-KRQyiU=/324x222/smart/nginx/o/2022/01/05/14294286t1hb74b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tEU4zq8fFTiX4Glj9IKl-KRQyiU=/324x222/smart/nginx/o/2022/01/05/14294286t1hb74b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7423384/postimees-valis-katri-raigi-aasta-inimeseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees valis Katri Raigi aasta inimeseks </span></a><a href="https://pohjarannik.postimees.ee/7423384/postimees-valis-katri-raigi-aasta-inimeseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-04T09:21:51+02:00"><meta itemprop="dateModified" content="2022-01-04T09:21:51+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7422135/2021-aasta-tahtsamad-sundmused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SIAI3pPeyOCRhASPr3BV8Zi-CLE=/324x222/filters:focal(3x151:2642x1667)/nginx/o/2022/01/04/14292148t1h57cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SIAI3pPeyOCRhASPr3BV8Zi-CLE=/324x222/filters:focal(3x151:2642x1667)/nginx/o/2022/01/04/14292148t1h57cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7422135/2021-aasta-tahtsamad-sundmused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2021. aasta tähtsamad sündmused </span></a><a href="https://pohjarannik.postimees.ee/7422135/2021-aasta-tahtsamad-sundmused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-04T07:23:23+02:00"><meta itemprop="dateModified" content="2022-01-04T07:23:22+02:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7422142/johvis-algas-uue-aasta-esimene-hommik-tervisejooksuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TG48yl7HVnqKa1R6KhIKIYTAQKQ=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/04/14292076t1hfd7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TG48yl7HVnqKa1R6KhIKIYTAQKQ=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/04/14292076t1hfd7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7422142/johvis-algas-uue-aasta-esimene-hommik-tervisejooksuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvis algas uue aasta esimene hommik tervisejooksuga</span><div class="list-article__additional-headline">Pildigalerii</div></a><a href="https://pohjarannik.postimees.ee/7422142/johvis-algas-uue-aasta-esimene-hommik-tervisejooksuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-04T07:01:16+02:00"><meta itemprop="dateModified" content="2022-01-04T07:01:15+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7422133/johvis-tahistati-vabadussoja-relvarahu-aastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3woVOEp-zf8vwcECn2tdFuDCOOI=/324x222/filters:focal(0x241:2998x1989)/nginx/o/2022/01/04/14292070t1h093d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3woVOEp-zf8vwcECn2tdFuDCOOI=/324x222/filters:focal(0x241:2998x1989)/nginx/o/2022/01/04/14292070t1h093d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7422133/johvis-tahistati-vabadussoja-relvarahu-aastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">PÄEVA PILT &#10217; </span>Jõhvis tähistati Vabadussõja relvarahu aastapäeva</span><div class="list-article__additional-headline">Pildigalerii</div></a><a href="https://pohjarannik.postimees.ee/7422133/johvis-tahistati-vabadussoja-relvarahu-aastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-04T06:57:16+02:00"><meta itemprop="dateModified" content="2022-01-04T06:57:16+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7422132/auto-soitis-tallinna-narva-maanteelt-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QVaH3WlBYExallf8v6VGbu9yvxs=/324x222/smart/nginx/o/2022/01/04/14292069t1hee85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QVaH3WlBYExallf8v6VGbu9yvxs=/324x222/smart/nginx/o/2022/01/04/14292069t1hee85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7422132/auto-soitis-tallinna-narva-maanteelt-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Auto sõitis Tallinna-Narva maanteelt välja</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7422132/auto-soitis-tallinna-narva-maanteelt-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-04T06:49:00+02:00"><meta itemprop="dateModified" content="2022-01-04T09:58:10+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7422129/millised-olid-40-enim-loetud-lugu-pohjaranniku-veebis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GB9XZN1VqLoEGpmwG26WmNdl5a8=/324x222/filters:focal(32x390:7966x5127)/nginx/o/2022/01/04/14292060t1hda81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GB9XZN1VqLoEGpmwG26WmNdl5a8=/324x222/filters:focal(32x390:7966x5127)/nginx/o/2022/01/04/14292060t1hda81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7422129/millised-olid-40-enim-loetud-lugu-pohjaranniku-veebis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised olid 40 enim loetud lugu Põhjaranniku veebis </span></a><a href="https://pohjarannik.postimees.ee/7422129/millised-olid-40-enim-loetud-lugu-pohjaranniku-veebis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-04T01:12:52+02:00"><meta itemprop="dateModified" content="2022-01-04T01:12:52+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7422117/johvi-taotleb-riigilt-uurielamu-ehitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rvKuFzPrqM4jHAfL9tz3VYpWXSE=/324x222/smart/nginx/o/2022/01/04/14292039t1h1fba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rvKuFzPrqM4jHAfL9tz3VYpWXSE=/324x222/smart/nginx/o/2022/01/04/14292039t1h1fba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7422117/johvi-taotleb-riigilt-uurielamu-ehitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi taotleb riigilt üürielamu ehitust </span></a><a href="https://pohjarannik.postimees.ee/7422117/johvi-taotleb-riigilt-uurielamu-ehitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-04T01:02:00+02:00"><meta itemprop="dateModified" content="2022-01-04T09:46:46+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7422116/aasta-loomaks-valitud-karul-laheb-paremini-kui-kunagi-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UGYtQsCJpm5LETaUKFwtMgp4MaU=/324x222/filters:focal(418x511:4156x2749)/nginx/o/2022/01/04/14292037t1hbea0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UGYtQsCJpm5LETaUKFwtMgp4MaU=/324x222/filters:focal(418x511:4156x2749)/nginx/o/2022/01/04/14292037t1hbea0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7422116/aasta-loomaks-valitud-karul-laheb-paremini-kui-kunagi-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta loomaks valitud karul läheb paremini kui kunagi varem </span></a><a href="https://pohjarannik.postimees.ee/7422116/aasta-loomaks-valitud-karul-laheb-paremini-kui-kunagi-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-04T00:45:00+02:00"><meta itemprop="dateModified" content="2022-01-04T12:46:40+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7422114/johvi-spordikool-jai-jalle-direktorita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/35xw0-1wA2T9pBIdNYtL-TrAAZ8=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/09/27/14098443t1hf196.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/35xw0-1wA2T9pBIdNYtL-TrAAZ8=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/09/27/14098443t1hf196.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7422114/johvi-spordikool-jai-jalle-direktorita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi spordikool jäi jälle direktorita </span></a><a href="https://pohjarannik.postimees.ee/7422114/johvi-spordikool-jai-jalle-direktorita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-03T15:18:00+02:00"><meta itemprop="dateModified" content="2022-01-04T00:39:44+02:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7421738/narvas-tahistati-vabadussoja-relvarahu-aastapaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i2SzmqYqRSR6BrA-jchjBN3OVLk=/324x222/smart/nginx/o/2022/01/03/14291194t1hee10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i2SzmqYqRSR6BrA-jchjBN3OVLk=/324x222/smart/nginx/o/2022/01/03/14291194t1hee10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">67 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7421738/narvas-tahistati-vabadussoja-relvarahu-aastapaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">PILDIGALERII &#10217; </span>Narvas tähistati Vabadussõja relvarahu aastapäeva </span></a><a href="https://pohjarannik.postimees.ee/7421738/narvas-tahistati-vabadussoja-relvarahu-aastapaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a3157d7c2c2c93d32c0a.js" async></script></body></html>