<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/0Tex0OTL4Pt8qNxd96tg2jWVcNk=/1200x630/filters:focal(10x266:1771x1522)/nginx/o/2022/02/02/14342405t1had0c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/0Tex0OTL4Pt8qNxd96tg2jWVcNk=/1200x630/filters:focal(10x266:1771x1522)/nginx/o/2022/02/02/14342405t1had0c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ÜKS KÜSIMUS &amp;#10217; Kuidas tuleb haigla toime haigestunud töötajate asendamisega?"><meta property="twitter:title" content="ÜKS KÜSIMUS &amp;#10217; Kuidas tuleb haigla toime haigestunud töötajate asendamisega?"><meta property="og:url" content="https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Omikrontüvega nakatumise laine võtab Eestis üha suuremat hoogu üles. Viimase ööpäevaga registreeriti rekordilised 7186 uut nakatunut, kes peavad jääma isolatsiooni. Haiglate ja paljude teiste igapäevaeluks vajalike teenuste osutajate jaoks on muutumas aina tõsisemaks küsimus, kuidas asendada töötajaid, kes peavad töölt eemale jääma."><meta property="twitter:description" content="Omikrontüvega nakatumise laine võtab Eestis üha suuremat hoogu üles. Viimase ööpäevaga registreeriti rekordilised 7186 uut nakatunut, kes peavad jääma isolatsiooni. Haiglate ja paljude teiste igapäevaeluks vajalike teenuste osutajate jaoks on muutumas aina tõsisemaks küsimus, kuidas asendada töötajaid, kes peavad töölt eemale jääma."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="ida-viru keskhaigla"><meta property="article:tag" content="Mihhail Tammearu"><meta property="article:tag" content="omikrontüvi"><meta property="article:tag" content="Koroonaviiruse omikrontüvi"><meta name="article:published_time" content="2022-02-03T00:00:00+02:00"><meta name="article:modified_time" content="2022-02-02T17:49:55+02:00"><meta name="description" content="Omikrontüvega nakatumise laine võtab Eestis üha suuremat hoogu üles. Viimase ööpäevaga registreeriti rekordilised 7186 uut nakatunut, kes peavad jääma isolatsiooni. Haiglate ja paljude teiste igapäevaeluks vajalike teenuste osutajate jaoks on muutumas aina tõsisemaks küsimus, kuidas asendada töötajaid, kes peavad töölt eemale jääma."><meta name="keywords" content="ida-viru keskhaigla, Mihhail Tammearu, omikrontüvi, Koroonaviiruse omikrontüvi"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>ÜKS KÜSIMUS &#10217; Kuidas tuleb haigla toime haigestunud töötajate asendamisega? - Arvamus - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7bfcb600a3f9f032dddf.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 44, 93);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Põhjarannik';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "pohjarannik/arvamus".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-03T00:00:00+02:00";
        const content = {
          type: 'article',
          contentId: 7444805,
          accessCategory: 'free access'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Põhjarannik",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-4777 article-7444805"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">N, 3.02.2022</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3498"><div class="menu-items menu-items--sub"><a href="https://pohjarannik.postimees.ee/section/4799" class="submenu-section section-font-color flex flex--align-items-center">Arvamus</a><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fpohjarannik.postimees.ee%2F7444805%2Fkuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fpohjarannik.postimees.ee%2F7444805%2Fkuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7444805"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4799">Arvamus</a></li><li class="breadcrumb-item">Kuidas tuleb haigla toime haigestunud töötajate asendamisega?</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7444805" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuidas%20tuleb%20haigla%20toime%20haigestunud%20t%C3%B6%C3%B6tajate%20asendamisega%3F&url=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7444805"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7444805&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuidas%20tuleb%20haigla%20toime%20haigestunud%20t%C3%B6%C3%B6tajate%20asendamisega%3F&url=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7444805"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-03T00:00:00+02:00">3. veebruar 2022, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7444805"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ÜKS KÜSIMUS &#10217; </span>Kuidas tuleb haigla toime haigestunud töötajate asendamisega?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/D798U-yaeMbKcJc44XivXMfZOTk=/1370x820/filters:focal(10x266:1771x1522)/nginx/o/2022/02/02/14342405t1had0c.jpg"><figure-fullscreen eager :image-id="14342405" image-url="//f11.pmo.ee/7TvKu21Lpkr9CL8dvwRaXqUl6dw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/02/14342405t1had0c.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14342405)" src="//f11.pmo.ee/D798U-yaeMbKcJc44XivXMfZOTk=/1370x820/filters:focal(10x266:1771x1522)/nginx/o/2022/02/02/14342405t1had0c.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Mihhail Tammearu. <span class="figure__caption--name">FOTO: Matti Kämärä / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Omikrontüvega nakatumise laine võtab Eestis üha suuremat hoogu üles. Viimase ööpäevaga registreeriti rekordilised 7186 uut nakatunut, kes peavad jääma isolatsiooni. Haiglate ja paljude teiste igapäevaeluks vajalike teenuste osutajate jaoks on muutumas aina tõsisemaks küsimus, kuidas asendada töötajaid, kes peavad töölt eemale jääma.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:655924,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7444805-kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega&quot;,&quot;headline&quot;:&quot;7444805 Kuidas tuleb haigla toime haigestunud töötajate asendamisega?&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2022-02-03T00:03:52+02:00&quot;,&quot;dateCreated&quot;:&quot;2022-02-02T17:49:55+02:00&quot;,&quot;updatedAt&quot;:&quot;2022-02-03T00:03:52+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/7c6b1dad5299ab2068fb989c1de64ae9.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><cookie-paywall article-id="7444805"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-z6usrk216f" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jol6v9wu14" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-retjsvmve5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2><strong>Ida-Viru keskhaigla kommunikatsioonijuht MIHHAIL TAMMEARU:</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Jah, haigestub üha rohkem töötajaid. Praegu ei ole olukord veel kriitiline. Meil on praegu koroonaga kodus üle 30 töötaja, see on paar protsenti. Haigestumine ei ole veel õnneks nii ulatuslik, et mõjutaks haigla tööd. Aga nii nagu kõigis haiglates, on ka meil probleem, et haigestunud töötajatele pole asendajaid kusagilt võtta. Peame olemasolevate inimestega kuidagi hakkama saama.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Haiglas on viiruse tõkestamise meetmed endiselt ranged. Kuid viiruse omikrontüvi on äärmiselt nakkav ja haigestuvad ka need, kellele on tehtud kolm vaktsiinidoosi. Neil on haiguse kulg õnneks kergem, kuid töölt eemale tuleb neil ikkagi jääda.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7444805" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kuidas%20tuleb%20haigla%20toime%20haigestunud%20t%C3%B6%C3%B6tajate%20asendamisega%3F&url=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7444805"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7444805&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kuidas%20tuleb%20haigla%20toime%20haigestunud%20t%C3%B6%C3%B6tajate%20asendamisega%3F&url=https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7444805"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ppz384i3b5" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-17rmzh6z0v" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7444805" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7444805" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4799">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-03T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-02T18:05:13+02:00"><meta itemprop="author" content="Mare Roosileht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7444816/kas-volikogu-liikmed-oma-peaga-ka-motlevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cV8yFYlXXPnX4llT0IHAIcadOzc=/324x222/filters:focal(1x62:590x453)/nginx/o/2022/02/02/14342447t1h4a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cV8yFYlXXPnX4llT0IHAIcadOzc=/324x222/filters:focal(1x62:590x453)/nginx/o/2022/02/02/14342447t1h4a9f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7444816/kas-volikogu-liikmed-oma-peaga-ka-motlevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">MARE ROOSILEHT &#10217; </span>Kas volikogu liikmed oma peaga ka mõtlevad? </span></a><a href="https://pohjarannik.postimees.ee/7444816/kas-volikogu-liikmed-oma-peaga-ka-motlevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-03T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-02T17:49:55+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uV_LdGPEQmZSL7E7DXmRuergj0M=/324x222/filters:focal(10x266:1771x1522)/nginx/o/2022/02/02/14342405t1had0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uV_LdGPEQmZSL7E7DXmRuergj0M=/324x222/filters:focal(10x266:1771x1522)/nginx/o/2022/02/02/14342405t1had0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Kuidas tuleb haigla toime haigestunud töötajate asendamisega? </span></a><a href="https://pohjarannik.postimees.ee/7444805/kuidas-tuleb-haigla-toime-haigestunud-tootajate-asendamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-03T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-02T17:28:36+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7444778/tuisk-voib-olla-erakordne-aga-info-jagamine-olgu-normaalsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q5brUNV7IdZBUNSFIJKovZzCuL8=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/02/02/14342382t1h6083.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q5brUNV7IdZBUNSFIJKovZzCuL8=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/02/02/14342382t1h6083.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7444778/tuisk-voib-olla-erakordne-aga-info-jagamine-olgu-normaalsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Tuisk võib olla erakordne, aga info jagamine olgu normaalsus </span></a><a href="https://pohjarannik.postimees.ee/7444778/tuisk-voib-olla-erakordne-aga-info-jagamine-olgu-normaalsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T17:41:03+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7442936/lumetorm-pole-midagi-enneolematut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N94SHZ3C2uEkc-PoI8968r_EjWI=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/31/14338651t1ha187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N94SHZ3C2uEkc-PoI8968r_EjWI=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/31/14338651t1ha187.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7442936/lumetorm-pole-midagi-enneolematut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Lumetorm pole midagi enneolematut </span></a><a href="https://pohjarannik.postimees.ee/7442936/lumetorm-pole-midagi-enneolematut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-02-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:04:11+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7442549/kas-johvi-linnast-hakatakse-lund-valja-vedama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t4TKbkS9oNDO5iPtr1BV0HErtXw=/324x222/filters:focal(0x42:3113x2043)/nginx/o/2022/01/31/14337621t1h130b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t4TKbkS9oNDO5iPtr1BV0HErtXw=/324x222/filters:focal(0x42:3113x2043)/nginx/o/2022/01/31/14337621t1h130b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7442549/kas-johvi-linnast-hakatakse-lund-valja-vedama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Kas Jõhvi linnast hakatakse lund välja vedama? </span></a><a href="https://pohjarannik.postimees.ee/7442549/kas-johvi-linnast-hakatakse-lund-valja-vedama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-02-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-02-01T00:22:35+02:00"><meta itemprop="author" content="Teet Korsten"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7442546/peter-zashev-on-oige-aeg-raakida-narva-vanalinnast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CdNtrw-FxwUWyTFCQdGJhm7lUzw=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/31/14337615t1hdfed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CdNtrw-FxwUWyTFCQdGJhm7lUzw=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/31/14337615t1hdfed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7442546/peter-zashev-on-oige-aeg-raakida-narva-vanalinnast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peter Zashev: on õige aeg rääkida Narva vanalinnast </span></a><a href="https://pohjarannik.postimees.ee/7442546/peter-zashev-on-oige-aeg-raakida-narva-vanalinnast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-or790lffhs" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-28T17:15:48+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7441250/aveli-uustalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FJDFdxNoR5F3wzmZ4v-pkja3YOQ=/324x222/filters:focal(6x199:1771x1313)/nginx/o/2022/01/28/14333544t1hd6b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FJDFdxNoR5F3wzmZ4v-pkja3YOQ=/324x222/filters:focal(6x199:1771x1313)/nginx/o/2022/01/28/14333544t1hd6b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7441250/aveli-uustalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">NÄDALA KUJU &#10217; </span>Aveli Uustalu </span></a><a href="https://pohjarannik.postimees.ee/7441250/aveli-uustalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-29T09:09:47+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7441244/opositsiooni-too-ei-ole-tuhikargamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xzpb7sIPss5E6Nu1rpU1SstDRpg=/324x222/filters:focal(398x0:3147x1799)/nginx/o/2022/01/28/14333535t1hd2eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Xzpb7sIPss5E6Nu1rpU1SstDRpg=/324x222/filters:focal(398x0:3147x1799)/nginx/o/2022/01/28/14333535t1hd2eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7441244/opositsiooni-too-ei-ole-tuhikargamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Opositsiooni töö ei ole tühikargamine </span></a><a href="https://pohjarannik.postimees.ee/7441244/opositsiooni-too-ei-ole-tuhikargamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-28T11:47:42+02:00"><meta itemprop="author" content="Anvar Samost"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7440875/energiakriis-toetused-ning-kiired-ja-pikaajalised-lahendused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u396-uE_MIVUMdbZhWtM0QwigAU=/324x222/filters:focal(1x4:778x465)/nginx/o/2022/01/28/14332610t1h98c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u396-uE_MIVUMdbZhWtM0QwigAU=/324x222/filters:focal(1x4:778x465)/nginx/o/2022/01/28/14332610t1h98c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7440875/energiakriis-toetused-ning-kiired-ja-pikaajalised-lahendused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ANVAR SAMOST &#10217; </span>Energiakriis: toetused ning kiired ja pikaajalised lahendused </span></a><a href="https://pohjarannik.postimees.ee/7440875/energiakriis-toetused-ning-kiired-ja-pikaajalised-lahendused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-28T07:35:30+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7440651/millised-on-teie-pere-saastuvoimalused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pIilidpEudLxJJySzOWmoEBYvKE=/324x222/filters:focal(5x217:1877x1259)/nginx/o/2022/01/28/14332278t1hd603.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pIilidpEudLxJJySzOWmoEBYvKE=/324x222/filters:focal(5x217:1877x1259)/nginx/o/2022/01/28/14332278t1hd603.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7440651/millised-on-teie-pere-saastuvoimalused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄNAVAKÜSITLUS &#10217; </span>Millised on teie pere säästuvõimalused? </span></a><a href="https://pohjarannik.postimees.ee/7440651/millised-on-teie-pere-saastuvoimalused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-27T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:07:20+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7439545/votaks-rohepoorde-kasile-oigest-otsast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2N4nJz1sMAnNzdunU9OiYjXSU0I=/324x222/smart/nginx/o/2022/01/27/14330026t1hbfa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2N4nJz1sMAnNzdunU9OiYjXSU0I=/324x222/smart/nginx/o/2022/01/27/14330026t1hbfa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7439545/votaks-rohepoorde-kasile-oigest-otsast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ERIK GAMZEJEV &#10217; </span>Võtaks rohepöörde käsile õigest otsast <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7439545/votaks-rohepoorde-kasile-oigest-otsast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7439545/votaks-rohepoorde-kasile-oigest-otsast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-27T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:07:20+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7439506/millal-tekib-ida-virumaal-tanu-oiglase-ulemineku-fondile-ettevotluses-esimene-uus-tookoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nDUViwDCd0vErtLWjNUVTX6Bnv8=/324x222/filters:focal(3x3:2642x1576)/nginx/o/2022/01/26/14329668t1h3b08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nDUViwDCd0vErtLWjNUVTX6Bnv8=/324x222/filters:focal(3x3:2642x1576)/nginx/o/2022/01/26/14329668t1h3b08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7439506/millal-tekib-ida-virumaal-tanu-oiglase-ulemineku-fondile-ettevotluses-esimene-uus-tookoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Millal tekib Ida-Virumaal tänu õiglase ülemineku fondile ettevõtluses esimene uus töökoht? </span></a><a href="https://pohjarannik.postimees.ee/7439506/millal-tekib-ida-virumaal-tanu-oiglase-ulemineku-fondile-ettevotluses-esimene-uus-tookoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-27T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:07:20+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7439501/kui-ohtu-satuvad-elutahtsad-teenused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kh1vurlu6zWjrR8kdjb-zEW8m20=/324x222/filters:focal(8x422:6214x4100)/nginx/o/2022/01/26/14329656t1h20e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kh1vurlu6zWjrR8kdjb-zEW8m20=/324x222/filters:focal(8x422:6214x4100)/nginx/o/2022/01/26/14329656t1h20e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7439501/kui-ohtu-satuvad-elutahtsad-teenused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Kui ohtu satuvad elutähtsad teenused </span></a><a href="https://pohjarannik.postimees.ee/7439501/kui-ohtu-satuvad-elutahtsad-teenused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-25T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:00:39+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7437660/mida-teeb-valitsus-elektri-hinna-vahendamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r5vyZL45FFdylhe2fg3GR2EoLcA=/324x222/filters:focal(5x192:1765x1293)/nginx/o/2022/01/24/14326608t1he081.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r5vyZL45FFdylhe2fg3GR2EoLcA=/324x222/filters:focal(5x192:1765x1293)/nginx/o/2022/01/24/14326608t1he081.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7437660/mida-teeb-valitsus-elektri-hinna-vahendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Mida teeb valitsus elektri hinna vähendamiseks? </span></a><a href="https://pohjarannik.postimees.ee/7437660/mida-teeb-valitsus-elektri-hinna-vahendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-25T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:00:39+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7437396/poliitika-ja-ametnikud-kes-neid-jouaks-lahuta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h5KvrwldFJLf_NfUOZPB6kRB_UQ=/324x222/smart/nginx/o/2022/01/24/14326194t1h9791.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h5KvrwldFJLf_NfUOZPB6kRB_UQ=/324x222/smart/nginx/o/2022/01/24/14326194t1h9791.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7437396/poliitika-ja-ametnikud-kes-neid-jouaks-lahuta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Poliitika ja ametnikud − kes neid jõuaks lahuta </span></a><a href="https://pohjarannik.postimees.ee/7437396/poliitika-ja-ametnikud-kes-neid-jouaks-lahuta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oebho1u17v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:04:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:36:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UmknHuQwEEwjfMLeG5dQH9H265w=/324x222/smart/nginx/o/2021/11/09/14190493t1hf58a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talvesaapad nõudlikule kasutajale </span></a><a href="https://tarbija.postimees.ee/7381359/talvesaapad-noudlikule-kasutajale" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:49:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KlsdohIw0pNzuZzMTl7PtQ8dN8Y=/324x222/smart/nginx/o/2021/11/05/14185498t1h7b19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WOOLPOWER – sa lihtsalt pead seda proovima </span></a><a href="https://tarbija.postimees.ee/7379036/woolpower-sa-lihtsalt-pead-seda-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:42:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xXaR-vPbC8V6TrBIoQY4ymsAyPE=/324x222/smart/nginx/o/2021/11/04/14182222t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste lemmikjope – juba aastaid! </span></a><a href="https://tarbija.postimees.ee/7377729/eestlaste-lemmikjope-juba-aastaid" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-09T12:03:00+02:00"><meta itemprop="dateModified" content="2021-11-09T13:51:05+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://tarbija.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-25T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T12:00:39+02:00"><meta itemprop="author" content="Mihkel Nestor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7437107/kas-hinnatous-toob-kaasa-laenude-kallinemise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CA6bslPBV_XIDwsOnZF4ArhWAcw=/324x222/filters:focal(6x94:4978x2970)/nginx/o/2022/01/24/14325695t1h351c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CA6bslPBV_XIDwsOnZF4ArhWAcw=/324x222/filters:focal(6x94:4978x2970)/nginx/o/2022/01/24/14325695t1h351c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7437107/kas-hinnatous-toob-kaasa-laenude-kallinemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">MIHKEL NESTOR &#10217; </span>Kas hinnatõus toob kaasa laenude kallinemise? </span></a><a href="https://pohjarannik.postimees.ee/7437107/kas-hinnatous-toob-kaasa-laenude-kallinemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-22T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T11:46:30+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7435980/millist-raamatut-viimati-lugesite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XNeeUuzQjUSPqN_A1vW2Y4FryZ8=/324x222/filters:focal(0x219:2975x1942)/nginx/o/2022/01/21/14322964t1h5529.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XNeeUuzQjUSPqN_A1vW2Y4FryZ8=/324x222/filters:focal(0x219:2975x1942)/nginx/o/2022/01/21/14322964t1h5529.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7435980/millist-raamatut-viimati-lugesite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist raamatut viimati lugesite? </span></a><a href="https://pohjarannik.postimees.ee/7435980/millist-raamatut-viimati-lugesite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-22T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T11:46:30+02:00"><meta itemprop="author" content="Enn Eesmaa"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7435976/eesti-ei-ole-kunagi-enam-uksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AkOeSUJYFlCISiGubkKtb0YR2ew=/324x222/filters:focal(3x1:1131x712)/nginx/o/2022/01/21/14322962t1h73f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AkOeSUJYFlCISiGubkKtb0YR2ew=/324x222/filters:focal(3x1:1131x712)/nginx/o/2022/01/21/14322962t1h73f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7435976/eesti-ei-ole-kunagi-enam-uksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ENN EESMAA &#10217; </span>Eesti ei ole kunagi enam üksi </span></a><a href="https://pohjarannik.postimees.ee/7435976/eesti-ei-ole-kunagi-enam-uksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-22T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T11:46:30+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7435943/tatjana-mannima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JfArbf4fujJ0oIaTWKI3IEWeUIU=/324x222/smart/nginx/o/2022/01/18/14315751t1h3c78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JfArbf4fujJ0oIaTWKI3IEWeUIU=/324x222/smart/nginx/o/2022/01/18/14315751t1h3c78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7435943/tatjana-mannima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">NÄDALA KUJU &#10217; </span>Tatjana Mannima </span></a><a href="https://pohjarannik.postimees.ee/7435943/tatjana-mannima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-22T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-31T11:46:30+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7435932/ida-virumaale-polnud-sokk-nii-suur-aga-ikkagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Bs0KnC5pXA7hOptOA9Oem_eqGZU=/324x222/filters:focal(4x8:3186x1868)/nginx/o/2022/01/21/14322863t1h9769.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Bs0KnC5pXA7hOptOA9Oem_eqGZU=/324x222/filters:focal(4x8:3186x1868)/nginx/o/2022/01/21/14322863t1h9769.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7435932/ida-virumaale-polnud-sokk-nii-suur-aga-ikkagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Ida-Virumaale polnud šokk nii suur, aga ikkagi </span></a><a href="https://pohjarannik.postimees.ee/7435932/ida-virumaale-polnud-sokk-nii-suur-aga-ikkagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-20T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-19T19:36:10+02:00"><meta itemprop="author" content="Lauri Läänemets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7434084/ida-virumaa-inimeste-miljon-maanteele-jaetud-tundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0HVdj5Fl7jooiYPdT8Xfwy-vaik=/324x222/filters:focal(6x210:4832x3051)/nginx/o/2022/01/19/14318146t1h63eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0HVdj5Fl7jooiYPdT8Xfwy-vaik=/324x222/filters:focal(6x210:4832x3051)/nginx/o/2022/01/19/14318146t1h63eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7434084/ida-virumaa-inimeste-miljon-maanteele-jaetud-tundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">LAURI LÄÄNEMETS &#10217; </span>Ida-Virumaa inimeste miljon maanteele jäetud tundi <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7434084/ida-virumaa-inimeste-miljon-maanteele-jaetud-tundi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7434084/ida-virumaa-inimeste-miljon-maanteele-jaetud-tundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-20T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-19T19:15:21+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7434053/vana-vaksali-kusitav-tulevik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zE6z0uc7e2OtUvVHGof2uwAE38k=/324x222/smart/nginx/o/2022/01/19/14318112t1h3505.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zE6z0uc7e2OtUvVHGof2uwAE38k=/324x222/smart/nginx/o/2022/01/19/14318112t1h3505.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7434053/vana-vaksali-kusitav-tulevik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Vana vaksali küsitav tulevik </span></a><a href="https://pohjarannik.postimees.ee/7434053/vana-vaksali-kusitav-tulevik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-20T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-20T08:42:28+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7434001/miks-lahkusite-kohtla-jarve-volikogu-haridus-ja-kultuurikomisjoni-esimehe-kohalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7qIPqpdAHpvgg_3JHFRq784tT4k=/324x222/filters:focal(4x85:3489x2112)/nginx/o/2022/01/19/14318036t1h5275.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7qIPqpdAHpvgg_3JHFRq784tT4k=/324x222/filters:focal(4x85:3489x2112)/nginx/o/2022/01/19/14318036t1h5275.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7434001/miks-lahkusite-kohtla-jarve-volikogu-haridus-ja-kultuurikomisjoni-esimehe-kohalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Miks lahkusite Kohtla-Järve volikogu haridus- ja kultuurikomisjoni esimehe kohalt? </span></a><a href="https://pohjarannik.postimees.ee/7434001/miks-lahkusite-kohtla-jarve-volikogu-haridus-ja-kultuurikomisjoni-esimehe-kohalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-18T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-17T17:57:23+02:00"><meta itemprop="author" content="Jaanus Villiko"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7432201/mida-me-saame-vastu-kaibemaksu-ulelaekumisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gLVtUJbZn0BbFJ-QIMjt22S0Frc=/324x222/filters:focal(12x3:1302x782)/nginx/o/2022/01/17/14314363t1hbf73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gLVtUJbZn0BbFJ-QIMjt22S0Frc=/324x222/filters:focal(12x3:1302x782)/nginx/o/2022/01/17/14314363t1hbf73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7432201/mida-me-saame-vastu-kaibemaksu-ulelaekumisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida me saame vastu käibemaksu ülelaekumisest? </span></a><a href="https://pohjarannik.postimees.ee/7432201/mida-me-saame-vastu-kaibemaksu-ulelaekumisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-18T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-17T12:12:32+02:00"><meta itemprop="author" content="Anvar Samost"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7431491/oma-peaga-motlemise-kaitseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nS4DPJQIfr6ROYyYm30Se68gcDw=/324x222/filters:focal(1x4:776x438)/nginx/o/2022/01/17/14312842t1h7e33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nS4DPJQIfr6ROYyYm30Se68gcDw=/324x222/filters:focal(1x4:776x438)/nginx/o/2022/01/17/14312842t1h7e33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7431491/oma-peaga-motlemise-kaitseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ANVAR SAMOST &#10217; </span>Oma peaga mõtlemise kaitseks </span></a><a href="https://pohjarannik.postimees.ee/7431491/oma-peaga-motlemise-kaitseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-15T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-14T14:02:04+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7430236/gaasipommi-otsas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qdu4AhHquwjj0_ixnVB0PV7HtRo=/324x222/filters:focal(17x156:1639x1135)/nginx/o/2022/01/14/14309039t1h2542.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qdu4AhHquwjj0_ixnVB0PV7HtRo=/324x222/filters:focal(17x156:1639x1135)/nginx/o/2022/01/14/14309039t1h2542.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7430236/gaasipommi-otsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Gaasipommi otsas </span></a><a href="https://pohjarannik.postimees.ee/7430236/gaasipommi-otsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-15T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-14T13:25:19+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7430194/vladimir-zavoronkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rcpWktZ976l4ANuYp_yT4o9U268=/324x222/filters:focal(4x56:1489x947)/nginx/o/2022/01/14/14308878t1hd506.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rcpWktZ976l4ANuYp_yT4o9U268=/324x222/filters:focal(4x56:1489x947)/nginx/o/2022/01/14/14308878t1hd506.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7430194/vladimir-zavoronkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">NÄDALA KUJU &#10217; </span>Vladimir Žavoronkov </span></a><a href="https://pohjarannik.postimees.ee/7430194/vladimir-zavoronkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-15T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-13T17:03:15+02:00"><meta itemprop="author" content="Kerda Eiert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7429521/13-aastaga-on-voimalik-minna-ule-eestikeelsele-haridusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TYDIN0CPPCxoxKvAu8x7owt0jEY=/324x222/filters:focal(10x10:2635x1529)/nginx/o/2022/01/13/14307380t1hab49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TYDIN0CPPCxoxKvAu8x7owt0jEY=/324x222/filters:focal(10x10:2635x1529)/nginx/o/2022/01/13/14307380t1hab49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7429521/13-aastaga-on-voimalik-minna-ule-eestikeelsele-haridusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">KERDA EIERT &#10217; </span>13 aastaga on võimalik minna üle eestikeelsele haridusele </span></a><a href="https://pohjarannik.postimees.ee/7429521/13-aastaga-on-voimalik-minna-ule-eestikeelsele-haridusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-15T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-13T16:59:31+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7429500/kuidas-oleks-oiglane-kasvanud-energiakulusid-huvitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nc8I0KCtbtJjDSyoy_-zPut4gDI=/324x222/filters:focal(14x51:5426x3194)/nginx/o/2022/01/13/14307346t1h1317.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nc8I0KCtbtJjDSyoy_-zPut4gDI=/324x222/filters:focal(14x51:5426x3194)/nginx/o/2022/01/13/14307346t1h1317.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7429500/kuidas-oleks-oiglane-kasvanud-energiakulusid-huvitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄNAVAKÜSITLUS &#10217; </span>Kuidas oleks õiglane kasvanud energiakulusid hüvitada? </span></a><a href="https://pohjarannik.postimees.ee/7429500/kuidas-oleks-oiglane-kasvanud-energiakulusid-huvitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-12T20:04:03+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7428775/kui-haiseb-siis-on-reostus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fQOfORbxN0pBVCfZ0AXI0Ytis0k=/324x222/filters:focal(0x65:3193x2033)/nginx/o/2022/01/12/14305891t1h216d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fQOfORbxN0pBVCfZ0AXI0Ytis0k=/324x222/filters:focal(0x65:3193x2033)/nginx/o/2022/01/12/14305891t1h216d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7428775/kui-haiseb-siis-on-reostus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Kui haiseb, siis on reostus </span></a><a href="https://pohjarannik.postimees.ee/7428775/kui-haiseb-siis-on-reostus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-12T09:54:59+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7428140/miks-te-ei-poolda-jaak-joala-skandaalse-kuju-toomist-narva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GOpvTsVELGvZN4SWu2a6jasPGlQ=/324x222/filters:focal(1x6:951x509)/nginx/o/2022/01/12/14304672t1h3d31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GOpvTsVELGvZN4SWu2a6jasPGlQ=/324x222/filters:focal(1x6:951x509)/nginx/o/2022/01/12/14304672t1h3d31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7428140/miks-te-ei-poolda-jaak-joala-skandaalse-kuju-toomist-narva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Miks te ei poolda Jaak Joala skandaalse kuju toomist Narva? </span></a><a href="https://pohjarannik.postimees.ee/7428140/miks-te-ei-poolda-jaak-joala-skandaalse-kuju-toomist-narva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-12T08:34:34+02:00"><meta itemprop="author" content="Mihkel Nestor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7428070/mida-oodata-2022-aastalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ujhfx_mLZtnn55xs3qlQS5GWxGU=/324x222/filters:focal(40x54:4951x2835)/nginx/o/2022/01/12/14304610t1hc9bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ujhfx_mLZtnn55xs3qlQS5GWxGU=/324x222/filters:focal(40x54:4951x2835)/nginx/o/2022/01/12/14304610t1hc9bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7428070/mida-oodata-2022-aastalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">MIHKEL NESTOR &#10217; </span>Mida oodata 2022. aastalt? </span></a><a href="https://pohjarannik.postimees.ee/7428070/mida-oodata-2022-aastalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-11T00:24:49+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7427098/miks-eelistab-riik-borsimangureid-teistele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SOs6bx1DO4CEx59A94TZkrr7Af4=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/10/14302487t1hfb65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SOs6bx1DO4CEx59A94TZkrr7Af4=/324x222/filters:focal(0x0:0x0)/nginx/o/2022/01/10/14302487t1hfb65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7427098/miks-eelistab-riik-borsimangureid-teistele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Miks eelistab riik börsimängureid teistele? </span></a><a href="https://pohjarannik.postimees.ee/7427098/miks-eelistab-riik-borsimangureid-teistele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-8f7a69bc639a551693f2.js" async></script></body></html>