<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/4777/11a1bf8ea2db079bfdb3368bf8f77733.png"><link rel="manifest" href="https://pohjarannik.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/gqZyR9GVrAPYgWJi5PgixRIl4iQ=/1200x630/nginx/o/2022/12/05/15005343t1h724a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/gqZyR9GVrAPYgWJi5PgixRIl4iQ=/1200x630/nginx/o/2022/12/05/15005343t1h724a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Droonilennutaja sai trahvi"><meta property="twitter:title" content="Droonilennutaja sai trahvi"><meta property="og:url" content="https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi"><meta property="og:site_name" content="Uudised"><meta property="og:description" content="2. detsembril avastasid piirivalvurid Narva linna piirivööndis lendamas mehitamata õhusõiduki. Piirivalvurid selgitasid droonilennutajale, et Eesti Vabariigis ei tohi ilma politsei ja transpordiameti kooskõlastuseta mehitamata õhusõidukit piirivööndis lennutada. Isikule määrati rahatrahv 200 eurot."><meta property="twitter:description" content="2. detsembril avastasid piirivalvurid Narva linna piirivööndis lendamas mehitamata õhusõiduki. Piirivalvurid selgitasid droonilennutajale, et Eesti Vabariigis ei tohi ilma politsei ja transpordiameti kooskõlastuseta mehitamata õhusõidukit piirivööndis lennutada. Isikule määrati rahatrahv 200 eurot."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Politsei"><meta name="article:published_time" content="2022-12-06T00:00:00+02:00"><meta name="article:modified_time" content="2022-12-05T18:08:00+02:00"><meta name="cXenseParse:articleId" content="7663758"><meta name="cXenseParse:thumbnailUrl" content="//f9.pmo.ee/gqZyR9GVrAPYgWJi5PgixRIl4iQ=/1200x630/nginx/o/2022/12/05/15005343t1h724a.jpg"><meta name="description" content="2. detsembril avastasid piirivalvurid Narva linna piirivööndis lendamas mehitamata õhusõiduki. Piirivalvurid selgitasid droonilennutajale, et Eesti Vabariigis ei tohi ilma politsei ja transpordiameti kooskõlastuseta mehitamata õhusõidukit piirivööndis lennutada. Isikule määrati rahatrahv 200 eurot."><meta name="keywords" content="Politsei"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Droonilennutaja sai trahvi</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-57be66dcba2a79fcd1c6.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    
      --header-background-color: var(--section-secondary-color);
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Põhjarannik';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script>window.addEventListener("load", function() {
      const elem = document.getElementById('receptes-bottom-feed');
      if (elem) {
        elem.style.display = 'block';
      }
    });</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-4777 subsection-4798 article-7663758"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="dfp-ad" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>T, 6.12.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener" class="menu-item">Telli</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://pohjarannik.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4777/2155ba20cd64e107685fc25e2060acc8.svg" height="100%" alt="Põhjarannik"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://pohjarannik.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7663758"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Droonilennutaja sai trahvi</h1><div class="article__headline--additional">Politseikroonika</div></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/64050"><img alt="Põhjarannik" src="//f9.pmo.ee/0yZK-o_qW7DLP-m94CHgwlVGR2k=/112x112/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/64050" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Põhjarannik</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-12-06T00:00:00+02:00">6. detsember 2022, 00:00</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Droonilennutaja sai trahvi</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7663758" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7663758&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Droonilennutaja%20sai%20trahvi&url=https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7663758" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Droonilennutaja%20sai%20trahvi&url=https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7663758" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7663758"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/Vlnvx5fAM48CTINuH32UskEYMCs=/1536x0/nginx/o/2022/12/05/15005343t1h724a.jpg"><figure-fullscreen eager :image-id="15005343" image-url="//f9.pmo.ee/yp-eFV5DKvI7oiWGg3BGKbsVpzE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/12/05/15005343t1h724a.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 15005343)" src="//f9.pmo.ee/Vlnvx5fAM48CTINuH32UskEYMCs=/1536x0/nginx/o/2022/12/05/15005343t1h724a.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"></span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Matti Kämärä / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>2. detsembril avastasid piirivalvurid Narva linna piirivööndis lendamas mehitamata õhusõiduki. Piirivalvurid selgitasid droonilennutajale, et Eesti Vabariigis ei tohi ilma politsei ja transpordiameti kooskõlastuseta mehitamata õhusõidukit piirivööndis lennutada. Isikule määrati rahatrahv 200 eurot.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><div> </div></div></div><cookie-paywall eager article-id="7663758"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T18:19:41+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7663766/kas-vanad-rahvamajad-voiks-asendada-uute-kogukonnamajadega" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Kas vanad rahvamajad võiks asendada uute kogukonnamajadega?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T18:14:01+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7663762/ida-viru-suururituste-rahakotist-pudenes-koige-rohkem-kultuurile" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Ida-Viru suurürituste rahakotist pudenes kõige rohkem kultuurile</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T18:08:00+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Droonilennutaja sai trahvi</div><div class="top-article__additional-headline">Politseikroonika</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T18:05:53+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7663756/everest-sai-jagu-eesti-meistrist" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Everest sai jagu Eesti meistrist</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T23:52:55+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7663750/virve-osila-kirjutas-lopuni-sahtlipohjast-leitud-pooleli-jaanud-luuletused-ja-pani-need-raamatusse" itemprop="url"><div class="top-article__section">Kultuur</div><div class="top-article__headline">Virve Osila kirjutas lõpuni sahtlipõhjast leitud pooleli jäänud luuletused ja pani need raamatusse</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T17:51:54+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7663735/juhtkiri-tankisaaga-jatk" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline"><span class="top-article__headline--exclamation">JUHTKIRI</span>Tankisaaga jätk</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2mc94atd3y" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7b1d5yzteh" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2><strong>Nädalavahetusel vohas naistevastane vägivald</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>2. detsembril teatati politseile, et Jõhvi linnas lõi 42aastane mees 49aastast naist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>3. detsembril tuli politseile teade, et Kohtla-Järvel Katse tänaval lõi 52aastane mees omavahelise konflikti käigus 56aastast naist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>4. detsembril sai politsei teate, et Narvas Kangelaste prospektil lõi 37aastane mees konflikti käigus 43aastast naist.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Juhtumite täpsemad asjaolud selgitab politsei kriminaalmenetluses.</p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bewc21d5d6" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/315/politsei">Politsei</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-0yj39nfslm" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7663758" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m block-title--logo flex flex--align-items-center" style="width: 100%; --bg-img: url('https://f.pmo.ee/brandings/633/2a001b3b1b7225634c77ff655c9eb785.svg')"><div>Soovitame lugeda</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div id="piano-recommended-articles-article-end-small-7663758" class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--regular structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7663766/kas-vanad-rahvamajad-voiks-asendada-uute-kogukonnamajadega" itemprop="url"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T18:19:41+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kas vanad rahvamajad võiks asendada uute kogukonnamajadega?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vc23Gsj9QN2wcbMufvei3YJy8vo=/572x300/nginx/o/2022/12/05/15005441t1hf65c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vc23Gsj9QN2wcbMufvei3YJy8vo=/572x300/nginx/o/2022/12/05/15005441t1hf65c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4801" class="list-article__section-label">Kultuur</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kas vanad rahvamajad võiks asendada uute kogukonnamajadega?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7663758/droonilennutaja-sai-trahvi" itemprop="url"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T18:08:00+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Droonilennutaja sai trahvi"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-mJAhDAMFOiH4dzl_gGYFjIL80g=/300x300/nginx/o/2022/12/05/15005343t1h724a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-mJAhDAMFOiH4dzl_gGYFjIL80g=/300x300/nginx/o/2022/12/05/15005343t1h724a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Droonilennutaja sai trahvi</div><div class="list-article__additional-headline">Politseikroonika</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7663731/narva-tanki-asemele-tulevad-radarid" itemprop="url"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T17:47:46+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva tanki asemele tulevad radarid"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ngYouSTgJVtD4n2oZjv3cgYd_Nk=/300x300/nginx/o/2022/12/05/15005289t1h9852.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ngYouSTgJVtD4n2oZjv3cgYd_Nk=/300x300/nginx/o/2022/12/05/15005289t1h9852.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva tanki asemele tulevad radarid</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7663714/narvast-parit-julia-aug-toi-lavale-oma-linna-havitamise-loo" itemprop="url"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T17:37:20+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narvast pärit Julia Aug tõi lavale oma linna hävitamise loo"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6eyFwtKowMVW0T69vEqjvE0ODlg=/572x300/nginx/o/2022/12/05/15005253t1h87ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6eyFwtKowMVW0T69vEqjvE0ODlg=/572x300/nginx/o/2022/12/05/15005253t1h87ab.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4801" class="list-article__section-label">Kultuur</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narvast pärit Julia Aug tõi lavale oma linna hävitamise loo</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7663258/sompa-saab-kergliiiklustee-projekti-aga-ehituseks-raha-pole" itemprop="url"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T17:26:08+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Sompa saab kergliiiklustee projekti, aga ehituseks raha pole"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w8Glnr-aFisJtn1huHeHymIWV8k=/300x300/nginx/o/2022/12/05/15003945t1h5356.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w8Glnr-aFisJtn1huHeHymIWV8k=/300x300/nginx/o/2022/12/05/15003945t1h5356.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Sompa saab kergliiiklustee projekti, aga ehituseks raha pole</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7663253/luganuse-volikogu-ei-hakka-kohut-kaiva-kaevandaja-vaiet-arutama" itemprop="url"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T17:26:50+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Lüganuse volikogu ei hakka kohut käiva kaevandaja vaiet arutama"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZTXcf4ozwJTyE3_bV_4BvsdTNfg=/300x300/nginx/o/2022/12/05/15003938t1ha9d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZTXcf4ozwJTyE3_bV_4BvsdTNfg=/300x300/nginx/o/2022/12/05/15003938t1ha9d0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Lüganuse volikogu ei hakka kohut käiva kaevandaja vaiet arutama</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2dmucfklej" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7663250/video-ja-pildigalerii-teenekas-tantsujuht-urve-kilk-tahistas-juubelit" itemprop="url"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T23:56:09+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Teenekas tantsujuht Urve Kilk tähistas juubelit"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zEGfyrUZIArRe43tSmXYrxmUMAw=/572x300/nginx/o/2022/12/05/15003936t1h04a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zEGfyrUZIArRe43tSmXYrxmUMAw=/572x300/nginx/o/2022/12/05/15003936t1h04a1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4801" class="list-article__section-label">Kultuur</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">VIDEO ja PILDIGALERII</span> Teenekas tantsujuht Urve Kilk tähistas juubelit</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7663246/ahtme-ja-oru-linnaosa-uueks-linnaosavanemaks-sai-endine-veebipolitseinik" itemprop="url"><meta itemprop="datePublished" content="2022-12-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-05T17:28:04+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ahtme ja Oru linnaosa uueks linnaosavanemaks sai endine veebipolitseinik"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/InOz2BzX8tRSZDNGcLIgA_b9HHo=/300x300/nginx/o/2022/12/05/15003934t1h9e15.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/InOz2BzX8tRSZDNGcLIgA_b9HHo=/300x300/nginx/o/2022/12/05/15003934t1h9e15.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ahtme ja Oru linnaosa uueks linnaosavanemaks sai endine veebipolitseinik</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7663390/riigikogu-rahanduskomisjon-kriipsutas-maha-repinski-ja-stalnuhhini-katuseraha-ettepanekud" itemprop="url"><meta itemprop="datePublished" content="2022-12-05T21:07:46+02:00"><meta itemprop="dateModified" content="2022-12-05T21:07:46+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Riigikogu rahanduskomisjon kriipsutas maha Repinski ja Stalnuhhini katuseraha ettepanekud"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/52FXNKRzWxvZQWFc3ikkQXbQWVU=/300x300/nginx/o/2022/12/05/15004350t1h8562.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/52FXNKRzWxvZQWFc3ikkQXbQWVU=/300x300/nginx/o/2022/12/05/15004350t1h8562.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Riigikogu rahanduskomisjon kriipsutas maha Repinski ja Stalnuhhini katuseraha ettepanekud</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7662046/kelmid-votsid-naise-nimel-laenu" itemprop="url"><meta itemprop="datePublished" content="2022-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-02T16:53:43+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kelmid võtsid naise nimel laenu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qcA5kG41ra8yw99wlTCIhovx8eY=/572x300/nginx/o/2022/12/02/14999796t1hb28e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qcA5kG41ra8yw99wlTCIhovx8eY=/572x300/nginx/o/2022/12/02/14999796t1hb28e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kelmid võtsid naise nimel laenu</div><div class="list-article__additional-headline">Politseikroonika</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7662041/ida-virumaa-aasta-ariteo-auhinna-sai-tubli-tookohtade-looja" itemprop="url"><meta itemprop="datePublished" content="2022-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-04T11:07:51+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ida-Virumaa aasta äriteo auhinna sai tubli töökohtade looja"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/weZrOwMxSCeK-iF9yHts7-PU6LY=/300x300/nginx/o/2022/12/02/14999793t1he369.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/weZrOwMxSCeK-iF9yHts7-PU6LY=/300x300/nginx/o/2022/12/02/14999793t1he369.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ida-Virumaa aasta äriteo auhinna sai tubli töökohtade looja</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7661989/vargad-noolivad-kutust-ja-kaablit" itemprop="url"><meta itemprop="datePublished" content="2022-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-02T15:57:55+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vargad noolivad kütust ja kaablit"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MoAMoMBLLQP7HcGLw5Qb1pdo0QA=/300x300/nginx/o/2022/12/02/14999583t1h25f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MoAMoMBLLQP7HcGLw5Qb1pdo0QA=/300x300/nginx/o/2022/12/02/14999583t1h25f5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Vargad noolivad kütust ja kaablit</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7661958/ida-virumaa-tuhistab-venemaa-oma-arengukavades" itemprop="url"><meta itemprop="datePublished" content="2022-12-03T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-02T15:42:00+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ida-Virumaa tühistab Venemaa oma arengukavades"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PGfFCPad853CEKDxo4nzAQ0PN-o=/572x300/nginx/o/2022/12/02/14999532t1h7caf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PGfFCPad853CEKDxo4nzAQ0PN-o=/572x300/nginx/o/2022/12/02/14999532t1h7caf.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ida-Virumaa tühistab Venemaa oma arengukavades</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7661953/paeva-pilt-johvis-valmis-veel-uks-soidukite-teenindusjaam" itemprop="url"><meta itemprop="datePublished" content="2022-12-02T15:35:52+02:00"><meta itemprop="dateModified" content="2022-12-02T15:35:52+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvis valmis veel üks sõidukite teenindusjaam"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JxVNfmNURhTGLZU1e7SqdQGfIrA=/300x300/nginx/o/2022/12/02/14999520t1h2eac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JxVNfmNURhTGLZU1e7SqdQGfIrA=/300x300/nginx/o/2022/12/02/14999520t1h2eac.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">PÄEVA PILT</span> Jõhvis valmis veel üks sõidukite teenindusjaam</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7660888/johvi-koodikool-avas-uue-oppehoone-sarava-peoga" itemprop="url"><meta itemprop="datePublished" content="2022-12-01T11:45:00+02:00"><meta itemprop="dateModified" content="2022-12-01T17:38:48+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvi koodikool avas uue õppehoone särava peoga"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6F-Jek-kLheDIgBuvEMyTmZ7U30=/300x300/nginx/o/2022/12/01/14996829t1hc92f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6F-Jek-kLheDIgBuvEMyTmZ7U30=/300x300/nginx/o/2022/12/01/14996829t1hc92f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Jõhvi koodikool avas uue õppehoone särava peoga</div><div class="list-article__additional-headline">Lisatud pildigalerii</div></div></div><div class="list-article__shadow"></div></a></article></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k69ycbrezm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--topic structured-content__group--has-header structured-content__group--"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7655659/veekindel-gore-tex-selga-ja-jalga-parim-valik-meie-talve" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-11-24T14:31:00+02:00"><meta itemprop="dateModified" content="2022-11-24T15:34:14+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Veekindel GORE-TEX selga ja jalga – parim valik meie talve"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ozYFvLO7iwgZJwISMqsVVM8eNRw=/288x192/nginx/o/2022/11/24/14981949t1h12f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ozYFvLO7iwgZJwISMqsVVM8eNRw=/288x192/nginx/o/2022/11/24/14981949t1h12f9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Veekindel GORE-TEX selga ja jalga – parim valik meie talve</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7636381/vaga-hea-talvejope-kindlustab-suureparase-talve" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-11-24T14:30:00+02:00"><meta itemprop="dateModified" content="2022-11-24T15:18:51+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Väga hea talvejope kindlustab suurepärase talve"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yKkc0tICNVKHyd8UdjlreAZ7X50=/288x192/nginx/o/2022/11/01/14932605t1hd357.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yKkc0tICNVKHyd8UdjlreAZ7X50=/288x192/nginx/o/2022/11/01/14932605t1hd357.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Väga hea talvejope kindlustab suurepärase talve</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7633096/ara-enam-kulmeta-kata-end-woolpoweri-meriinoga" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-11-24T14:30:00+02:00"><meta itemprop="dateModified" content="2022-11-24T15:28:20+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ära enam külmeta: kata end Woolpoweri meriinoga"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sx3oi6vMjNtxxR5-KzWHUChM6RM=/288x192/nginx/o/2022/10/24/14919074t1ha161.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sx3oi6vMjNtxxR5-KzWHUChM6RM=/288x192/nginx/o/2022/10/24/14919074t1ha161.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ära enam külmeta: kata end Woolpoweri meriinoga</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7604522/tossud-kappi-premium-poolsaapad-jalga-toole-maale-tanavale" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-11-24T14:30:00+02:00"><meta itemprop="dateModified" content="2022-11-24T15:24:11+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tossud kappi, premium poolsaapad jalga: tööle, maale, tänavale"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z3omLUM7gBOPH3TFFKNJdnGkY3g=/288x192/nginx/o/2022/09/13/14827574t1h0cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z3omLUM7gBOPH3TFFKNJdnGkY3g=/288x192/nginx/o/2022/09/13/14827574t1h0cff.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tossud kappi, premium poolsaapad jalga: tööle, maale, tänavale</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7660162/juhiloata-juht-soitis-jalakaijale-otsa" itemprop="url"><meta itemprop="datePublished" content="2022-12-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-30T16:09:22+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Juhiloata juht sõitis jalakäijale otsa"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IrafTaMbc-7BJ4g202J3rcEOdgI=/572x300/nginx/o/2022/11/30/14995468t1h5350.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IrafTaMbc-7BJ4g202J3rcEOdgI=/572x300/nginx/o/2022/11/30/14995468t1h5350.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Juhiloata juht sõitis jalakäijale otsa</div><div class="list-article__additional-headline">Politseikroonika</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7660156/vasknarva-malestusmargi-asukoht-tekitab-kulaelanikes-vastakaid-arvamusi" itemprop="url"><meta itemprop="datePublished" content="2022-12-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-30T16:07:49+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vasknarva mälestusmärgi asukoht tekitab külaelanikes vastakaid arvamusi"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/61S4PovjgvN-z9A-PKuFQkT8Wdw=/300x300/filters:focal(24x853:2999x2782)/nginx/o/2022/11/30/14995460t1h8477.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/61S4PovjgvN-z9A-PKuFQkT8Wdw=/300x300/filters:focal(24x853:2999x2782)/nginx/o/2022/11/30/14995460t1h8477.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Vasknarva mälestusmärgi asukoht tekitab külaelanikes vastakaid arvamusi</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7660144/talvekeskused-on-lumetootmiseks-valmis" itemprop="url"><meta itemprop="datePublished" content="2022-12-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-30T15:57:03+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Talvekeskused on lumetootmiseks valmis"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7wOI5c0I-ROnjPSpKX8CvuSv5Hg=/300x300/nginx/o/2022/11/30/14995393t1h553d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7wOI5c0I-ROnjPSpKX8CvuSv5Hg=/300x300/nginx/o/2022/11/30/14995393t1h553d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Talvekeskused on lumetootmiseks valmis</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7660125/eesti-energia-loodab-rivist-valja-langenud-auvere-jaama-taas-toole-saada-jargmisel-nadalal" itemprop="url"><meta itemprop="datePublished" content="2022-12-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-30T15:42:33+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eesti Energia loodab rivist välja langenud Auvere jaama taas tööle saada järgmisel nädalal"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ywozsWBsoODotdpPCAaoTCwjhvs=/572x300/nginx/o/2022/11/30/14995363t1h29e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ywozsWBsoODotdpPCAaoTCwjhvs=/572x300/nginx/o/2022/11/30/14995363t1h29e6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eesti Energia loodab rivist välja langenud Auvere jaama taas tööle saada järgmisel nädalal</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7660119/peaminister-lubas-johvi-gumnaasiumis-ida-virumaale-haid-aegu" itemprop="url"><meta itemprop="datePublished" content="2022-12-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-01T10:31:50+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Peaminister lubas Jõhvi gümnaasiumis Ida-Virumaale häid aegu"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YBA0mK7k42fITzNFeCQE4gO_sPo=/300x300/nginx/o/2022/11/30/14995356t1heefc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YBA0mK7k42fITzNFeCQE4gO_sPo=/300x300/nginx/o/2022/11/30/14995356t1heefc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Peaminister lubas Jõhvi gümnaasiumis Ida-Virumaale häid aegu</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7660104/kohtla-jarve-spordikeskus-voib-saada-uue-juhi" itemprop="url"><meta itemprop="datePublished" content="2022-12-01T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-02T11:44:24+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kohtla-Järve spordikeskus võib saada uue juhi"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mcXJ-Ctnd61_8kXtEtE6n3PJBVM=/300x300/nginx/o/2022/11/30/14995308t1h604e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mcXJ-Ctnd61_8kXtEtE6n3PJBVM=/300x300/nginx/o/2022/11/30/14995308t1h604e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kohtla-Järve spordikeskus võib saada uue juhi</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7659982/endisaegsest-sidemajast-sai-uudne-koodikool" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T18:00:00+02:00"><meta itemprop="dateModified" content="2022-11-30T14:08:36+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Endisaegsest sidemajast sai uudne koodikool"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ElSfgV9pCyK7fbnDv5Jq5VLKqVk=/572x300/nginx/o/2022/11/30/14994904t1h3b6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ElSfgV9pCyK7fbnDv5Jq5VLKqVk=/572x300/nginx/o/2022/11/30/14994904t1h3b6b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Endisaegsest sidemajast sai uudne koodikool</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7659664/peaminister-kaja-kallas-on-kolmapaeval-johvis" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T09:19:55+02:00"><meta itemprop="dateModified" content="2022-11-30T09:19:55+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Peaminister Kaja Kallas on kolmapäeval Jõhvis"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/R9p64uTKQf2EWbUICLl6hC09L8c=/300x300/filters:focal(140x40:2597x1491)/nginx/o/2022/11/30/14994317t1h2963.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/R9p64uTKQf2EWbUICLl6hC09L8c=/300x300/filters:focal(140x40:2597x1491)/nginx/o/2022/11/30/14994317t1h2963.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Peaminister Kaja Kallas on kolmapäeval Jõhvis</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7659208/isamaa-esinumbriks-riigikogu-valimistel-ida-virumaal-saab-hendrik-agur" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T15:40:00+02:00"><meta itemprop="dateModified" content="2022-11-29T15:45:55+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Isamaa esinumbriks riigikogu valimistel Ida-Virumaal saab Hendrik Agur"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4deAAa_HRk2rw8ueTVNCuM4k3eg=/300x300/filters:focal(23x14:1389x943)/nginx/o/2022/11/29/14993527t1hc0d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4deAAa_HRk2rw8ueTVNCuM4k3eg=/300x300/filters:focal(23x14:1389x943)/nginx/o/2022/11/29/14993527t1hc0d4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Isamaa esinumbriks riigikogu valimistel Ida-Virumaal saab Hendrik Agur</div></div></div><div class="list-article__shadow"></div></a></article></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#004269" :extended-sides="true"></coma-block><div class="root structured-content__group structured-content__group--5 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7658538/video-kohtla-jarve-linna-uuteks-juhtideks-said-virve-linder-ja-hendrik-agur" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:19:14+02:00"><meta itemprop="dateModified" content="2022-11-29T00:19:14+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kohtla-Järve linna uuteks juhtideks said Virve Linder ja Hendrik Agur"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8Mb3KdUjY-nwyhZ2w5sfAgAcPlI=/572x300/filters:focal(14x259:4011x2686)/nginx/o/2022/11/28/14992363t1hca1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8Mb3KdUjY-nwyhZ2w5sfAgAcPlI=/572x300/filters:focal(14x259:4011x2686)/nginx/o/2022/11/28/14992363t1hca1f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div><span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7658538/video-kohtla-jarve-linna-uuteks-juhtideks-said-virve-linder-ja-hendrik-agur/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">VIDEO</span> Kohtla-Järve linna uuteks juhtideks said Virve Linder ja Hendrik Agur</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7658535/anneki-teelahk-palvib-narva-kolledzi-kuldmargi" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-28T18:43:58+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Anneki Teelahk pälvib Narva kolledži kuldmärgi"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LjPOFkM7M1Br7ImLrWVHjZPt2PY=/300x300/nginx/o/2022/11/28/14992359t1he382.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LjPOFkM7M1Br7ImLrWVHjZPt2PY=/300x300/nginx/o/2022/11/28/14992359t1he382.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Anneki Teelahk pälvib Narva kolledži kuldmärgi</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7658427/rmk-ei-luba-oma-maale-tuulikuid-ega-paikesepaneele" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-28T16:40:22+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="RMK ei luba oma maale tuulikuid ega päikesepaneele"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/stCeqLyIvxONa7Cvl96UIyI-ZRc=/300x300/nginx/o/2022/11/28/14991865t1hc496.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/stCeqLyIvxONa7Cvl96UIyI-ZRc=/300x300/nginx/o/2022/11/28/14991865t1hc496.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">RMK ei luba oma maale tuulikuid ega päikesepaneele</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7658421/kiviolis-laheb-lammutamisele-veel-uks-tondiloss" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-28T16:35:03+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kiviõlis läheb lammutamisele veel üks tondiloss"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CTqpyX0WWyRQe0nzSTPSj1d_hCg=/572x300/nginx/o/2022/11/28/14991859t1hbb07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CTqpyX0WWyRQe0nzSTPSj1d_hCg=/572x300/nginx/o/2022/11/28/14991859t1hbb07.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kiviõlis läheb lammutamisele veel üks tondiloss</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7658414/aidu-veemaa-peamaja-voib-siiski-tahtajaks-valmis-saada" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-28T16:31:56+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Aidu veemaa peamaja võib siiski tähtajaks valmis saada"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IMPH5C_XdmX6WJuReeUfflncGn0=/300x300/nginx/o/2022/11/28/14991855t1hc702.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IMPH5C_XdmX6WJuReeUfflncGn0=/300x300/nginx/o/2022/11/28/14991855t1hc702.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Aidu veemaa peamaja võib siiski tähtajaks valmis saada</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7658407/naine-jai-alkoholivargusega-vahele" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-28T16:27:59+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Naine jäi alkoholivargusega vahele"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wUtIStNOG0i-5QFMWw9YxSxXKyI=/300x300/nginx/o/2022/11/28/14991838t1h0db6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wUtIStNOG0i-5QFMWw9YxSxXKyI=/300x300/nginx/o/2022/11/28/14991838t1h0db6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Naine jäi alkoholivargusega vahele</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7658324/narva-kerkib-uus-eesti-lasteaed" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-28T16:26:07+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva kerkib uus eesti lasteaed"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LzFSAbq0BPv0kSxAoyB-8zWO6h8=/572x300/nginx/o/2022/11/28/14991710t1h6752.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LzFSAbq0BPv0kSxAoyB-8zWO6h8=/572x300/nginx/o/2022/11/28/14991710t1h6752.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva kerkib uus eesti lasteaed</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7658235/arvo-alleril-on-koht-riigikogus-peaaegu-taskus" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-28T17:42:15+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Arvo Alleril on koht riigikogus peaaegu taskus"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UEtzoea_nct-CfIn55nnu6oe86I=/300x300/filters:focal(0x310:4837x3418)/nginx/o/2022/11/28/14991553t1h1a9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UEtzoea_nct-CfIn55nnu6oe86I=/300x300/filters:focal(0x310:4837x3418)/nginx/o/2022/11/28/14991553t1h1a9c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Arvo Alleril on koht riigikogus peaaegu taskus</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7658639/video-eduard-odinets-kohtla-jarve-uuele-linnapeale-sa-saad-valituks-korruptsioonikahtlusega-saadikute-haaltega" itemprop="url"><meta itemprop="datePublished" content="2022-11-28T21:30:00+02:00"><meta itemprop="dateModified" content="2022-11-29T00:54:13+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eduard Odinets Kohtla-Järve uuele linnapeale: sa saad valituks korruptsioonikahtlusega saadikute häältega"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f9SjofibTzYI_PvfBjR17sFKWK4=/300x300/nginx/o/2022/11/28/14992554t1h3dd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f9SjofibTzYI_PvfBjR17sFKWK4=/300x300/nginx/o/2022/11/28/14992554t1h3dd7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">VIDEO</span> Eduard Odinets Kohtla-Järve uuele linnapeale: sa saad valituks korruptsioonikahtlusega saadikute häältega</div></div></div><div class="list-article__shadow"></div></a></article></div></div><infinite-scroll :order="9" :section-id="4798" :limit="12" header-color="#004269" :is-last-in-feed="true" branding-logo=""></infinite-scroll></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/SMjKLfpy4teM_MkQ2t2eER-QAng=/152x152/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">ERIK GAMZEJEV</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">335 4453</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee">vihje@pohjarannik.ee</a></div><div class="site-footer__top-group">Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee">tellimine@pohjarannik.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Onlinereklaam: 666 2230</div><div class="site-footer__top-group">Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Kuulutused: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-f64c0c50b7ef571411e1.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-afa17bbe955820885a00.js"></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-e531230711f6140ed897.js"></script></body></html>