<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f10.pmo.ee/Qm0gb0CluGomsYtT6A4OL9dZ2I0=/1200x630/smart/nginx/o/2021/09/15/14072070t1h9547.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/Qm0gb0CluGomsYtT6A4OL9dZ2I0=/1200x630/smart/nginx/o/2021/09/15/14072070t1h9547.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Neglason kohtuotsusest: &quot;Selle loogika järgi peaks volikogu liikmel olema kurjategija mõtteviis&quot;"><meta property="twitter:title" content="Neglason kohtuotsusest: &quot;Selle loogika järgi peaks volikogu liikmel olema kurjategija mõtteviis&quot;"><meta property="og:url" content="https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Varem kahes kohtuastmes korruptsioonisüüdistustes õigeks mõistetud Niina Neglason jäi Tartu ringkonnakohtu korduvotsuses süüdi toimingupiirangu rikkumises ning sai rahalise karistuse. Neglason kavatseb otsuse vaidlustada."><meta property="twitter:description" content="Varem kahes kohtuastmes korruptsioonisüüdistustes õigeks mõistetud Niina Neglason jäi Tartu ringkonnakohtu korduvotsuses süüdi toimingupiirangu rikkumises ning sai rahalise karistuse. Neglason kavatseb otsuse vaidlustada."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="kohtuotsus"><meta property="article:tag" content="viru maakohus"><meta property="article:tag" content="tartu ringkonnakohus"><meta property="article:tag" content="Niina Neglason"><meta property="article:tag" content="toimingupiirangu rikkumine"><meta property="article:tag" content="Stella Veber"><meta name="article:published_time" content="2021-09-16T00:00:00+03:00"><meta name="article:modified_time" content="2021-09-15T23:47:04+03:00"><meta name="description" content="Varem kahes kohtuastmes korruptsioonisüüdistustes õigeks mõistetud Niina Neglason jäi Tartu ringkonnakohtu korduvotsuses süüdi toimingupiirangu rikkumises ning sai rahalise karistuse. Neglason kavatseb otsuse vaidlustada."><meta name="keywords" content="kohtuotsus, viru maakohus, tartu ringkonnakohus, Niina Neglason, toimingupiirangu rikkumine, Stella Veber"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Neglason kohtuotsusest: &quot;Selle loogika järgi peaks volikogu liikmel olema kurjategija mõtteviis&quot; - Uudised - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-62bf187f3a273595b52c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Erik Kalda';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4777 article-7338904"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">N, 16.09.2021</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3498"><div class="menu-items menu-items--sub"><a href="https://pohjarannik.postimees.ee/section/4798" class="submenu-section section-font-color flex flex--align-items-center">Uudised</a><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7338904"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li><li class="breadcrumb-item">Neglason kohtuotsusest: &quot;Selle loogika järgi peaks volikogu liikmel olema kurjategija mõtteviis&quot;</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338904" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Neglason%20kohtuotsusest%3A%20%22Selle%20loogika%20j%C3%A4rgi%20peaks%20volikogu%20liikmel%20olema%20kurjategija%20m%C3%B5tteviis%22&url=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338904"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7338904&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Neglason%20kohtuotsusest%3A%20%22Selle%20loogika%20j%C3%A4rgi%20peaks%20volikogu%20liikmel%20olema%20kurjategija%20m%C3%B5tteviis%22&url=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338904"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-16T00:00:00+03:00">16. september 2021, 0:00</div></div></div><h1 class="article-headline" itemprop="headline name">Neglason kohtuotsusest: &quot;Selle loogika järgi peaks volikogu liikmel olema kurjategija mõtteviis&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141635" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg" srcset="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg, //f9.pmo.ee/x3b02LewO5AQrBSXNfRJjid6fZc=/80x80/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erik Kalda</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/_GQwnWtVh8sr5jqkippJX_Rv6dA=/1370x820/smart/nginx/o/2021/09/15/14072070t1h9547.jpg"><figure-fullscreen eager :image-id="14072070" image-url="//f10.pmo.ee/24cKWdl5zLias8UjUtxJpjNPzY8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/15/14072070t1h9547.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14072070)" src="//f10.pmo.ee/_GQwnWtVh8sr5jqkippJX_Rv6dA=/1370x820/smart/nginx/o/2021/09/15/14072070t1h9547.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Eelmise aasta suvel mõistis Viru maakohus Niina Neglasoni kõigis süüdistustes õigeks, mis võttis kohalikul poliitikul pisara silma. Sel nädalal otsustas ringkonnakohus, et Neglason on siiski valesti hääletamises süüdi. Viimane ei kavatse aga sellega leppida. <span class="figure__caption--name">FOTO: Matti Kamara (Pohjarannik)</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Varem kahes kohtuastmes korruptsioonisüüdistustes õigeks mõistetud Niina Neglason jäi Tartu ringkonnakohtu korduvotsuses süüdi toimingupiirangu rikkumises ning sai rahalise karistuse. Neglason kavatseb otsuse vaidlustada.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-hpby8f06fj" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sydd196nd5" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zctw0007pl" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>"Sellest otsusest saan ma aru, et volikogus olles ei pea sa käituma nii, et vallal läheks hästi, vaid pead eelkõige mõtlema enda peale. Mul peaks olema kurjategija mõtteviis, et oskaksin kalkuleerida, kas minu hääletamine läheb kriminaalparagrahvi alla ehk kas summa ulatub 40 000 euroni või jääb see 39 999 euro peale," sõnas Neglason kohtuotsust kommenteerides.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><h2><strong>Eelnes kaks õigeksmõistvat otsust</strong></h2></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7338904" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338904" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Neglason%20kohtuotsusest%3A%20%22Selle%20loogika%20j%C3%A4rgi%20peaks%20volikogu%20liikmel%20olema%20kurjategija%20m%C3%B5tteviis%22&url=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338904"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7338904&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Neglason%20kohtuotsusest%3A%20%22Selle%20loogika%20j%C3%A4rgi%20peaks%20volikogu%20liikmel%20olema%20kurjategija%20m%C3%B5tteviis%22&url=https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7338904"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kaw6nbsjrn" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7338904" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7338904" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-alzsng4379" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4798">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-16T00:44:08+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7339003/ossipenko-saadab-kohtla-jarvel-korbi-vastu-valimislahingusse-poliitveterani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iODXUA8PWFZJW5_Vst8p9OC2YHk=/324x222/filters:focal(3x47:907x545)/nginx/o/2021/09/15/14071438t1h4539.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iODXUA8PWFZJW5_Vst8p9OC2YHk=/324x222/filters:focal(3x47:907x545)/nginx/o/2021/09/15/14071438t1h4539.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7339003/ossipenko-saadab-kohtla-jarvel-korbi-vastu-valimislahingusse-poliitveterani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossipenko saadab Kohtla-Järvel Korbi vastu valimislahingusse poliitveterani </span></a><a href="https://pohjarannik.postimees.ee/7339003/ossipenko-saadab-kohtla-jarvel-korbi-vastu-valimislahingusse-poliitveterani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-15T18:06:34+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7338994/narva-jokke-asustatud-tuurad-kasvatavad-kovasti-kaalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PdfABxSMoVMql1UReG3lSpntj0k=/324x222/filters:focal(0x180:2647x1728)/nginx/o/2021/09/15/14071423t1h7bf5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PdfABxSMoVMql1UReG3lSpntj0k=/324x222/filters:focal(0x180:2647x1728)/nginx/o/2021/09/15/14071423t1h7bf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7338994/narva-jokke-asustatud-tuurad-kasvatavad-kovasti-kaalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva jõkke asustatud tuurad kasvatavad kõvasti kaalu </span></a><a href="https://pohjarannik.postimees.ee/7338994/narva-jokke-asustatud-tuurad-kasvatavad-kovasti-kaalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-15T17:54:43+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7338982/koige-agedam-rebimine-tuleb-valimistel-narvas-johvis-ja-kohtla-jarvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4U0a_Ok_XkTELVOXCOkYInRvcg4=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/09/15/14071403t1hfc14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4U0a_Ok_XkTELVOXCOkYInRvcg4=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/09/15/14071403t1hfc14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7338982/koige-agedam-rebimine-tuleb-valimistel-narvas-johvis-ja-kohtla-jarvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige ägedam rebimine tuleb valimistel Narvas, Jõhvis ja Kohtla-Järvel </span></a><a href="https://pohjarannik.postimees.ee/7338982/koige-agedam-rebimine-tuleb-valimistel-narvas-johvis-ja-kohtla-jarvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-15T17:22:28+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7338953/tanavaroovlid-votsid-mehelt-jope-ja-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rULvxh4UKAePNvHTgkhe1WR_wVU=/324x222/smart/nginx/o/2021/09/15/14071361t1hc08a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rULvxh4UKAePNvHTgkhe1WR_wVU=/324x222/smart/nginx/o/2021/09/15/14071361t1hc08a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7338953/tanavaroovlid-votsid-mehelt-jope-ja-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavaröövlid võtsid mehelt jope ja raha</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7338953/tanavaroovlid-votsid-mehelt-jope-ja-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-15T17:06:21+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7338932/karujaht-sai-esimese-kuuga-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xOU294idEAUf-a-gEoNE3dRN8mM=/324x222/smart/nginx/o/2021/09/15/14071323t1hb00a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xOU294idEAUf-a-gEoNE3dRN8mM=/324x222/smart/nginx/o/2021/09/15/14071323t1hb00a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7338932/karujaht-sai-esimese-kuuga-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karujaht sai esimese kuuga läbi </span></a><a href="https://pohjarannik.postimees.ee/7338932/karujaht-sai-esimese-kuuga-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-16T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-15T23:47:04+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IBZr1A4bCCQuQHlKKgQDmBLJ4TY=/324x222/smart/nginx/o/2021/09/15/14072070t1h9547.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IBZr1A4bCCQuQHlKKgQDmBLJ4TY=/324x222/smart/nginx/o/2021/09/15/14072070t1h9547.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neglason kohtuotsusest: &quot;Selle loogika järgi peaks volikogu liikmel olema kurjategija mõtteviis&quot; </span></a><a href="https://pohjarannik.postimees.ee/7338904/neglason-kohtuotsusest-selle-loogika-jargi-peaks-volikogu-liikmel-olema-kurjategija-motteviis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7amoxcnbzz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-14T17:33:00+03:00"><meta itemprop="dateModified" content="2021-09-14T17:51:59+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7338042/ringkonnakohus-moistis-johvi-volikogu-esimehe-niina-neglasoni-korruptsioonikuriteos-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xzrVncx8ctCO35CZ8Sb5hdygpQg=/324x222/smart/nginx/o/2021/09/14/14069182t1hb1fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xzrVncx8ctCO35CZ8Sb5hdygpQg=/324x222/smart/nginx/o/2021/09/14/14069182t1hb1fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7338042/ringkonnakohus-moistis-johvi-volikogu-esimehe-niina-neglasoni-korruptsioonikuriteos-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus mõistis Jõhvi volikogu esimehe Niina Neglasoni korruptsioonikuriteos süüdi </span></a><a href="https://pohjarannik.postimees.ee/7338042/ringkonnakohus-moistis-johvi-volikogu-esimehe-niina-neglasoni-korruptsioonikuriteos-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-14T10:38:00+03:00"><meta itemprop="dateModified" content="2021-09-15T23:50:41+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7337485/ida-virumaal-kandideerib-volikogudesse-ule-tuhande-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pnBnHvy7uzudTtCEWf33-vtvlUM=/324x222/smart/nginx/o/2021/09/14/14067955t1hb5a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pnBnHvy7uzudTtCEWf33-vtvlUM=/324x222/smart/nginx/o/2021/09/14/14067955t1hb5a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7337485/ida-virumaal-kandideerib-volikogudesse-ule-tuhande-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">SUUR NIMEKIRI &#10217; </span>Ida-Virumaal kandideerib volikogudesse üle tuhande inimese </span></a><a href="https://pohjarannik.postimees.ee/7337485/ida-virumaal-kandideerib-volikogudesse-ule-tuhande-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-14T10:59:25+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7337332/repinskilaste-ja-ossipenkolaste-vahel-laks-muusikavaljakul-sonasojaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KS5hK6YCtyLZijQXmJ8OjZjCtAg=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/09/13/14067414t1h530b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KS5hK6YCtyLZijQXmJ8OjZjCtAg=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/09/13/14067414t1h530b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7337332/repinskilaste-ja-ossipenkolaste-vahel-laks-muusikavaljakul-sonasojaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repinskilaste ja ossipenkolaste vahel läks muusikaväljakul sõnasõjaks </span></a><a href="https://pohjarannik.postimees.ee/7337332/repinskilaste-ja-ossipenkolaste-vahel-laks-muusikavaljakul-sonasojaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-13T21:08:08+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7337329/narvat-ja-johvit-salasuitsudega-varustanud-latlased-jaid-riigile-pool-miljonit-volgu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X1jIkHmvNaUjH9O7wqkOIGwFW0k=/324x222/filters:focal(0x76:640x461)/nginx/o/2021/09/13/14067404t1hc6c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X1jIkHmvNaUjH9O7wqkOIGwFW0k=/324x222/filters:focal(0x76:640x461)/nginx/o/2021/09/13/14067404t1hc6c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7337329/narvat-ja-johvit-salasuitsudega-varustanud-latlased-jaid-riigile-pool-miljonit-volgu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvat ja Jõhvit salasuitsudega varustanud lätlased jäid riigile pool miljonit võlgu </span></a><a href="https://pohjarannik.postimees.ee/7337329/narvat-ja-johvit-salasuitsudega-varustanud-latlased-jaid-riigile-pool-miljonit-volgu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-13T21:02:37+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7337325/kohtla-jarve-linn-otsib-aasta-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vlWq4CyUPzqd_qs4rKILGownRw0=/324x222/filters:focal(8x30:3212x1992)/nginx/o/2021/09/13/14067399t1h6034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vlWq4CyUPzqd_qs4rKILGownRw0=/324x222/filters:focal(8x30:3212x1992)/nginx/o/2021/09/13/14067399t1h6034.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7337325/kohtla-jarve-linn-otsib-aasta-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve linn otsib aasta isa </span></a><a href="https://pohjarannik.postimees.ee/7337325/kohtla-jarve-linn-otsib-aasta-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-13T20:59:07+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7337318/luganuse-rahvas-tahab-kaasava-eelarve-rahaga-inimesi-liikuma-innustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kcRIgFkchw3jX6B1kLgEBv_XDX0=/324x222/filters:focal(9x104:3484x2060)/nginx/o/2021/09/13/14067394t1h3b73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kcRIgFkchw3jX6B1kLgEBv_XDX0=/324x222/filters:focal(9x104:3484x2060)/nginx/o/2021/09/13/14067394t1h3b73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7337318/luganuse-rahvas-tahab-kaasava-eelarve-rahaga-inimesi-liikuma-innustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüganuse rahvas tahab kaasava eelarve rahaga inimesi liikuma innustada </span></a><a href="https://pohjarannik.postimees.ee/7337318/luganuse-rahvas-tahab-kaasava-eelarve-rahaga-inimesi-liikuma-innustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-14T08:18:26+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7337291/johvi-tehnoloogiakool-alustas-sillamael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SpaXcUhwZrVgLsuFzUrzRyvaqw8=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/09/13/14067314t1h56d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SpaXcUhwZrVgLsuFzUrzRyvaqw8=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/09/13/14067314t1h56d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:07</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7337291/johvi-tehnoloogiakool-alustas-sillamael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi tehnoloogiakool alustas Sillamäel </span></a><a href="https://pohjarannik.postimees.ee/7337291/johvi-tehnoloogiakool-alustas-sillamael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-13T20:24:56+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7337289/ida-virumaa-on-joudnud-taiskasvanute-vaktsineerimisega-poole-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X8kfKJiZd7ktek3_fzFfUsqUXRA=/324x222/filters:focal(0x64:2643x1587)/nginx/o/2021/09/13/14067311t1h0ee9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/X8kfKJiZd7ktek3_fzFfUsqUXRA=/324x222/filters:focal(0x64:2643x1587)/nginx/o/2021/09/13/14067311t1h0ee9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7337289/ida-virumaa-on-joudnud-taiskasvanute-vaktsineerimisega-poole-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaa on jõudnud täiskasvanute vaktsineerimisega poole peale </span></a><a href="https://pohjarannik.postimees.ee/7337289/ida-virumaa-on-joudnud-taiskasvanute-vaktsineerimisega-poole-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-11T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-10T19:42:56+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335541/tanaval-naist-loonud-mees-viidi-politseisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GhI8lf4hreLMmLoG3EKxhkgFITU=/324x222/smart/nginx/o/2021/09/10/14060001t1h9b29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GhI8lf4hreLMmLoG3EKxhkgFITU=/324x222/smart/nginx/o/2021/09/10/14060001t1h9b29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335541/tanaval-naist-loonud-mees-viidi-politseisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaval naist löönud mees viidi politseisse </span></a><a href="https://pohjarannik.postimees.ee/7335541/tanaval-naist-loonud-mees-viidi-politseisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-60tn3626dn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:39:59+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:28:14+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:58:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:20:17+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-15T13:57:00+03:00"><meta itemprop="dateModified" content="2021-09-15T15:12:39+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-11T17:31:33+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335529/narva-vanad-elektriplokid-paastavad-eesti-elektripuudusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/73QjPHHGQ799CAEQ238e9CBt5lA=/324x222/filters:focal(4x13:3187x1768)/nginx/o/2021/09/10/14059991t1h5a82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/73QjPHHGQ799CAEQ238e9CBt5lA=/324x222/filters:focal(4x13:3187x1768)/nginx/o/2021/09/10/14059991t1h5a82.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">05:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335529/narva-vanad-elektriplokid-paastavad-eesti-elektripuudusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva vanad elektriplokid päästavad Eesti elektripuudusest </span></a><a href="https://pohjarannik.postimees.ee/7335529/narva-vanad-elektriplokid-paastavad-eesti-elektripuudusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-10T19:33:08+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335524/narva-uus-voim-vahetas-valja-uhiselamute-juhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dfznXTfc7w_AuBoEcyyq-LEJUio=/324x222/filters:focal(7x3:2589x1574)/nginx/o/2021/09/10/14059983t1hd077.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dfznXTfc7w_AuBoEcyyq-LEJUio=/324x222/filters:focal(7x3:2589x1574)/nginx/o/2021/09/10/14059983t1hd077.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335524/narva-uus-voim-vahetas-valja-uhiselamute-juhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva uus võim vahetas välja ühiselamute juhi </span></a><a href="https://pohjarannik.postimees.ee/7335524/narva-uus-voim-vahetas-valja-uhiselamute-juhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-10T19:22:07+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335516/vanglajuhtimise-ida-virusse-toonud-priit-kama-lahkub" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b2dA6TLg9pwxm0sn0VSJnL-7AVI=/324x222/filters:focal(4x260:1771x1444)/nginx/o/2021/09/10/14059969t1hb3fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b2dA6TLg9pwxm0sn0VSJnL-7AVI=/324x222/filters:focal(4x260:1771x1444)/nginx/o/2021/09/10/14059969t1hb3fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335516/vanglajuhtimise-ida-virusse-toonud-priit-kama-lahkub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanglajuhtimise Ida-Virusse toonud Priit Kama lahkub </span></a><a href="https://pohjarannik.postimees.ee/7335516/vanglajuhtimise-ida-virusse-toonud-priit-kama-lahkub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-10T19:18:57+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335510/narva-linnavalitsus-on-uue-linnapea-haiglasse-sattumise-tottu-otsustusvoimetu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8YvoQLK23TBlaz-6QNnGs0cmCJk=/324x222/filters:focal(0x89:2191x1448)/nginx/o/2021/09/10/14059965t1hb131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8YvoQLK23TBlaz-6QNnGs0cmCJk=/324x222/filters:focal(0x89:2191x1448)/nginx/o/2021/09/10/14059965t1hb131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335510/narva-linnavalitsus-on-uue-linnapea-haiglasse-sattumise-tottu-otsustusvoimetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva linnavalitsus on uue linnapea haiglasse sattumise tõttu otsustusvõimetu </span></a><a href="https://pohjarannik.postimees.ee/7335510/narva-linnavalitsus-on-uue-linnapea-haiglasse-sattumise-tottu-otsustusvoimetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-10T19:08:24+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335501/johvi-raudteetunnelit-ei-tahtnud-keegi-ehitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B5-y-HAJfpQAWhObnp9JnRe4jKM=/324x222/filters:focal(373x12:3100x1746)/nginx/o/2021/09/10/14059942t1h7c67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B5-y-HAJfpQAWhObnp9JnRe4jKM=/324x222/filters:focal(373x12:3100x1746)/nginx/o/2021/09/10/14059942t1h7c67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335501/johvi-raudteetunnelit-ei-tahtnud-keegi-ehitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi raudteetunnelit ei tahtnud keegi ehitada </span></a><a href="https://pohjarannik.postimees.ee/7335501/johvi-raudteetunnelit-ei-tahtnud-keegi-ehitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-11T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-10T18:37:53+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335170/vabatahtlikud-paastsid-enam-kui-oopaeva-kadunud-olnud-eaka-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3vZ5_OL6fDLlMrFT-0-KtatFl8=/324x222/filters:focal(5x156:954x708)/nginx/o/2021/09/10/14059172t1h2b95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3vZ5_OL6fDLlMrFT-0-KtatFl8=/324x222/filters:focal(5x156:954x708)/nginx/o/2021/09/10/14059172t1h2b95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335170/vabatahtlikud-paastsid-enam-kui-oopaeva-kadunud-olnud-eaka-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabatahtlikud päästsid enam kui ööpäeva kadunud olnud eaka mehe </span></a><a href="https://pohjarannik.postimees.ee/7335170/vabatahtlikud-paastsid-enam-kui-oopaeva-kadunud-olnud-eaka-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T22:33:46+03:00"><meta itemprop="dateModified" content="2021-09-10T22:33:46+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335664/kes-kandideerivad-narva-joesuus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sTxJ-X8khnE5Mt47-D-cnN7Ey34=/324x222/smart/nginx/o/2021/09/10/14060341t1h1f9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sTxJ-X8khnE5Mt47-D-cnN7Ey34=/324x222/smart/nginx/o/2021/09/10/14060341t1h1f9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335664/kes-kandideerivad-narva-joesuus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄIELIK KANDIDAATIDE NIMEKIRI &#10217; </span>Kes kandideerivad Narva-Jõesuus? </span></a><a href="https://pohjarannik.postimees.ee/7335664/kes-kandideerivad-narva-joesuus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T22:19:00+03:00"><meta itemprop="dateModified" content="2021-09-10T22:22:02+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335663/kes-kandideerivad-sillamael" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yncq09q9YOmLhSAtuYDx3bJi148=/324x222/smart/nginx/o/2021/09/10/14060320t1hd465.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Yncq09q9YOmLhSAtuYDx3bJi148=/324x222/smart/nginx/o/2021/09/10/14060320t1hd465.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335663/kes-kandideerivad-sillamael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄIELIK KANDIDAATIDE NIMEKIRI &#10217; </span>Kes kandideerivad Sillamäel? </span></a><a href="https://pohjarannik.postimees.ee/7335663/kes-kandideerivad-sillamael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T21:14:00+03:00"><meta itemprop="dateModified" content="2021-09-13T08:54:14+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335608/kes-kandideerivad-alutagusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i0EGKsLoatcMy7PDtxbx02t4hGM=/324x222/smart/nginx/o/2021/09/10/14060210t1h9f3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i0EGKsLoatcMy7PDtxbx02t4hGM=/324x222/smart/nginx/o/2021/09/10/14060210t1h9f3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335608/kes-kandideerivad-alutagusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄIELIK KANDIDAATIDE NIMEKIRI &#10217; </span>Kes kandideerivad Alutagusel? </span></a><a href="https://pohjarannik.postimees.ee/7335608/kes-kandideerivad-alutagusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T20:46:00+03:00"><meta itemprop="dateModified" content="2021-09-10T23:07:22+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335583/kes-kandideerivad-narvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jXAtwZ0P2ANyH5VgiWRFrNY7YOw=/324x222/smart/nginx/o/2021/09/10/14060155t1he047.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jXAtwZ0P2ANyH5VgiWRFrNY7YOw=/324x222/smart/nginx/o/2021/09/10/14060155t1he047.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335583/kes-kandideerivad-narvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄIELIK KANDIDAATIDE NIMEKIRI &#10217; </span>Kes kandideerivad Narvas? </span></a><a href="https://pohjarannik.postimees.ee/7335583/kes-kandideerivad-narvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T20:09:00+03:00"><meta itemprop="dateModified" content="2021-09-10T20:10:32+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335566/kes-kandideerivad-toilas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/85P529WN_6o6ykXh1E7jMUnzoP0=/324x222/smart/nginx/o/2021/09/10/14060050t1h8f33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/85P529WN_6o6ykXh1E7jMUnzoP0=/324x222/smart/nginx/o/2021/09/10/14060050t1h8f33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335566/kes-kandideerivad-toilas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄIELIK KANDIDAATIDE NIMEKIRI &#10217; </span>Kes kandideerivad Toilas? </span></a><a href="https://pohjarannik.postimees.ee/7335566/kes-kandideerivad-toilas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T19:40:00+03:00"><meta itemprop="dateModified" content="2021-09-10T21:02:54+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335527/kes-kandideerivad-luganusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-pZGKs1jhmGq4fKJDvgY5Ahb0LI=/324x222/smart/nginx/o/2021/09/10/14059993t1h50d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-pZGKs1jhmGq4fKJDvgY5Ahb0LI=/324x222/smart/nginx/o/2021/09/10/14059993t1h50d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335527/kes-kandideerivad-luganusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄIELIK KANDIDAATIDE NIMEKIRI &#10217; </span>Kes kandideerivad Lüganusel? </span></a><a href="https://pohjarannik.postimees.ee/7335527/kes-kandideerivad-luganusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T19:12:02+03:00"><meta itemprop="dateModified" content="2021-09-10T19:12:02+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335499/kes-kandideerivad-kohtla-jarvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GqhlaBYkbukfCaZWRSgT4y0TLY0=/324x222/smart/nginx/o/2021/09/10/14059953t1hb08f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GqhlaBYkbukfCaZWRSgT4y0TLY0=/324x222/smart/nginx/o/2021/09/10/14059953t1hb08f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335499/kes-kandideerivad-kohtla-jarvel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄIELIK KANDIDAATIDE NIMEKIRI &#10217; </span>Kes kandideerivad Kohtla-Järvel? </span></a><a href="https://pohjarannik.postimees.ee/7335499/kes-kandideerivad-kohtla-jarvel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T18:22:00+03:00"><meta itemprop="dateModified" content="2021-09-12T11:51:12+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335456/kandideerijate-suur-lotoreede" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5-eXEMX2TSdR0YQDzYacM2J6Dbo=/324x222/filters:focal(4x188:2982x2025)/nginx/o/2021/09/10/14059834t1h3db7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5-eXEMX2TSdR0YQDzYacM2J6Dbo=/324x222/filters:focal(4x188:2982x2025)/nginx/o/2021/09/10/14059834t1h3db7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335456/kandideerijate-suur-lotoreede" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">PÄEVA PILT &#10217; </span>Kandideerijate suur lotoreede </span></a><a href="https://pohjarannik.postimees.ee/7335456/kandideerijate-suur-lotoreede" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T18:14:00+03:00"><meta itemprop="dateModified" content="2021-09-12T11:51:30+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7335448/kes-kandideerivad-johvis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YwEj2wD725KnxntgqgFGEuzWKgs=/324x222/filters:focal(4x104:3268x2048)/nginx/o/2020/08/17/13280199t1h8cbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YwEj2wD725KnxntgqgFGEuzWKgs=/324x222/filters:focal(4x104:3268x2048)/nginx/o/2020/08/17/13280199t1h8cbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7335448/kes-kandideerivad-johvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TÄIELIK KANDIDAATIDE NIMEKIRI &#10217; </span>Kes kandideerivad Jõhvis?</span><div class="list-article__additional-headline">Lisatud video liisuheitmisest</div></a><a href="https://pohjarannik.postimees.ee/7335448/kes-kandideerivad-johvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-10T08:38:23+03:00"><meta itemprop="dateModified" content="2021-09-10T08:38:23+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7334123/vabatahtlikud-leidisid-ules-luganusel-metsa-kadunud-85aastase-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JjrV8rmLxGIcHATpI6XF7WFMV_Y=/324x222/smart/nginx/o/2021/09/09/14056398t1h3756.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JjrV8rmLxGIcHATpI6XF7WFMV_Y=/324x222/smart/nginx/o/2021/09/09/14056398t1h3756.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7334123/vabatahtlikud-leidisid-ules-luganusel-metsa-kadunud-85aastase-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vabatahtlikud leidisid üles Lüganusel metsa kadunud 85aastase mehe </span></a><a href="https://pohjarannik.postimees.ee/7334123/vabatahtlikud-leidisid-ules-luganusel-metsa-kadunud-85aastase-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-09T09:15:28+03:00"><meta itemprop="dateModified" content="2021-09-09T09:15:27+03:00"><meta itemprop="author" content="Valimisliit Ühiselt Jõhvi Eest"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://pohjarannik.postimees.ee/7333967/uhiselt-johvi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ReZsHlnv7YyBzMzhNEXNJWvBWVI=/324x222/smart/nginx/o/2021/09/09/14056016t1h16ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ReZsHlnv7YyBzMzhNEXNJWvBWVI=/324x222/smart/nginx/o/2021/09/09/14056016t1h16ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7333967/uhiselt-johvi-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">SISUTURUNDUS &#10217; </span>Ühiselt Jõhvi Eest </span></a><a href="https://pohjarannik.postimees.ee/7333967/uhiselt-johvi-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-09T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-08T19:12:47+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7333752/kiviolis-varastati-raudteerelsid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YQSLiEuxAJLO8LxrFVBvYE4y0hA=/324x222/smart/nginx/o/2021/09/08/14055662t1h4325.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YQSLiEuxAJLO8LxrFVBvYE4y0hA=/324x222/smart/nginx/o/2021/09/08/14055662t1h4325.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7333752/kiviolis-varastati-raudteerelsid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõlis varastati raudteerelsid</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7333752/kiviolis-varastati-raudteerelsid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a65872cf3d76afee1e23.js" async></script></body></html>