<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V1AUO8CodTm0D7fwQha504vh3VE=/16x16/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sIfiWahsP28kKHjcMVnYf-Ip2dA=/32x32/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Rlmi8lsd3H0CwLbSKFXXf7GYsX8=/192x192/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ZllyCNvOq8P5-_cjd5pMXdjikfw=/256x256/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UnaEoCnbunqosznHHgL1G_CNKlc=/180x180/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/1u1hImCK4mB8Oq-2BNRLp3DRkG0=/1200x630/filters:focal(3x40:766x507)/nginx/o/2019/09/09/12545170t1h4ba3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/1u1hImCK4mB8Oq-2BNRLp3DRkG0=/1200x630/filters:focal(3x40:766x507)/nginx/o/2019/09/09/12545170t1h4ba3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mirotvortseva näitas, et on nobe ka jooksurajal"><meta property="twitter:title" content="Mirotvortseva näitas, et on nobe ka jooksurajal"><meta property="og:url" content="https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Käimises sel aastal Euroopa noorte olümpiafestivalil kuldmedali võitnud ja ridamisi Eesti täiskasvanute rekordeid purustanud 16aastane Sillamäe neiu Jekaterina Mirotvortseva näitas nädalalõpul pealinnas, et kuulub Eesti paremikku ka jooksmises."><meta property="twitter:description" content="Käimises sel aastal Euroopa noorte olümpiafestivalil kuldmedali võitnud ja ridamisi Eesti täiskasvanute rekordeid purustanud 16aastane Sillamäe neiu Jekaterina Mirotvortseva näitas nädalalõpul pealinnas, et kuulub Eesti paremikku ka jooksmises."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="Jekaterina Mirotvortseva"><meta property="article:tag" content="tallinna sügisjooks"><meta name="article:published_time" content="2019-09-10T00:00:19+03:00"><meta name="article:modified_time" content="2019-09-09T23:43:57+03:00"><meta name="description" content="Käimises sel aastal Euroopa noorte olümpiafestivalil kuldmedali võitnud ja ridamisi Eesti täiskasvanute rekordeid purustanud 16aastane Sillamäe neiu Jekaterina Mirotvortseva näitas nädalalõpul pealinnas, et kuulub Eesti paremikku ka jooksmises."><meta name="keywords" content="Jekaterina Mirotvortseva, tallinna sügisjooks"><link rel="canonical" href="https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Mirotvortseva näitas, et on nobe ka jooksurajal - Sport - Põhjarannik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-c5276ffadd50ab710304.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-6774052"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search">T, 10.09.2019</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6721795/tasuta-bussisoit-raputas-tardumusest-lahti" class="quote__text">&quot;Bussisõidust on saanud ajaviide.&quot; </a><a href="https://pohjarannik.postimees.ee/6721795/tasuta-bussisoit-raputas-tardumusest-lahti" class="quote__author section-border-color"><span class="slab section-font-color">Ida-Viru ühistranspordikeskuse juht Heiki Luts tasuta bussisõiduga kaasnevast mõjust.</span></a></div><a href="https://pohjarannik.postimees.ee/6721795/tasuta-bussisoit-raputas-tardumusest-lahti" class="quote__image"><img src="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg" srcset="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg, //f10.pmo.ee/roFLPwL7AA7Q-i1LA2DadxN5xgI=/144x144/smart/nginx/o/2017/02/03/11997950t1h9913.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4777" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4802">Sport</a></li><li class="breadcrumb-item">Mirotvortseva näitas, et on nobe ka jooksurajal</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Mirotvortseva näitas, et on nobe ka jooksurajal</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774052" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mirotvortseva%20n%C3%A4itas%2C%20et%20on%20nobe%20ka%20jooksurajal&url=https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774052"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mirotvortseva%20n%C3%A4itas%2C%20et%20on%20nobe%20ka%20jooksurajal&url=https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774052"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mirotvortseva näitas, et on nobe ka jooksurajal&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal%3Futm_source%3Demail%26utm_content%3D6774052" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">10. september 2019, 0:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12545170" image-url="//f9.pmo.ee/obiJ88MgDDjDD7rgCmoCpO9cOoM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/09/12545170t1h4ba3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12545170)" src="//f9.pmo.ee/k9G59ZCo0wwmTe4lnjfW-dtMthU=/685x410/filters:focal(3x40:766x507)/nginx/o/2019/09/09/12545170t1h4ba3.jpg" srcset="//f9.pmo.ee/k9G59ZCo0wwmTe4lnjfW-dtMthU=/685x410/filters:focal(3x40:766x507)/nginx/o/2019/09/09/12545170t1h4ba3.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jekaterina Mirotvortseva tegi kahel päeval järjest Tallinnas kaks kiiret jooksu.</p><p class="figure__caption--name" itemprop="creator">FOTO: TAIRO LUTTER / POSTIMEES</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Käimises sel aastal Euroopa noorte olümpiafestivalil kuldmedali võitnud ja ridamisi Eesti täiskasvanute rekordeid purustanud 16aastane Sillamäe neiu Jekaterina Mirotvortseva näitas nädalalõpul pealinnas, et kuulub Eesti paremikku ka jooksmises.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xd58085yae" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w2mjyi6n0f" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6z1hauqax7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tallinna suure jooksufestivali sissejuhatuses reedel toimunud 5 km jooksus "We Run Tallinn" tuli Sillamäe Kalevit esindav Mirotvortseva naiste arvestuses ajaga 17.13,5 kolmandaks. Jooksu võitnud Eesti ühest paremast keskmaajooksjast Kelly Nevolihhinist jäi ta maha vaid 8 sekundiga.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>3741 osalejaga jooksul suutsid Mirotvortsevast nobedamad peale kahe naise olla vaid 30 meest. Üks nendest oli Treeningpartneris harjutav 14aastane Ida-Viru noormees Alex Ojava, kes jõudis ajaga 16.44,4 finišisse 25ndana ja sai oma vanuseklassis U16 teise koha. Ida-Virumaa kõige kiirem oli sel võistlusel aga Tartu Kalevit esindav Deniss Salmijanov, kellele kuulus ajaga 15.52,7 kümnes koht. Kokku osales põhiliselt noortele suunatud 5 km jooksul idavirulasi 59.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Laupäeval oli Mirotvortseva stardis juba Tallinna sügisjooksu 10 km rajal, kus ta sai oma vanuseklassis U18 võidu ja  naiste arvestuses ajaga 37.57 seitsmenda koha. Ühtlasi oli ta sel jooksul ka kõige kiirem idavirulane − idavirulastest mehi ja naisi oli kokku osalemas 95.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774052" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mirotvortseva%20n%C3%A4itas%2C%20et%20on%20nobe%20ka%20jooksurajal&url=https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774052"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mirotvortseva%20n%C3%A4itas%2C%20et%20on%20nobe%20ka%20jooksurajal&url=https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6774052"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Mirotvortseva näitas, et on nobe ka jooksurajal&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal%3Futm_source%3Demail%26utm_content%3D6774052" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6774052/mirotvortseva-naitas-et-on-nobe-ka-jooksurajal/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6774052" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6774052" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/581299/jekaterina-mirotvortseva">Jekaterina Mirotvortseva</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/18928/tallinna-sugisjooks">tallinna sügisjooks</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ot5pga0syj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gtz0ktsges" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4802" data-section="4802" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4802">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6774047/mukunga-tuleb-kolmandat-korda-johvi-350-euro-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IyR0141L1XTfF-JC6Qm_azIh9U0=/1000x435/filters:focal(28x85:4183x2797)/nginx/o/2019/09/09/12545166t1hc23e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6774047/mukunga-tuleb-kolmandat-korda-johvi-350-euro-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mukunga tuleb kolmandat korda Jõhvi 350 euro järele </span></a><a href="https://pohjarannik.postimees.ee/6774047/mukunga-tuleb-kolmandat-korda-johvi-350-euro-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6773620/illuka-kestuskross-moodus-heas-ohkkonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RK1yO_BbQqU30p1yeMGFQOtG_3M=/324x185/filters:focal(11x138:2739x1699)/nginx/o/2019/09/09/12543970t1h5604.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6773620/illuka-kestuskross-moodus-heas-ohkkonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Illuka kestuskross möödus heas õhkkonnas </span></a><a href="https://pohjarannik.postimees.ee/6773620/illuka-kestuskross-moodus-heas-ohkkonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6773009/tallinna-maratoni-labis-23-idavirulast-dmitri-aristov-tuli-eesti-meistrivoistlustel-neljandaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/izeaw0As0G9PCrhrfO38FLzfrkE=/324x185/smart/nginx/o/2019/09/08/12542331t1hbd0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>252</span></div></div><a href="https://pohjarannik.postimees.ee/6773009/tallinna-maratoni-labis-23-idavirulast-dmitri-aristov-tuli-eesti-meistrivoistlustel-neljandaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna maratoni läbis 23 idavirulast, Dmitri Aristov tuli Eesti meistrivõistlustel neljandaks</span><div class="list-article__additional-headline">Vaata maratoni või poolmaratoni läbinud idavirulaste tulemusi</div></a><a href="https://pohjarannik.postimees.ee/6773009/tallinna-maratoni-labis-23-idavirulast-dmitri-aristov-tuli-eesti-meistrivoistlustel-neljandaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6769721/illuka-voorustab-eesti-kestuskrossi-etappi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2R1HYqxLggk4hg0w1GnKJ6wttfw=/324x185/smart/nginx/o/2019/09/04/12528882t1h3183.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://pohjarannik.postimees.ee/6769721/illuka-voorustab-eesti-kestuskrossi-etappi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Illuka võõrustab Eesti kestuskrossi etappi </span></a><a href="https://pohjarannik.postimees.ee/6769721/illuka-voorustab-eesti-kestuskrossi-etappi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jfutgd1nr4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6768160/jk-jarve-tuli-lopuks-pikast-moonast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VjN40l935J6RYhmrThhHufHn0sM=/1000x435/filters:focal(0x40:1761x1124)/nginx/o/2019/09/02/12524636t1hd2be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6768160/jk-jarve-tuli-lopuks-pikast-moonast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JK Järve tuli lõpuks pikast mõõnast välja </span></a><a href="https://pohjarannik.postimees.ee/6768160/jk-jarve-tuli-lopuks-pikast-moonast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6762581/600-noort-korvpallurit-pidasid-kolme-paevaga-125-matsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wz9yzzGZMs8pnKCyhv_Bt7IuLMw=/335x190/filters:focal(3x49:2777x1561)/nginx/o/2019/08/26/12502694t1h564d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6762581/600-noort-korvpallurit-pidasid-kolme-paevaga-125-matsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">600 noort korvpallurit pidasid kolme päevaga 125 matši </span></a><a href="https://pohjarannik.postimees.ee/6762581/600-noort-korvpallurit-pidasid-kolme-paevaga-125-matsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6762117/lounanaabrid-votsid-kohtla-nommel-kaksikvoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4ecE-S8Cp4rmpnvBOMbGUVbWPZk=/335x190/filters:focal(15x211:2301x1482)/nginx/o/2019/08/26/12501459t1hc558.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://pohjarannik.postimees.ee/6762117/lounanaabrid-votsid-kohtla-nommel-kaksikvoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõunanaabrid võtsid Kohtla-Nõmmel kaksikvõidu </span></a><a href="https://pohjarannik.postimees.ee/6762117/lounanaabrid-votsid-kohtla-nommel-kaksikvoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6761632/galerii-eesti-ja-venemaa-veteranide-mangul-sundis-ida-viru-publikurekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v7O1-SvkDV0y9wQsaUfxx7qJeO4=/685x410/smart/nginx/o/2019/08/25/12498326t1hc51a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">184 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://pohjarannik.postimees.ee/6761632/galerii-eesti-ja-venemaa-veteranide-mangul-sundis-ida-viru-publikurekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GALERII: Eesti ja Venemaa veteranide mängul sündis Ida-Viru publikurekord </span></a><a href="https://pohjarannik.postimees.ee/6761632/galerii-eesti-ja-venemaa-veteranide-mangul-sundis-ida-viru-publikurekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6761181/pildigalerii-romuralli-johvi-kulje-all-puru-kulas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IHHELkV4jsIwLIULcWXJwXY7OvQ=/335x190/smart/nginx/o/2019/08/24/12495708t1hc022.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://pohjarannik.postimees.ee/6761181/pildigalerii-romuralli-johvi-kulje-all-puru-kulas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDIGALERII: Romuralli Jõhvi külje all Puru külas </span></a><a href="https://pohjarannik.postimees.ee/6761181/pildigalerii-romuralli-johvi-kulje-all-puru-kulas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6758902/treener-lihvib-sillamae-kaimistalenti-aeglaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dxob0kRtadI18EVHE-58S7eDlRU=/335x190/smart/nginx/o/2019/08/21/12487917t1hce2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6758902/treener-lihvib-sillamae-kaimistalenti-aeglaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Treener lihvib Sillamäe käimistalenti aeglaselt </span></a><a href="https://pohjarannik.postimees.ee/6758902/treener-lihvib-sillamae-kaimistalenti-aeglaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6758889/eesti-ja-venemaa-endised-jalgpallitahed-kohtuvad-laupaeval-narvas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VaVkbLQqk5M_VaZ8lqu_RVBFPb0=/685x410/filters:focal(2x26:1761x1084)/nginx/o/2019/08/21/12487877t1h9c17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://pohjarannik.postimees.ee/6758889/eesti-ja-venemaa-endised-jalgpallitahed-kohtuvad-laupaeval-narvas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ja Venemaa endised jalgpallitähed kohtuvad laupäeval Narvas </span></a><a href="https://pohjarannik.postimees.ee/6758889/eesti-ja-venemaa-endised-jalgpallitahed-kohtuvad-laupaeval-narvas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-n3tbqyrg2i" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-3y0wlomo57" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P3tyTCyD5M-gLFxh6KELanSLudY=/324x222/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://tarbija24.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I_plMdlaaco7Ju2HC_bF0W97vOI=/1000x435/smart/nginx/o/2019/09/09/12545023t1hd9f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aeg surub tagant: kuidas lappida kokku riigieelarves haigutav 50 miljoniline auk? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6774028/aeg-surub-tagant-kuidas-lappida-kokku-riigieelarves-haigutav-50-miljoniline-auk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773987/juhtkiri-eelarve-vajab-tuulutamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VxzCN_brGsx3d0hji-IPCWVW9Jg=/335x190/smart/nginx/o/2019/09/09/12544775t1hfdda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a></div><a href="https://arvamus.postimees.ee/6773987/juhtkiri-eelarve-vajab-tuulutamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: eelarve vajab tuulutamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773987/juhtkiri-eelarve-vajab-tuulutamist/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6773987/juhtkiri-eelarve-vajab-tuulutamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/84vPoILyc-G8htJaUc91z3nAx4Y=/335x190/filters:focal(0x0:3706x2993)/nginx/o/2019/09/10/12545189t1h05a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne: kus on meie kaitsjate kindlus ja sitkus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6774058/postimehe-aruanne-halloo-kus-on-meie-kaitsjate-kindlus-ja-sitkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" itemprop="url">Blogi ja galerii: Eesti kaotas rekordmängus hirmkõvale Hollandile</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6774060/koondise-peateener-voolaid-tana-jaime-hatta-aga-tulevikus-tahame-midagi-suurt-korda-saata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oueiKAhltMN_DdOoWO1p44JlGxU=/685x410/smart/nginx/o/2019/09/10/12545199t1h5d8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6774060/koondise-peateener-voolaid-tana-jaime-hatta-aga-tulevikus-tahame-midagi-suurt-korda-saata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koondise peateener Voolaid: täna jäime hätta, aga tulevikus tahame midagi suurt korda saata <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6774060/koondise-peateener-voolaid-tana-jaime-hatta-aga-tulevikus-tahame-midagi-suurt-korda-saata/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6774060/koondise-peateener-voolaid-tana-jaime-hatta-aga-tulevikus-tahame-midagi-suurt-korda-saata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6774073/briti-peaminister-soovitud-valimisi-ei-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JCuw8IwI4nS5m0pmT3FU6zYAFR0=/335x190/smart/nginx/o/2019/09/10/12545329t1h87b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6774073/briti-peaminister-soovitud-valimisi-ei-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti peaminister soovitud valimisi ei saanud </span></a><a href="https://maailm.postimees.ee/6774073/briti-peaminister-soovitud-valimisi-ei-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773989/aarne-seppel-teine-sammas-kui-usaldusreform" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9Oci6M5PqZA9FnCuq3ujwZ4lxxY=/335x190/filters:focal(1017x1152:1032x1167)/nginx/o/2019/09/09/12544783t1hf427.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://arvamus.postimees.ee/6773989/aarne-seppel-teine-sammas-kui-usaldusreform" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aarne Seppel: teine sammas kui usaldusreform <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773989/aarne-seppel-teine-sammas-kui-usaldusreform/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6773989/aarne-seppel-teine-sammas-kui-usaldusreform" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1NLNbyBvmm9jedhoMe77gHJxz_k=/685x410/smart/nginx/o/2019/09/08/12542110t1h0b3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simsonist ei saa Brüsselis vahevolinikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773980/briti-ulemkoda-kuninganna-joustas-leppeta-brexitit-valistava-seaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ONwQkWk6q77TVI5HjtskUkx_Sbw=/335x190/filters:focal(1465x379:3031x1826)/nginx/o/2019/08/30/12514167t1hc4e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6773980/briti-ulemkoda-kuninganna-joustas-leppeta-brexitit-valistava-seaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti ülemkoda: kuninganna jõustas leppeta Brexitit välistava seaduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6773980/briti-ulemkoda-kuninganna-joustas-leppeta-brexitit-valistava-seaduse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6773980/briti-ulemkoda-kuninganna-joustas-leppeta-brexitit-valistava-seaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/6773997/briti-parlament-nouab-leppeta-brexiti-mojuhinnangute-avaldamist" itemprop="url">Briti parlament nõuab leppeta Brexiti mõjuhinnangute avaldamist</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DmbNz7teqV1wDnvSx5iBAxpQFY8=/335x190/smart/nginx/o/2019/09/09/12544191t1hcc9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: esimene Reidi tee lõik on avatud </span></a><a href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6774015/debaltseve-lahingu-veteranid-jooksid-haavatud-sojameeste-heaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/113t3D1wwYaya-smNKFeKj_qyCE=/685x410/smart/nginx/o/2019/09/09/12544862t1h057b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6774015/debaltseve-lahingu-veteranid-jooksid-haavatud-sojameeste-heaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Debaltseve lahingu veteranid jooksid haavatud sõjameeste heaks </span></a><a href="https://www.postimees.ee/6774015/debaltseve-lahingu-veteranid-jooksid-haavatud-sojameeste-heaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773996/dorian-muutis-paradiisisaared-haisvateks-rusuhunnikuteks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1KVqqozNp5z9mWpW-ySRmGSauGQ=/335x190/smart/nginx/o/2019/09/09/12544796t1h29ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6773996/dorian-muutis-paradiisisaared-haisvateks-rusuhunnikuteks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dorian muutis paradiisisaared haisvateks rusuhunnikuteks </span></a><a href="https://maailm.postimees.ee/6773996/dorian-muutis-paradiisisaared-haisvateks-rusuhunnikuteks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773907/briti-alamkoja-spiiker-paneb-lahinadalatel-ameti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0oiMvmdp_R0im2RG4yTpZlYKagU=/335x190/smart/nginx/o/2019/09/09/12544616t1hff83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6773907/briti-alamkoja-spiiker-paneb-lahinadalatel-ameti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti alamkoja spiiker paneb lähinädalatel ameti maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6773907/briti-alamkoja-spiiker-paneb-lahinadalatel-ameti-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6773907/briti-alamkoja-spiiker-paneb-lahinadalatel-ameti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n6zi5z19ba" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fauvonawqz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g1XJ8_pTM0EBnf1GCK_3YoKrPQ8=/1000x435/filters:focal(1289x786:1391x1006)/nginx/o/2019/09/06/12535114t1h1832.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paris, Kim ja Pamela... Seksikate kuulsuste pildid ja videod, mida avalikkus poleks tohtinud kunagi näha</span><div class="list-article__additional-headline">Alla 18-aastastele mittesoovitatav!</div></a><a href="https://elu24.postimees.ee/6771593/paris-kim-ja-pamela-seksikate-kuulsuste-pildid-ja-videod-mida-avalikkus-poleks-tohtinud-kunagi-naha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mfP3dkmiXaUes9mafbvmaYzFfUc=/335x190/filters:focal(1790x379:2927x1320)/nginx/o/2019/09/09/12542704t1h07af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: 2137 aastat tagasi maetud naise hauast leiti «iPhone» <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6773157/video-2137-aastat-tagasi-maetud-naise-hauast-leiti-iphone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4QvGwacNHmKWgKKtOKyi2DWx_gQ=/335x190/filters:focal(1199x291:1237x332)/nginx/o/2019/09/09/12543650t1h782e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: vaatame, kui väga on «Kardashianite» perekond aastate jooksul muutunud </span></a><a href="https://elu24.postimees.ee/6773346/enne-ja-nuud-fotod-vaatame-kui-vaga-on-kardashianite-perekond-aastate-jooksul-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ubm4QF3_LJ8e2uMhW3Q8J9z9mNc=/685x410/filters:focal(1306x260:1637x576)/nginx/o/2019/09/08/12541421t1he115.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Miski siin ei klapi...» Kuidas instastaar Liisa Leetma nii kiirelt nahavärvi vahetas? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6772817/miski-siin-ei-klapi-kuidas-instastaar-liisa-leetma-nii-kiirelt-nahavarvi-vahetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZNGFP0WhtagrSXdnKX_Q6U7zrSY=/335x190/smart/nginx/o/2019/09/08/12542094t1hbef7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haanja poeröövli tabas Läti politsei <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6772958/haanja-poeroovli-tabas-lati-politsei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/24vbLDtgleX9yxl2xFKvgSERgng=/335x190/filters:focal(722x691:737x706)/nginx/o/2019/09/08/12542079t1he3ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poole miljoni eurone suhe: Tartu Ülikooli instituudi hankeid võidavad omad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6772957/poole-miljoni-eurone-suhe-tartu-ulikooli-instituudi-hankeid-voidavad-omad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TGQZsn2bvAI6ZebXH-5VjqYqX9Y=/685x410/filters:focal(236x284:1381x856)/nginx/o/2019/09/09/12544456t1h9db7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlluaas riigikogu saalist lahkunud saadikutest: ilmselt puudub neil igasugune kriitika talumise võime <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://poliitika.postimees.ee/6773961/polluaas-riigikogu-saalist-lahkunud-saadikutest-ilmselt-puudub-neil-igasugune-kriitika-talumise-voime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A-9Ohp8oIYhF07vrSOM8juEFN34=/335x190/smart/nginx/o/2019/09/09/12542881t1h5262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnatõus hävitas 200 miljonit eurot eestlaste pangakontodel <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://tarbija24.postimees.ee/6773238/hinnatous-havitas-200-miljonit-eurot-eestlaste-pangakontodel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tmMxVfpvQ7sb11H0lUljSbtwjp4=/335x190/smart/nginx/o/2019/06/21/12286830t1h1b27.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omniva võib sulgeda 52 postkontorit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6773747/omniva-voib-sulgeda-52-postkontorit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GEd9DZHpnB7fAr4_WKH2jWF-U9c=/685x410/filters:focal(2115x1061:2263x1204)/nginx/o/2019/09/06/12536131t1h6c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>422</span></div></div><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus DNA-test hoidis ära raske puudega lapse sünni <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud geneetikakeskuse juhataja Katrin Õunapi arvamus.</div></a><a href="https://tartu.postimees.ee/6771994/uus-dna-test-hoidis-ara-raske-puudega-lapse-sunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773462/politsei-leidis-13-aastase-kevini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OkltyyKqn-jiPe3IoRL9ndGy4Os=/335x190/smart/nginx/o/2019/08/27/12502985t1h0113.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://tartu.postimees.ee/6773462/politsei-leidis-13-aastase-kevini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis 13-aastase Kevini</span><div class="list-article__additional-headline">Täiendatud kell 18.45!</div></a><a href="https://tartu.postimees.ee/6773462/politsei-leidis-13-aastase-kevini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QWCvvSnO3vhqGL0Wfeb3bOw-gWg=/335x190/filters:focal(171x264:618x606)/nginx/o/2019/09/07/12537668t1h9a21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väsimust kurtnud naine sai arsti juures teada, et tal on jäänud kolm päeva elada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6772406/vasimust-kurtnud-naine-sai-arsti-juures-teada-et-tal-on-jaanud-kolm-paeva-elada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e5gst5g6gh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7ix5v11617" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qAPqt3hjyaHm0SuXkTCKwEPgTws=/335x190/smart/nginx/o/2019/09/08/12542110t1h0b3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus loobus Simsoni Brüsselisse vahevolinikuks saatmisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6773692/valitsus-loobus-simsoni-brusselisse-vahevolinikuks-saatmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/65mC_rOqx86bWB4WeXdD-n9DuwY=/335x190/smart/nginx/o/2019/08/29/12511466t1h404a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eelarves auk: valitsus hakkab kärpima, võlg kasvab <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Ametnikud leidsid raha juurde!</div></a><a href="https://majandus24.postimees.ee/6773290/eelarves-auk-valitsus-hakkab-karpima-volg-kasvab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ACKji-LHUlrZb4OTJRkknrSFldk=/685x410/smart/nginx/o/2019/09/10/12545213t1hf687.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">56 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: Eesti kaotas rekordmängus hirmkõvale Hollandile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6773641/blogi-ja-galerii-eesti-kaotas-rekordmangus-hirmkovale-hollandile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CzdRgvhj04SqV8VqD_vMlMYU3iY=/335x190/smart/nginx/o/2019/09/09/12543664t1h7856.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Massiline diiselautode sissevool tahmab Eestit <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tehnika.postimees.ee/6773485/massiline-diiselautode-sissevool-tahmab-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772671/johnny-deppi-imekaunis-eksnaine-ei-suutnud-rindu-pintsaku-all-peidus-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1h9orlSSKa5IVn817ohFmwors_M=/335x190/filters:focal(517x457:1317x1093)/nginx/o/2019/09/08/12540971t1h6081.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://elu24.postimees.ee/6772671/johnny-deppi-imekaunis-eksnaine-ei-suutnud-rindu-pintsaku-all-peidus-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johnny Deppi imekaunis eksnaine ei suutnud rindu pintsaku all peidus hoida </span></a><a href="https://elu24.postimees.ee/6772671/johnny-deppi-imekaunis-eksnaine-ei-suutnud-rindu-pintsaku-all-peidus-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZBGpDORsznRvguScHWz34EyxRoo=/685x410/filters:focal(1332x186:2946x1585)/nginx/o/2018/07/17/10378438t1h63e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe lugu tekitas Lätis diplomaatilise konflikti <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6773803/postimehe-lugu-tekitas-latis-diplomaatilise-konflikti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/d_XCzFss6-tJMmWktrUcaVuklGY=/335x190/filters:focal(0x0:5457x2321)/nginx/o/2019/09/09/12543456t1h4362.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskmine pension lööb 500 euro piiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://tarbija24.postimees.ee/6773411/keskmine-pension-loob-500-euro-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BcBSlPKY8ZhtP8FVXS1Hn2UU2fc=/335x190/smart/nginx/o/2019/09/09/12543108t1h2bf5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oleg Gross ehitab Jõgevale uue kaupluse </span></a><a href="https://tartu.postimees.ee/6773322/oleg-gross-ehitab-jogevale-uue-kaupluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GkdAnzaKartqG073we_LwpgiWJk=/685x410/smart/nginx/o/2019/09/09/12543068t1hee83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme sünnib uus iPhone </span></a><a href="https://tehnika.postimees.ee/6773311/homme-sunnib-uus-iphone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VfEjikhU6vswZksgruVCAe9S4cU=/335x190/filters:focal(0x0:1595x876)/nginx/o/2019/07/11/12354028t1he2a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, mis haridustase on Eestimaa suurimatel influencer&#39;itel </span></a><a href="https://elu24.postimees.ee/6773779/vaata-mis-haridustase-on-eestimaa-suurimatel-influencer-itel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-on-ringristmikul-kulili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PoBLLbVIcFPwYlE7gIjMxizRYrQ=/335x190/smart/nginx/o/2019/09/09/12544432t1ha2ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-on-ringristmikul-kulili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annelinnas juhtus avarii, reka on ringristmikul külili</span><div class="list-article__additional-headline">Lisatud galerii!</div></a><a href="https://tartu.postimees.ee/6773798/annelinnas-juhtus-avarii-reka-on-ringristmikul-kulili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1kaeqe4lkf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6dtq03coeh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772882/pildid-grete-griffin-sai-abikaasaga-teise-tutre-vanemateks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q13LbrEoWcAesnvkSnNgemcEI0o=/335x190/filters:focal(179x286:1079x887)/nginx/o/2018/03/11/7677717t1h72ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6772882/pildid-grete-griffin-sai-abikaasaga-teise-tutre-vanemateks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Grete Griffin sai abikaasaga teise tütre vanemateks </span></a><a href="https://elu24.postimees.ee/6772882/pildid-grete-griffin-sai-abikaasaga-teise-tutre-vanemateks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773628/polluaas-kritiseeris-kones-presidenti-kuus-saadikut-jalutas-saalist-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RB1mepncwGCCJHwGCGtDXui9w14=/335x190/smart/nginx/o/2019/09/09/12544301t1h012c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6773628/polluaas-kritiseeris-kones-presidenti-kuus-saadikut-jalutas-saalist-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlluaas kritiseeris kõnes presidenti, kuus saadikut jalutas saalist välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773628/polluaas-kritiseeris-kones-presidenti-kuus-saadikut-jalutas-saalist-valja/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://poliitika.postimees.ee/6773628/polluaas-kritiseeris-kones-presidenti-kuus-saadikut-jalutas-saalist-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5q_U7w32znggkdDPVxBNLt3gHXU=/685x410/filters:focal(633x472:648x487)/nginx/o/2019/09/08/12541436t1h8811.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1125</span></div></div><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">RMK laseb hiiemetsa sae sisse lüüa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6772829/rmk-laseb-hiiemetsa-sae-sisse-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-5pQoQvv95fkIbA0dDH_IZrA8gE=/335x190/smart/nginx/o/2019/09/09/12544474t1hf72a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>289</span></div></div><a href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yoko Alender: riigikogu esimees ei pidanud kinni parlamentaarsest heast tavast <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6773953/yoko-alender-riigikogu-esimees-ei-pidanud-kinni-parlamentaarsest-heast-tavast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2OsXpUMdaUv8a0x3_7NcNqg3Yw8=/335x190/filters:focal(967x1515:2901x3243)/nginx/o/2018/09/10/11406167t1hdf7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: mind paneb muretsema silmapiir <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://arvamus.postimees.ee/6773534/kersti-kaljulaid-mind-paneb-muretsema-silmapiir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hShhvCMSmoFYnyQPyc1h_pdCsdI=/685x410/smart/nginx/o/2019/09/08/12542276t1h91d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>361</span></div></div><a href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelyn Sepp: kui varastada on odavam <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam/comments" class="list-article__comment section-font-color" itemprop="url">(41) </span></span></a><a href="https://arvamus.postimees.ee/6772983/evelyn-sepp-kui-varastada-on-odavam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iNqREA5CAJtOnSuHzE6tIgBh13c=/335x190/filters:focal(1060x562:1801x1582)/nginx/o/2019/09/09/12542548t1hf24a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">US Openi finaal: viis setti, viis tundi ja lõpuks ikkagi «Rafa» <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6773066/us-openi-finaal-viis-setti-viis-tundi-ja-lopuks-ikkagi-rafa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773235/foto-rinnakat-instanumfi-tabas-uks-mote-olen-liiga-palju-bikiinides-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g5lhrDZU2k2Y0X6w1_iIQo7Uzcg=/335x190/filters:focal(2582x1411:2880x1779)/nginx/o/2019/09/09/12542897t1hb129.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elu24.postimees.ee/6773235/foto-rinnakat-instanumfi-tabas-uks-mote-olen-liiga-palju-bikiinides-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FOTO Rinnakat instanümfi tabas üks mõte: olen liiga palju bikiinides olnud </span></a><a href="https://elu24.postimees.ee/6773235/foto-rinnakat-instanumfi-tabas-uks-mote-olen-liiga-palju-bikiinides-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/njPP52vw1n2tG04EnMlUZ8kFtWM=/685x410/smart/nginx/o/2019/09/09/12544191t1hcc9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: esimene Reidi tee lõik on avatud </span></a><a href="https://www.postimees.ee/6773766/fotod-ja-video-esimene-reidi-tee-loik-on-avatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772693/23-aastane-rase-naine-sai-soki-kui-avastas-et-laps-on-hoopis-kasvaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OTQq3SAYxa59zG2O9dJGuV_hWLc=/335x190/filters:focal(169x159:511x441)/nginx/o/2019/09/08/12541023t1hefdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elu24.postimees.ee/6772693/23-aastane-rase-naine-sai-soki-kui-avastas-et-laps-on-hoopis-kasvaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">23-aastane «rase» naine sai šoki, kui avastas, et laps on hoopis kasvaja </span></a><a href="https://elu24.postimees.ee/6772693/23-aastane-rase-naine-sai-soki-kui-avastas-et-laps-on-hoopis-kasvaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772729/nelja-lapse-ema-silvia-ilves-poseeris-eevaulikonnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CgHbJe0kUvV1qUVY5bMnj1jMdkw=/335x190/filters:focal(632x247:1068x762)/nginx/o/2019/09/08/12541093t1hd3fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6772729/nelja-lapse-ema-silvia-ilves-poseeris-eevaulikonnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja lapse ema Silvia Ilves poseeris eevaülikonnas </span></a><a href="https://elu24.postimees.ee/6772729/nelja-lapse-ema-silvia-ilves-poseeris-eevaulikonnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dk32at2bog" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wyf9dvlgj9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6773561/paeva-nunnu-tanel-padar-jagas-oma-pisikesest-printsessist-pilti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EKy7No4_WAN6ZLvfo9O3pfp58Rw=/335x190/filters:focal(596x295:1003x746)/nginx/o/2019/09/06/12536502t1h8f9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://elu24.postimees.ee/6773561/paeva-nunnu-tanel-padar-jagas-oma-pisikesest-printsessist-pilti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päeva nunnu: Tanel Padar jagas oma pisikesest printsessist pilti! </span></a><a href="https://elu24.postimees.ee/6773561/paeva-nunnu-tanel-padar-jagas-oma-pisikesest-printsessist-pilti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v6Am_BamMapwgYl3eNHM0X4YjkU=/335x190/filters:focal(552x1969:567x1984)/nginx/o/2019/09/06/12536590t1h3e02.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teisest sambast lahkujad satuvad vihma käest räästa alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://majandus24.postimees.ee/6772178/teisest-sambast-lahkujad-satuvad-vihma-kaest-raasta-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/88TEoiGAadmExhBfTmKe2UMa7Xw=/685x410/smart/nginx/o/2016/04/27/5312867t1h4c67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rae Kivitehasel keelati müürikivide müük <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tehnika.postimees.ee/6773684/rae-kivitehasel-keelati-muurikivide-muuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eavj3iJPRAeub6V-e0m8qpRN2yg=/335x190/smart/nginx/o/2019/09/09/12543258t1h129d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusminister Martin Helme: mina võtaks laenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu/comments" class="list-article__comment section-font-color" itemprop="url">(64)</span></span><div class="list-article__additional-headline">Intervjuu ja galerii!</div></a><a href="https://poliitika.postimees.ee/6773588/rahandusminister-martin-helme-mina-votaks-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6773288/tallinna-korterist-elusalt-madanevana-leitud-koer-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A1HOIxYM801rblAGuVL68yYEhsQ=/335x190/filters:focal(9x17:937x392)/nginx/o/2019/09/09/12542919t1h601a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>495</span></div></div><a href="https://lemmik.postimees.ee/6773288/tallinna-korterist-elusalt-madanevana-leitud-koer-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna korterist elusalt mädanevana leitud koer suri</span><div class="list-article__additional-headline">ELL: koer oli meie juurde jõudes elav laip</div></a><a href="https://lemmik.postimees.ee/6773288/tallinna-korterist-elusalt-madanevana-leitud-koer-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a-KPyanEnQT6D1oKoFw_K2B-0QE=/685x410/smart/nginx/o/2019/09/09/12543127t1hc56b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pööre: Saksamaa majandusmootor sai hoo sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6773329/ootamatu-poore-saksamaa-majandusmootor-sai-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iC3jZVsLhcka-aOi64BYhi5q5as=/335x190/filters:focal(1519x618:2599x1690)/nginx/o/2019/09/07/12536930t1h48ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>217</span></div></div><a href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PEOGALERII Sa ei usu oma silmi! Juubilar Arnold Oksmaa tegi Tartus vinge comebacki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elu24.postimees.ee/6772305/peogalerii-sa-ei-usu-oma-silmi-juubilar-arnold-oksmaa-tegi-tartus-vinge-comebacki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NEesIxooXHsSEGZaVt16s_RHEQc=/335x190/smart/nginx/o/2019/09/08/12542378t1hd376.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: korruptsioonihõng Tartu Ülikoolis <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6773030/juhtkiri-korruptsioonihong-tartu-ulikoolis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0FKi8j-omIcKtIkF7pgtybg1Xag=/685x410/smart/nginx/o/2019/09/07/12539439t1hd247.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viljandimaal hukkus teelt välja sõitnud autos 35-aastane mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Täiendatud! Autot juhtis 17-aastane joobes ja lubadeta nooruk</div></a><a href="https://www.postimees.ee/6772583/fotod-viljandimaal-hukkus-teelt-valja-soitnud-autos-35-aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6773966/kuuuurija-toitumisnoustaja-erik-orgu-salaelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xaBlPOA8zlNxikgLXchzDHgSHdc=/335x190/smart/nginx/o/2019/09/09/12544734t1hed06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>427</span></div></div><a href="https://kuuuurija.postimees.ee/6773966/kuuuurija-toitumisnoustaja-erik-orgu-salaelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kuuuurija»: Toitumisnõustaja Erik Orgu salaelu </span></a><a href="https://kuuuurija.postimees.ee/6773966/kuuuurija-toitumisnoustaja-erik-orgu-salaelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6773743/uuel-aastal-karmistuv-biokutuse-noue-toob-riigile-kena-kopika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1HN5zEgl9gU3aOGUBAFmg_PQ9vI=/335x190/smart/nginx/o/2018/11/02/11544538t1h2349.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://majandus24.postimees.ee/6773743/uuel-aastal-karmistuv-biokutuse-noue-toob-riigile-kena-kopika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuel aastal karmistuv biokütuse nõue toob riigile kena kopika <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6773743/uuel-aastal-karmistuv-biokutuse-noue-toob-riigile-kena-kopika/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6773743/uuel-aastal-karmistuv-biokutuse-noue-toob-riigile-kena-kopika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eiyf74qfhb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gj8vovgmvh" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4454</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-41d16bbdace0ff383e4c.js" async></script></body></html>