<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/U3KM9YeyTjlrksUX7jPikm_EE48=/1200x630/filters:focal(0x104:3399x1945)/nginx/o/2020/05/18/13106688t1he5b2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/U3KM9YeyTjlrksUX7jPikm_EE48=/1200x630/filters:focal(0x104:3399x1945)/nginx/o/2020/05/18/13106688t1he5b2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Narva Trans on koroonapausi ajal oma mängijad säilitanud"><meta property="twitter:title" content="Narva Trans on koroonapausi ajal oma mängijad säilitanud"><meta property="og:url" content="https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Narva Transil on õnnestunud koroonapausi ajal kõik oma mängijad meeskonnas hoida ja sel nädalal mänge jätkavas meistriliigas on Ida-Viru meeskonnal sihikul pääs nelja parema hulka."><meta property="twitter:description" content="Narva Transil on õnnestunud koroonapausi ajal kõik oma mängijad meeskonnas hoida ja sel nädalal mänge jätkavas meistriliigas on Ida-Viru meeskonnal sihikul pääs nelja parema hulka."><meta property="og:type" content="article"><meta property="article:section" content="Sport"><meta property="article:tag" content="andreas vaikla"><meta property="article:tag" content="Jalgpall"><meta property="article:tag" content="jalgpalli meistriliiga"><meta property="article:tag" content="Juri Tkatšuk"><meta property="article:tag" content="narva trans"><meta property="article:tag" content="sergei lepmets"><meta name="article:published_time" content="2020-05-19T00:00:56+03:00"><meta name="article:modified_time" content="2020-05-18T23:18:05+03:00"><meta name="description" content="Narva Transil on õnnestunud koroonapausi ajal kõik oma mängijad meeskonnas hoida ja sel nädalal mänge jätkavas meistriliigas on Ida-Viru meeskonnal sihikul pääs nelja parema hulka."><meta name="keywords" content="andreas vaikla, Jalgpall, jalgpalli meistriliiga, Juri Tkatšuk, narva trans, sergei lepmets"><link rel="canonical" href="https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Narva Trans on koroonapausi ajal oma mängijad säilitanud - Sport - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c6aed5bd23af15fdad0e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-6975949"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search">T, 19.05.2020</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6930300/peaminister-ratas-peame-olema-valmis-et-olukord-laheb-veel-palju-halvemaks" class="quote__text">Pigem reageerida üle kui olla ettevaatamatu. Parem piirata oma käitumist üleliia palju kui natuke liiga vähe. </a><a href="https://pohjarannik.postimees.ee/6930300/peaminister-ratas-peame-olema-valmis-et-olukord-laheb-veel-palju-halvemaks" class="quote__author section-border-color"><span class="slab section-font-color">Jüri Ratas, peaminister</span></a></div><a href="https://pohjarannik.postimees.ee/6930300/peaminister-ratas-peame-olema-valmis-et-olukord-laheb-veel-palju-halvemaks" class="quote__image"><img src="//f8.pmo.ee/h3s01N8LCokO0HMUDWWIGVePi8k=/72x72/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg" srcset="//f8.pmo.ee/h3s01N8LCokO0HMUDWWIGVePi8k=/72x72/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg, //f8.pmo.ee/kgyUCMj3ZuqrLet2c2dJFbPHzDA=/144x144/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4777" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6975949"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4802">Sport</a></li><li class="breadcrumb-item">Narva Trans on koroonapausi ajal oma mängijad säilitanud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6975949" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Narva%20Trans%20on%20koroonapausi%20ajal%20oma%20m%C3%A4ngijad%20s%C3%A4ilitanud&url=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6975949"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6975949&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Narva%20Trans%20on%20koroonapausi%20ajal%20oma%20m%C3%A4ngijad%20s%C3%A4ilitanud&url=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6975949"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Narva Trans on koroonapausi ajal oma mängijad säilitanud&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source%3Demail%26utm_content%3D6975949" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-05-19T00:00:56+03:00">19. mai 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Narva Trans on koroonapausi ajal oma mängijad säilitanud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/68906" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/9mia3eA7JpB3J-ul1w70eMLDopY=/40x40/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg" srcset="//f10.pmo.ee/9mia3eA7JpB3J-ul1w70eMLDopY=/40x40/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg, //f10.pmo.ee/HVeAE6QCERHN0KGipejIWgtnPnM=/80x80/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erik Gamzejev</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/B4PSBLfRlet6AvYVpPFE1rwJcKI=/1370x820/filters:focal(0x104:3399x1945)/nginx/o/2020/05/18/13106688t1he5b2.jpg"><figure-fullscreen eager :image-id="13106688" image-url="//f12.pmo.ee/pgn8exn4dr432xUxFUw2i2FrrLI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/18/13106688t1he5b2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13106688)" src="//f12.pmo.ee/B4PSBLfRlet6AvYVpPFE1rwJcKI=/1370x820/filters:focal(0x104:3399x1945)/nginx/o/2020/05/18/13106688t1he5b2.jpg" srcset="//f12.pmo.ee/B4PSBLfRlet6AvYVpPFE1rwJcKI=/1370x820/filters:focal(0x104:3399x1945)/nginx/o/2020/05/18/13106688t1he5b2.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Märtsi alguses kohtusid Narvas Fama staadionil kohalik Trans ja Tallinna Flora eesotsas maestro Konstantin Vassiljeviga superkarika finaalis 681 pealtvaataja silme all. Sel pühapäeval on samad meeskonnad samal staadionil vastamisi meistriliiga mängus, kuid see mäng toimub tühjade tribüünide ees.</p><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Narva Transil on õnnestunud koroonapausi ajal kõik oma mängijad meeskonnas hoida ja sel nädalal mänge jätkavas meistriliigas on Ida-Viru meeskonnal sihikul pääs nelja parema hulka.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8awgozezoa" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-81sp512mbp" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-65utyatpgl" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kui näiteks paljukordne Eesti meister Tallinna Levadia jäi koroonapausi ajal ilma ühest põhimängijast, ukrainlasest keskkaitsjast Juri Tkatšukist ning meeskonna ja Eesti koondise viimaste aastate väravavaht Sergei Lepmets teatas profikarjääri lõpetamisest, siis Narva Transil mängijate ridades kadusid pole. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Klubi presidendi Nikolai Burdakovi sõnul olid ka kõik võõrmängijad eriolukorra ajal Narvas ja tegid vormi hoidmiseks indviduaaltrenne ajal, mil ühistrennid polnud lubatud. Ta tõdes, et mängijatele polnud vormi ja vaimu hoidmine lihtne. "Eks lähinädalate mängud näitavad, kuidas sellega hakkama on saadud. Kuid suuri probleeme ma praegu ei näe: meeskond on võitlusvõimeline," lausus ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Transi väravavaht Andreas Vaikla ütles klubi kodulehel, et ootab kannatamatult esimest mängu pärast sunnitud pausi. "Mu füüsiline ja vaimne seis on normis. Pikast mängupausist hoolimata olen püüdnud hoida end heas vormis," sõnas ta.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6975949" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Reedel pidas Trans Rakveres treeningmängu Nõmme Kaljuga, mis jäi 0:0 viiki. Seegi mäng näitas Burdakovi sõnul, et Trans on võimeline avaldama võrdset vastupanu kõigile mullu esikolmikusse jõudnud pealinna meeskondadele. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui viimastel hooaegadel on Transi jaoks heitluses medalite pärast nõrgaks kohaks võrreldes Tallinna klubidega lühem pink, mistõttu on pika hooaja jooksul tulnud sisse mõõnad, siis tänavu on Burdakovi arvates olukord parem. "Me oleme hästi komplekteeritud ja lisaks on hulk meie oma noori nüüdseks juba kaks aastat põhimeeskonnaga harjutanud ja suutelised väärikalt mängu sekkuma," sõnas ta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kahekuuline paus tuli Transile kasuks selle poolest, et mitmed mängijad, keda hooaja alguses kimbutasid vigastused, on need terveks ravinud. 11. märtsil karikasarja veerandfinaalis Nõmme Kalju alistamises olulist rolli mänginud, kuid kohtumise lõpus vigastada saanud Ghana keskkaitsja Ofosu Appiah on operatsioonist taastumas. Burdakovi sõnul kulub siiski ilmselt veel vähemalt kuu aega, enne kui ta mängida saab. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Umbes kuuks ajaks langes rivist välja sel hooajal Tallinna Levadiast Transiga liitunud äärekaitsja Martin Käos, kes sai trennis vigastada. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Narva Transi esimene mäng on eeloleval kolmapäeval võõrsil Tallinna Kalevi vastu. Pühapäeval võõrustatakse aga kodusel Fama staadionil Tallinna Florat, kellega peeti märtsi alguses sealsamas tuline superkarika finaal. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Valitsuse korralduse kohaselt tuleb kuni juuni lõpuni pidada meistriliiga mänge ilma pealtvaatajateta.  </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6975949" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Narva%20Trans%20on%20koroonapausi%20ajal%20oma%20m%C3%A4ngijad%20s%C3%A4ilitanud&url=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6975949"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6975949&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Narva%20Trans%20on%20koroonapausi%20ajal%20oma%20m%C3%A4ngijad%20s%C3%A4ilitanud&url=https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6975949"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Narva Trans on koroonapausi ajal oma mängijad säilitanud&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud%3Futm_source%3Demail%26utm_content%3D6975949" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6975949" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6975949" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/463177/andreas-vaikla">andreas vaikla</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/540/jalgpall">Jalgpall</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/10663/jalgpalli-meistriliiga">jalgpalli meistriliiga</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/552056/juri-tkatsuk">Juri Tkatšuk</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/10838/narva-trans">narva trans</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/77804/sergei-lepmets">sergei lepmets</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-o3baiu8cnh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ux56l88kdv" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #009CDD;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4802">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-19T00:00:56+03:00"><meta itemprop="dateModified" content="2020-05-18T23:18:05+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/m3G3txEwjz0TBSRERuTLU4glI6I=/1000x435/filters:focal(0x104:3399x1945)/nginx/o/2020/05/18/13106688t1he5b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/m3G3txEwjz0TBSRERuTLU4glI6I=/1000x435/filters:focal(0x104:3399x1945)/nginx/o/2020/05/18/13106688t1he5b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva Trans on koroonapausi ajal oma mängijad säilitanud </span></a><a href="https://pohjarannik.postimees.ee/6975949/narva-trans-on-koroonapausi-ajal-oma-mangijad-sailitanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-14T19:32:01+03:00"><meta itemprop="dateModified" content="2020-05-14T19:32:01+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6970943/narva-energiajooks-toimub-10-oktoobril" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uNsuaU7RsCv6LFbjdteRfztYnwo=/324x185/smart/nginx/o/2020/05/14/13101607t1h8cea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uNsuaU7RsCv6LFbjdteRfztYnwo=/324x185/smart/nginx/o/2020/05/14/13101607t1h8cea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://pohjarannik.postimees.ee/6970943/narva-energiajooks-toimub-10-oktoobril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Narva energiajooks toimub 10. oktoobril </span></a><a href="https://pohjarannik.postimees.ee/6970943/narva-energiajooks-toimub-10-oktoobril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-11T23:56:58+03:00"><meta itemprop="dateModified" content="2020-05-11T23:07:10+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6970945/johvi-rahvajooks-jaab-tanavu-ilmselt-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oBaJss7UlH0gDpOc81dJ-f5AXno=/324x185/smart/nginx/o/2020/05/11/13096788t1h6628.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oBaJss7UlH0gDpOc81dJ-f5AXno=/324x185/smart/nginx/o/2020/05/11/13096788t1h6628.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://pohjarannik.postimees.ee/6970945/johvi-rahvajooks-jaab-tanavu-ilmselt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi rahvajooks jääb tänavu ilmselt ära </span></a><a href="https://pohjarannik.postimees.ee/6970945/johvi-rahvajooks-jaab-tanavu-ilmselt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T23:42:52+03:00"><meta itemprop="dateModified" content="2020-04-24T23:42:52+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6958453/kohtla-jarvel-algas-kunstmuru-paigaldamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rCMu3LLi0H0wvQkFFLgEmxv_akc=/324x185/filters:focal(336x317:2740x2176)/nginx/o/2020/04/24/13070547t1hf552.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rCMu3LLi0H0wvQkFFLgEmxv_akc=/324x185/filters:focal(336x317:2740x2176)/nginx/o/2020/04/24/13070547t1hf552.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://pohjarannik.postimees.ee/6958453/kohtla-jarvel-algas-kunstmuru-paigaldamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järvel algas kunstmuru paigaldamine </span></a><a href="https://pohjarannik.postimees.ee/6958453/kohtla-jarvel-algas-kunstmuru-paigaldamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fqmm7rt10s" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-12T17:57:03+02:00"><meta itemprop="dateModified" content="2020-03-12T17:57:03+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6921212/johvi-spordikoolis-ja-spordihallis-jaavad-ara-koik-voistlused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mDePIk6Lje5T93njS-rIkNYfNFo=/1000x435/smart/nginx/o/2020/03/12/13004588t1hc28c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mDePIk6Lje5T93njS-rIkNYfNFo=/1000x435/smart/nginx/o/2020/03/12/13004588t1hc28c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://pohjarannik.postimees.ee/6921212/johvi-spordikoolis-ja-spordihallis-jaavad-ara-koik-voistlused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi spordikoolis ja spordihallis jäävad ära kõik võistlused </span></a><a href="https://pohjarannik.postimees.ee/6921212/johvi-spordikoolis-ja-spordihallis-jaavad-ara-koik-voistlused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-12T14:02:14+02:00"><meta itemprop="dateModified" content="2020-03-13T18:56:38+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6920849/ida-virumaal-jaavad-lahinadalatel-ara-paljud-plaanitud-uritused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t_qYN-ZpTwOczzEvJeYUBYsbWdY=/335x190/smart/nginx/o/2020/03/12/13003678t1h0e54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t_qYN-ZpTwOczzEvJeYUBYsbWdY=/335x190/smart/nginx/o/2020/03/12/13003678t1h0e54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://pohjarannik.postimees.ee/6920849/ida-virumaal-jaavad-lahinadalatel-ara-paljud-plaanitud-uritused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal jäävad lähinädalatel ära paljud plaanitud üritused </span></a><a href="https://pohjarannik.postimees.ee/6920849/ida-virumaal-jaavad-lahinadalatel-ara-paljud-plaanitud-uritused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T21:28:06+02:00"><meta itemprop="dateModified" content="2020-03-10T21:38:21+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6919454/narva-alistas-karikamangus-nomme-kalju-ja-tegi-sammu-lahemale-veerand-miljoni-euro-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-SbyUEN1viCxAp0uCI2kHegMhtY=/335x190/filters:focal(693x0:2666x1557)/nginx/o/2020/03/10/13000708t1h6c5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-SbyUEN1viCxAp0uCI2kHegMhtY=/335x190/filters:focal(693x0:2666x1557)/nginx/o/2020/03/10/13000708t1h6c5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://pohjarannik.postimees.ee/6919454/narva-alistas-karikamangus-nomme-kalju-ja-tegi-sammu-lahemale-veerand-miljoni-euro-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva alistas karikamängus Nõmme Kalju ja tegi sammu lähemale veerand miljoni euro suunas </span></a><a href="https://pohjarannik.postimees.ee/6919454/narva-alistas-karikamangus-nomme-kalju-ja-tegi-sammu-lahemale-veerand-miljoni-euro-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T00:00:33+02:00"><meta itemprop="dateModified" content="2020-03-09T13:16:11+02:00"><meta itemprop="author" content="Peeter Lilleväli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6917853/romude-voidusoidust-on-saanud-publikumagnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wjRNiym3QaWgreRVeJg4JFfw7vo=/685x410/filters:focal(0x47:2912x1538)/nginx/o/2020/03/09/12997054t1hceab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wjRNiym3QaWgreRVeJg4JFfw7vo=/685x410/filters:focal(0x47:2912x1538)/nginx/o/2020/03/09/12997054t1hceab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6917853/romude-voidusoidust-on-saanud-publikumagnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Romude võidusõidust on saanud publikumagnet</span><div class="list-article__additional-headline">Pildigalerii</div></a><a href="https://pohjarannik.postimees.ee/6917853/romude-voidusoidust-on-saanud-publikumagnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-10T00:00:04+02:00"><meta itemprop="dateModified" content="2020-03-10T08:02:39+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6918108/hito-karjamaa-murdis-kadrina-karud-maha-ja-viis-treeneriametist-aivar-kuusmaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GaWy5TPoDYITz8YSMTl1IQYWXGA=/335x190/filters:focal(2x4:1736x900)/nginx/o/2020/03/09/12997758t1h3131.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GaWy5TPoDYITz8YSMTl1IQYWXGA=/335x190/filters:focal(2x4:1736x900)/nginx/o/2020/03/09/12997758t1h3131.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6918108/hito-karjamaa-murdis-kadrina-karud-maha-ja-viis-treeneriametist-aivar-kuusmaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>HITO/Karjamaa murdis Kadrina Karud maha ja viis treeneriametist Aivar Kuusmaa </span></a><a href="https://pohjarannik.postimees.ee/6918108/hito-karjamaa-murdis-kadrina-karud-maha-ja-viis-treeneriametist-aivar-kuusmaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-09T10:50:36+02:00"><meta itemprop="dateModified" content="2020-03-09T10:50:36+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6917877/turklasest-treeneri-kae-all-mangivad-tanavu-narvas-seitsme-riigi-jalgpallurid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GgrCGOVmc4vgc58O0haMsJNvrgY=/335x190/filters:focal(2x130:1737x1121)/nginx/o/2020/03/09/12997084t1hc9a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GgrCGOVmc4vgc58O0haMsJNvrgY=/335x190/filters:focal(2x130:1737x1121)/nginx/o/2020/03/09/12997084t1hc9a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6917877/turklasest-treeneri-kae-all-mangivad-tanavu-narvas-seitsme-riigi-jalgpallurid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türklasest treeneri käe all mängivad tänavu Narvas seitsme riigi jalgpallurid </span></a><a href="https://pohjarannik.postimees.ee/6917877/turklasest-treeneri-kae-all-mangivad-tanavu-narvas-seitsme-riigi-jalgpallurid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-03T00:00:10+02:00"><meta itemprop="dateModified" content="2020-03-02T17:10:38+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6912973/georgi-tunjovi-esimene-treener-ma-pole-teist-nii-fanaatilist-treenijat-kohanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KbsapxIkxycnF9MpERr-4X7hmfY=/685x410/filters:focal(7x164:1574x1309)/nginx/o/2020/03/02/12983696t1h144c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KbsapxIkxycnF9MpERr-4X7hmfY=/685x410/filters:focal(7x164:1574x1309)/nginx/o/2020/03/02/12983696t1h144c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label slab">Sport</a></div><a href="https://pohjarannik.postimees.ee/6912973/georgi-tunjovi-esimene-treener-ma-pole-teist-nii-fanaatilist-treenijat-kohanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Georgi Tunjovi esimene treener: &quot;Ma pole teist nii fanaatilist treenijat kohanud&quot; </span></a><a href="https://pohjarannik.postimees.ee/6912973/georgi-tunjovi-esimene-treener-ma-pole-teist-nii-fanaatilist-treenijat-kohanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-th284ujlmh" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-kxq71t4ix7" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:21:08+03:00"><meta itemprop="dateModified" content="2020-05-16T10:21:08+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IRos5odoqCjZokS88qLlg_xt0AY=/324x222/smart/nginx/o/2020/05/15/13102675t1hca04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/6974176/paljakasi-voi-kinnastega" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:35+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:35+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:20:03+03:00"><meta itemprop="dateModified" content="2020-05-16T10:20:03+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T10:19:29+03:00"><meta itemprop="dateModified" content="2020-05-16T10:19:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1AeW5vMBKtX-H7ti4vdCUPXMvYw=/324x222/smart/nginx/o/2020/04/20/13062780t1hbcab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga mask vähendab nakatumise riski </span></a><a href="https://tarbija24.postimees.ee/6954102/iga-mask-vahendab-nakatumise-riski" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #009EE2;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976423" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-19T08:04:26+03:00"><meta itemprop="author" content="Ülle Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6976423/uss-mattal-ja-teised-jokk-viisid-metsa-ruustata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KTmPifTEduJBpf6JY4RvpLZ2heQ=/1000x435/smart/nginx/o/2020/05/18/13107616t1h4dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KTmPifTEduJBpf6JY4RvpLZ2heQ=/1000x435/smart/nginx/o/2020/05/18/13107616t1h4dc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6976423/uss-mattal-ja-teised-jokk-viisid-metsa-ruustata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Uss mättal ja teised rüüsteraie JOKK-skeemid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6976423/uss-mattal-ja-teised-jokk-viisid-metsa-ruustata/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6976423/uss-mattal-ja-teised-jokk-viisid-metsa-ruustata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976548" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-18T21:39:26+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6976548/ministri-soovitud-pikk-lennupiirang-vajab-euroopa-komisjoni-luba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WJ5Ugubh-WxxmIpT7SXxE36AaoY=/335x190/smart/nginx/o/2020/05/18/13107825t1h3080.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WJ5Ugubh-WxxmIpT7SXxE36AaoY=/335x190/smart/nginx/o/2020/05/18/13107825t1h3080.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6976548/ministri-soovitud-pikk-lennupiirang-vajab-euroopa-komisjoni-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Ministri soovitud pikk lennupiirang vajab Euroopa Komisjoni luba <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6976548/ministri-soovitud-pikk-lennupiirang-vajab-euroopa-komisjoni-luba/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6976548/ministri-soovitud-pikk-lennupiirang-vajab-euroopa-komisjoni-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976554" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-19T08:37:48+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6976554/kaido-padar-koondasin-end-koige-raskemal-hetkel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C-MQHEPG7WCPSdfoC0WKPI-1IQY=/335x190/filters:focal(1171x1185:1186x1200)/nginx/o/2020/05/18/13107826t1h0e79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/C-MQHEPG7WCPSdfoC0WKPI-1IQY=/335x190/filters:focal(1171x1185:1186x1200)/nginx/o/2020/05/18/13107826t1h0e79.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6976554/kaido-padar-koondasin-end-koige-raskemal-hetkel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #005485;">Intervjuu &#10217; </span>Tippjuht Kaido Padar: koondasin end kõige raskemal hetkel </span></a><a href="https://leht.postimees.ee/6976554/kaido-padar-koondasin-end-koige-raskemal-hetkel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976480" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T20:00:26+03:00"><meta itemprop="dateModified" content="2020-05-18T21:18:54+03:00"><meta itemprop="author" content="Sven Randlaid, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6976480/voimuliit-asus-erakondade-rahastamise-jarelevalve-komisjoni-likvideerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mE2xr1Gr7CS0X9EJS60jy3T1V3M=/685x410/smart/nginx/o/2020/05/06/13088292t1h6f8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mE2xr1Gr7CS0X9EJS60jy3T1V3M=/685x410/smart/nginx/o/2020/05/06/13088292t1h6f8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://www.postimees.ee/6976480/voimuliit-asus-erakondade-rahastamise-jarelevalve-komisjoni-likvideerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimuliit asus erakondade rahastamise järelevalve komisjoni likvideerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6976480/voimuliit-asus-erakondade-rahastamise-jarelevalve-komisjoni-likvideerima/comments" class="list-article__comment section-font-color" itemprop="url">(29)</span></span><div class="list-article__additional-headline">Lisatud riigikontrolöri kommentaar</div></a><a href="https://www.postimees.ee/6976480/voimuliit-asus-erakondade-rahastamise-jarelevalve-komisjoni-likvideerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976535" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-18T21:20:57+03:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6976535/pandeemia-voib-jatta-lunga-terve-polvkonna-haridusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GTFgHoxl6rqEZrPr2yoyToMVzjI=/335x190/smart/nginx/o/2020/05/18/13107805t1h7fe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GTFgHoxl6rqEZrPr2yoyToMVzjI=/335x190/smart/nginx/o/2020/05/18/13107805t1h7fe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6976535/pandeemia-voib-jatta-lunga-terve-polvkonna-haridusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Pandeemia võib jätta lünga terve põlvkonna haridusse </span></a><a href="https://leht.postimees.ee/6976535/pandeemia-voib-jatta-lunga-terve-polvkonna-haridusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976502" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-18T20:30:53+03:00"><meta itemprop="dateModified" content="2020-05-19T08:12:08+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6976502/volinik-viis-kalmistutele-vastuolulise-georgi-lindiga-parjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2kFXP78BrJXUdkwBHXUyw17SNqM=/335x190/smart/nginx/o/2020/05/18/13107769t1hb75a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2kFXP78BrJXUdkwBHXUyw17SNqM=/335x190/smart/nginx/o/2020/05/18/13107769t1hb75a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://lounapostimees.postimees.ee/6976502/volinik-viis-kalmistutele-vastuolulise-georgi-lindiga-parjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Valga vallavolinik viis kalmistutele vastuolulise Georgi lindiga pärjad <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6976502/volinik-viis-kalmistutele-vastuolulise-georgi-lindiga-parjad/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://lounapostimees.postimees.ee/6976502/volinik-viis-kalmistutele-vastuolulise-georgi-lindiga-parjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976496" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-19T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-18T20:19:49+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6976496/kriis-opetas-riigijuhtidele-teadlasi-tosiselt-votma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4XJLUdOiQ0vWaQNtCjJBfUx0Oy4=/685x410/filters:focal(768x537:783x552)/nginx/o/2020/05/18/13107754t1h81ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4XJLUdOiQ0vWaQNtCjJBfUx0Oy4=/685x410/filters:focal(768x537:783x552)/nginx/o/2020/05/18/13107754t1h81ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6976496/kriis-opetas-riigijuhtidele-teadlasi-tosiselt-votma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kriis õpetas riigijuhtidele teadlasi tõsiselt võtma </span></a><a href="https://leht.postimees.ee/6976496/kriis-opetas-riigijuhtidele-teadlasi-tosiselt-votma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976619" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T07:04:53+03:00"><meta itemprop="dateModified" content="2020-05-19T07:04:53+03:00"><meta itemprop="author" content="Lõuna-Eesti Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6976619/kahe-mais-peetud-peo-osalised-on-terviseameti-jalgimise-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yXsTn4gosX5tv3FceqfSEMZ3C3c=/335x190/smart/nginx/o/2020/05/09/13092852t1h7cc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yXsTn4gosX5tv3FceqfSEMZ3C3c=/335x190/smart/nginx/o/2020/05/09/13092852t1h7cc9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://lounapostimees.postimees.ee/6976619/kahe-mais-peetud-peo-osalised-on-terviseameti-jalgimise-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe mais peetud peo osalised on terviseameti jälgimise all </span></a><a href="https://lounapostimees.postimees.ee/6976619/kahe-mais-peetud-peo-osalised-on-terviseameti-jalgimise-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976637" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-05-19T07:38:00+03:00"><meta itemprop="dateModified" content="2020-05-19T07:52:19+03:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6976637/maailma-borsid-tegid-eile-vageva-tousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Sm_i1nmkrR_2gy_N_W9BaCte7BQ=/335x190/filters:focal(2438x2542:4706x3170)/nginx/o/2020/05/19/13108007t1h642f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Sm_i1nmkrR_2gy_N_W9BaCte7BQ=/335x190/filters:focal(2438x2542:4706x3170)/nginx/o/2020/05/19/13108007t1h642f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6976637/maailma-borsid-tegid-eile-vageva-tousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #005485;">GRAAFIK &#10217; </span>Maailma börsid tegid eile vägeva tõusu</span><div class="list-article__additional-headline">Tallinna börs siiski langes</div></a><a href="https://majandus24.postimees.ee/6976637/maailma-borsid-tegid-eile-vageva-tousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976601" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T00:02:31+03:00"><meta itemprop="dateModified" content="2020-05-19T00:02:31+03:00"><meta itemprop="author" content="Mihkel Kunnus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6976601/mihkel-kunnus-hanerasv-ja-kunsti-hind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bk24jEg7gBe0HHbLwrlpn1GCqFI=/685x410/filters:focal(1094x332:1109x347)/nginx/o/2020/05/19/13107922t1h0754.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Bk24jEg7gBe0HHbLwrlpn1GCqFI=/685x410/filters:focal(1094x332:1109x347)/nginx/o/2020/05/19/13107922t1h0754.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6976601/mihkel-kunnus-hanerasv-ja-kunsti-hind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunnus: kunst on mõistlik investeering, kui tsivilisatsioon naaseb vanale rajale <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6976601/mihkel-kunnus-hanerasv-ja-kunsti-hind/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6976601/mihkel-kunnus-hanerasv-ja-kunsti-hind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976590" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-18T23:13:30+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6976590/juhtkiri-kull-teeb-kullale-liiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bWCshhXlV_KIL-zIj3D9Rsk4Gg0=/335x190/smart/nginx/o/2020/05/18/13107880t1h5f29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bWCshhXlV_KIL-zIj3D9Rsk4Gg0=/335x190/smart/nginx/o/2020/05/18/13107880t1h5f29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6976590/juhtkiri-kull-teeb-kullale-liiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: lennuliinide sulgemine on ehe näide ametnike ülereageerimisest </span></a><a href="https://leht.postimees.ee/6976590/juhtkiri-kull-teeb-kullale-liiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6976585" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-05-18T23:09:22+03:00"><meta itemprop="dateModified" content="2020-05-18T23:09:22+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6976585/vangid-ujutasid-andmekaitse-inspektsiooni-kusimustega-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ilt1nPTE84-RO9UAZk6KTgonDY8=/335x190/smart/nginx/o/2020/05/18/13107877t1h2130.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ilt1nPTE84-RO9UAZk6KTgonDY8=/335x190/smart/nginx/o/2020/05/18/13107877t1h2130.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6976585/vangid-ujutasid-andmekaitse-inspektsiooni-kusimustega-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">AKI aastaraamat &#10217; </span>Vangid ujutasid andmekaitse inspektsiooni küsimustega üle </span></a><a href="https://www.postimees.ee/6976585/vangid-ujutasid-andmekaitse-inspektsiooni-kusimustega-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z7usp7javu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pflg2bfra1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T10:41:14+03:00"><meta itemprop="dateModified" content="2020-05-18T11:16:32+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-10-positiivset-testi-kokku-on-koroonaviirus-eestis-noudnud-64-inimese-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-ptDhNNX_9BSnCzDeyQWHJGjrnw=/1000x435/smart/nginx/o/2020/04/22/13065562t1h3cbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-ptDhNNX_9BSnCzDeyQWHJGjrnw=/1000x435/smart/nginx/o/2020/04/22/13065562t1h3cbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-10-positiivset-testi-kokku-on-koroonaviirus-eestis-noudnud-64-inimese-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Graafikud &#10217; </span>Ööpäevaga lisandus 10 positiivset testi, kokku on koroonaviirus Eestis nõudnud 64 inimese elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-10-positiivset-testi-kokku-on-koroonaviirus-eestis-noudnud-64-inimese-elu/comments" class="list-article__comment section-font-color" itemprop="url">(186) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-10-positiivset-testi-kokku-on-koroonaviirus-eestis-noudnud-64-inimese-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T12:39:47+03:00"><meta itemprop="dateModified" content="2020-05-18T15:03:52+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6975900/varastatud-generaatorit-otsinud-politsei-leidis-26-hinnalist-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ug06OHFKoC2f9qhxwQ17mKHIN4I=/335x190/smart/nginx/o/2020/05/18/13106612t1h5e28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ug06OHFKoC2f9qhxwQ17mKHIN4I=/335x190/smart/nginx/o/2020/05/18/13106612t1h5e28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sport.postimees.ee/6975900/varastatud-generaatorit-otsinud-politsei-leidis-26-hinnalist-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varastatud generaatorit otsinud politsei leidis 26 hinnalist autot </span></a><a href="https://sport.postimees.ee/6975900/varastatud-generaatorit-otsinud-politsei-leidis-26-hinnalist-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T16:12:00+03:00"><meta itemprop="dateModified" content="2020-05-18T16:12:00+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/who-korraldab-pandeemia-soltumatu-uurimise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U3H-10KPT05nd38ML0c3fJGtNjM=/335x190/smart/nginx/o/2020/05/18/13107192t1h6b0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U3H-10KPT05nd38ML0c3fJGtNjM=/335x190/smart/nginx/o/2020/05/18/13107192t1h6b0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://maailm.postimees.ee/6930727/who-korraldab-pandeemia-soltumatu-uurimise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VÄLISBLOGI &#10217; </span>WHO korraldab pandeemia sõltumatu uurimise <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/who-korraldab-pandeemia-soltumatu-uurimise/comments" class="list-article__comment section-font-color" itemprop="url">(140) </span></span></a><a href="https://maailm.postimees.ee/6930727/who-korraldab-pandeemia-soltumatu-uurimise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T10:20:25+03:00"><meta itemprop="dateModified" content="2020-05-18T10:20:25+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6975736/koit-toome-ehmatas-fanne-muutunud-valimusega-pole-paris-koit-justkui" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PnyAWmjDzF0D9tj2DGOBiky75FM=/685x410/filters:focal(859x144:1307x958)/nginx/o/2020/03/02/12983443t1h79d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PnyAWmjDzF0D9tj2DGOBiky75FM=/685x410/filters:focal(859x144:1307x958)/nginx/o/2020/03/02/12983443t1h79d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.elu24.ee/6975736/koit-toome-ehmatas-fanne-muutunud-valimusega-pole-paris-koit-justkui" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">KLÕPS &#10217; </span>Koit Toome ehmatas fänne muutunud välimusega: pole päris Koit justkui! </span></a><a href="https://www.elu24.ee/6975736/koit-toome-ehmatas-fanne-muutunud-valimusega-pole-paris-koit-justkui" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-18T13:47:15+03:00"><meta itemprop="author" content="Jekaterina Minkova, Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6975536/poliitikute-ootamatu-sonaahtrus-palgalisa-annetamise-lubadust-katab-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FDJDG8lf7A_1HKuj0S8Iraa0gy8=/335x190/filters:focal(1094x588:1109x603)/nginx/o/2020/05/17/13105879t1h2dc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FDJDG8lf7A_1HKuj0S8Iraa0gy8=/335x190/filters:focal(1094x588:1109x603)/nginx/o/2020/05/17/13105879t1h2dc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>333</span></div></div><a href="https://leht.postimees.ee/6975536/poliitikute-ootamatu-sonaahtrus-palgalisa-annetamise-lubadust-katab-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Poliitikute ootamatu sõnaahtrus. Palgalisa annetamise lubadust katab saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6975536/poliitikute-ootamatu-sonaahtrus-palgalisa-annetamise-lubadust-katab-saladuseloor/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://leht.postimees.ee/6975536/poliitikute-ootamatu-sonaahtrus-palgalisa-annetamise-lubadust-katab-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T14:35:38+03:00"><meta itemprop="dateModified" content="2020-05-18T16:10:45+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6975920/muusik-kommari-surnuks-soitnud-mees-moisteti-vangi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3zl54W_m5XgzAuhrf21jLVm5ruQ=/335x190/smart/nginx/o/2020/05/18/13106981t1h4ec7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3zl54W_m5XgzAuhrf21jLVm5ruQ=/335x190/smart/nginx/o/2020/05/18/13106981t1h4ec7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6975920/muusik-kommari-surnuks-soitnud-mees-moisteti-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #005485;">Fotod ja video &#10217; </span>Muusik Kõmmari surnuks sõitnud mees mõisteti vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6975920/muusik-kommari-surnuks-soitnud-mees-moisteti-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6975920/muusik-kommari-surnuks-soitnud-mees-moisteti-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T17:15:00+03:00"><meta itemprop="dateModified" content="2020-05-17T17:01:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6975421/kas-see-pilt-toestab-et-instagrami-tsensorid-on-nuud-leebemad-kui-kunagi-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OF4zV8BYcd02leUYOOZDtiGbFic=/685x410/filters:focal(777x178:1442x609)/nginx/o/2020/05/17/13105683t1h705c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OF4zV8BYcd02leUYOOZDtiGbFic=/685x410/filters:focal(777x178:1442x609)/nginx/o/2020/05/17/13105683t1h705c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.elu24.ee/6975421/kas-see-pilt-toestab-et-instagrami-tsensorid-on-nuud-leebemad-kui-kunagi-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas see pilt tõestab, et Instagrami tsensorid on nüüd leebemad kui kunagi varem? </span></a><a href="https://www.elu24.ee/6975421/kas-see-pilt-toestab-et-instagrami-tsensorid-on-nuud-leebemad-kui-kunagi-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T16:14:04+03:00"><meta itemprop="dateModified" content="2020-05-17T16:14:04+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6975420/helme-valistoojoust-see-pidu-lopeb-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J5bmW2vqZq1atX_LAJSr_MtBnCo=/335x190/filters:focal(659x1525:4163x1971)/nginx/o/2020/04/29/13077072t1h304f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J5bmW2vqZq1atX_LAJSr_MtBnCo=/335x190/filters:focal(659x1525:4163x1971)/nginx/o/2020/04/29/13077072t1h304f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2430</span></div></div><a href="https://majandus24.postimees.ee/6975420/helme-valistoojoust-see-pidu-lopeb-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme välistööjõust: see pidu lõpeb ära <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6975420/helme-valistoojoust-see-pidu-lopeb-ara/comments" class="list-article__comment section-font-color" itemprop="url">(113) </span></span></a><a href="https://majandus24.postimees.ee/6975420/helme-valistoojoust-see-pidu-lopeb-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T16:36:05+03:00"><meta itemprop="dateModified" content="2020-05-19T00:14:53+03:00"><meta itemprop="author" content="TPM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6976268/suri-naitleja-raine-loo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ah0BmAX99n1M3gF26Jqqt9k89o0=/335x190/filters:focal(260x200:370x248)/nginx/o/2020/05/18/13107268t1ha2b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ah0BmAX99n1M3gF26Jqqt9k89o0=/335x190/filters:focal(260x200:370x248)/nginx/o/2020/05/18/13107268t1ha2b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>277</span></div></div><a href="https://tartu.postimees.ee/6976268/suri-naitleja-raine-loo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri näitleja Raine Loo</span><div class="list-article__additional-headline">Uudis on täiendatud!</div></a><a href="https://tartu.postimees.ee/6976268/suri-naitleja-raine-loo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T18:02:07+03:00"><meta itemprop="dateModified" content="2020-05-17T18:20:41+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6975445/seidit-laamaga-vorrelnud-brigitte-sai-korraliku-netikoslepi-ta-voiks-nuud-iseennast-kohtusse-kaevata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TJ3IcscOQ7GcEsyEMu-z7wDSaqI=/685x410/filters:focal(169x96:723x320)/nginx/o/2020/05/17/13105720t1h6c86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TJ3IcscOQ7GcEsyEMu-z7wDSaqI=/685x410/filters:focal(169x96:723x320)/nginx/o/2020/05/17/13105720t1h6c86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://www.elu24.ee/6975445/seidit-laamaga-vorrelnud-brigitte-sai-korraliku-netikoslepi-ta-voiks-nuud-iseennast-kohtusse-kaevata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seidit laamaga võrrelnud Brigitte sai korraliku netikoslepi: ta võiks nüüd iseennast kohtusse kaevata</span><div class="list-article__additional-headline">Lisatud Seidi kommentaar</div></a><a href="https://www.elu24.ee/6975445/seidit-laamaga-vorrelnud-brigitte-sai-korraliku-netikoslepi-ta-voiks-nuud-iseennast-kohtusse-kaevata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T16:01:24+03:00"><meta itemprop="dateModified" content="2020-05-18T16:01:24+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6976225/haaberstis-leevendati-lahutusekibedust-sonnikuhunnikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kvqfT3yMIi6-wcg_kSoPv6is8M0=/335x190/filters:focal(0x152:703x601)/nginx/o/2020/05/18/13107153t1h899f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kvqfT3yMIi6-wcg_kSoPv6is8M0=/335x190/filters:focal(0x152:703x601)/nginx/o/2020/05/18/13107153t1h899f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>645</span></div></div><a href="https://www.postimees.ee/6976225/haaberstis-leevendati-lahutusekibedust-sonnikuhunnikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haaberstis leevendati lahutusekibedust sõnnikuhunnikuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6976225/haaberstis-leevendati-lahutusekibedust-sonnikuhunnikuga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6976225/haaberstis-leevendati-lahutusekibedust-sonnikuhunnikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T07:41:18+03:00"><meta itemprop="dateModified" content="2020-05-18T07:48:43+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6975613/19-aastane-noormees-sattus-jogevamaal-raskesse-liiklusonnetusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0grKp72yhaYx695tLcPUjSTVysE=/335x190/smart/nginx/o/2020/05/18/13106242t1h83b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0grKp72yhaYx695tLcPUjSTVysE=/335x190/smart/nginx/o/2020/05/18/13106242t1h83b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>340</span></div></div><a href="https://tartu.postimees.ee/6975613/19-aastane-noormees-sattus-jogevamaal-raskesse-liiklusonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Fotod &#10217; </span>19-aastane noormees sattus Jõgevamaal raskesse liiklusõnnetusse <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6975613/19-aastane-noormees-sattus-jogevamaal-raskesse-liiklusonnetusse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6975613/19-aastane-noormees-sattus-jogevamaal-raskesse-liiklusonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0ihxhtx4zd" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rppvwtyz84" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T16:05:13+03:00"><meta itemprop="dateModified" content="2020-05-18T17:48:17+03:00"><meta itemprop="author" content="Sven Randlaid, Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6976231/tallinna-tehnikaulikooli-rektoriks-valiti-tiit-land" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zoSbc3tdcFBvAws1Pmkm_unOWdE=/335x190/filters:focal(843x179:1331x821)/nginx/o/2020/05/08/13092497t1h196a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zoSbc3tdcFBvAws1Pmkm_unOWdE=/335x190/filters:focal(843x179:1331x821)/nginx/o/2020/05/08/13092497t1h196a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>606</span></div></div><a href="https://www.postimees.ee/6976231/tallinna-tehnikaulikooli-rektoriks-valiti-tiit-land" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Järelvaadatav &#10217; </span>Tallinna Tehnikaülikooli rektoriks valiti Tiit Land <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6976231/tallinna-tehnikaulikooli-rektoriks-valiti-tiit-land/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Täiendatud kl 17.09</div></a><a href="https://www.postimees.ee/6976231/tallinna-tehnikaulikooli-rektoriks-valiti-tiit-land" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T21:55:00+03:00"><meta itemprop="dateModified" content="2020-05-18T21:21:04+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6976538/sisutuhi-tuutatmine-lauluvaljakul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6aXHnfN3sUhT63CisEL1lkGk4XY=/335x190/filters:focal(1094x499:1109x514)/nginx/o/2020/05/18/13107812t1hd1e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6aXHnfN3sUhT63CisEL1lkGk4XY=/335x190/filters:focal(1094x499:1109x514)/nginx/o/2020/05/18/13107812t1hd1e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://leht.postimees.ee/6976538/sisutuhi-tuutatmine-lauluvaljakul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Sisutühi tuutatmine lauluväljakul <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6976538/sisutuhi-tuutatmine-lauluvaljakul/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://leht.postimees.ee/6976538/sisutuhi-tuutatmine-lauluvaljakul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T09:48:02+03:00"><meta itemprop="dateModified" content="2020-05-18T09:48:21+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6975714/nafta-hind-alustas-nadalat-tugeva-tousuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vO3QThIw0ffcOF9xxPDL67gmEGM=/685x410/smart/nginx/o/2020/05/18/13106356t1h52f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vO3QThIw0ffcOF9xxPDL67gmEGM=/685x410/smart/nginx/o/2020/05/18/13106356t1h52f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://majandus24.postimees.ee/6975714/nafta-hind-alustas-nadalat-tugeva-tousuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nafta hind alustas nädalat tugeva tõusuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6975714/nafta-hind-alustas-nadalat-tugeva-tousuga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6975714/nafta-hind-alustas-nadalat-tugeva-tousuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T20:00:26+03:00"><meta itemprop="dateModified" content="2020-05-18T21:18:54+03:00"><meta itemprop="author" content="Sven Randlaid, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6976480/voimuliit-asus-erakondade-rahastamise-jarelevalve-komisjoni-likvideerima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gVpcmuovaHCU53O3FM_2kvA8b4I=/335x190/smart/nginx/o/2020/05/06/13088292t1h6f8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gVpcmuovaHCU53O3FM_2kvA8b4I=/335x190/smart/nginx/o/2020/05/06/13088292t1h6f8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://www.postimees.ee/6976480/voimuliit-asus-erakondade-rahastamise-jarelevalve-komisjoni-likvideerima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimuliit asus erakondade rahastamise järelevalve komisjoni likvideerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6976480/voimuliit-asus-erakondade-rahastamise-jarelevalve-komisjoni-likvideerima/comments" class="list-article__comment section-font-color" itemprop="url">(29)</span></span><div class="list-article__additional-headline">Lisatud riigikontrolöri kommentaar</div></a><a href="https://www.postimees.ee/6976480/voimuliit-asus-erakondade-rahastamise-jarelevalve-komisjoni-likvideerima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T08:57:04+03:00"><meta itemprop="dateModified" content="2020-05-18T08:57:42+03:00"><meta itemprop="author" content="Jekaterina Minkova, Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6975668/minister-akki-soovite-hoopis-pin-koode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UGSWH40u90ZPO1ACVmh4Upouoew=/335x190/smart/nginx/o/2020/05/18/13106293t1ha82e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UGSWH40u90ZPO1ACVmh4Upouoew=/335x190/smart/nginx/o/2020/05/18/13106293t1ha82e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6975668/minister-akki-soovite-hoopis-pin-koode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Minister: äkki soovite hoopis PIN-koode? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6975668/minister-akki-soovite-hoopis-pin-koode/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6975668/minister-akki-soovite-hoopis-pin-koode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T14:44:28+03:00"><meta itemprop="dateModified" content="2020-05-18T19:32:57+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6975865/ratas-poliitilises-avalduses-eriolukorra-kasutamine-oli-ainumoeldav-samm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D7eeUsGxV5BxK_xmHvhWUSVJgvI=/685x410/smart/nginx/o/2020/05/18/13107138t1h957c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D7eeUsGxV5BxK_xmHvhWUSVJgvI=/685x410/smart/nginx/o/2020/05/18/13107138t1h957c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6975865/ratas-poliitilises-avalduses-eriolukorra-kasutamine-oli-ainumoeldav-samm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">GALERII &#10217; </span>Ratas poliitilises avalduses: eriolukorra kasutamine oli ainumõeldav samm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6975865/ratas-poliitilises-avalduses-eriolukorra-kasutamine-oli-ainumoeldav-samm/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Täiendatud Kallase kommentaariga</div></a><a href="https://www.postimees.ee/6975865/ratas-poliitilises-avalduses-eriolukorra-kasutamine-oli-ainumoeldav-samm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-15T20:18:13+03:00"><meta itemprop="author" content="Anu Viita-Neuhaus, Ain Liiva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6974649/kraanid-lahti-spaa-ilmatusse-basseini-voolas-vett-kaks-paeva-ja-ood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/el5Hyp-DmCUvCXWbEtvvb75rssY=/335x190/smart/nginx/o/2020/05/15/13103809t1hed3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/el5Hyp-DmCUvCXWbEtvvb75rssY=/335x190/smart/nginx/o/2020/05/15/13103809t1hed3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://virumaateataja.postimees.ee/6974649/kraanid-lahti-spaa-ilmatusse-basseini-voolas-vett-kaks-paeva-ja-ood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kraanid lahti: spaa ilmatusse basseini voolas vett kaks päeva ja ööd </span></a><a href="https://virumaateataja.postimees.ee/6974649/kraanid-lahti-spaa-ilmatusse-basseini-voolas-vett-kaks-paeva-ja-ood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T20:30:53+03:00"><meta itemprop="dateModified" content="2020-05-19T08:12:08+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6976502/volinik-viis-kalmistutele-vastuolulise-georgi-lindiga-parjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2kFXP78BrJXUdkwBHXUyw17SNqM=/335x190/smart/nginx/o/2020/05/18/13107769t1hb75a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2kFXP78BrJXUdkwBHXUyw17SNqM=/335x190/smart/nginx/o/2020/05/18/13107769t1hb75a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://lounapostimees.postimees.ee/6976502/volinik-viis-kalmistutele-vastuolulise-georgi-lindiga-parjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Volinik viis kalmistutele vastuolulise Georgi lindiga pärjad <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6976502/volinik-viis-kalmistutele-vastuolulise-georgi-lindiga-parjad/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://lounapostimees.postimees.ee/6976502/volinik-viis-kalmistutele-vastuolulise-georgi-lindiga-parjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-18T09:16:19+03:00"><meta itemprop="author" content="Tuuli Põhjakas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6975518/kuhu-jaid-koik-leekides-klaverid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ma_KbjWrhghck4ET5AXsQxcHDb4=/685x410/smart/nginx/o/2020/05/17/13105837t1h1f05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ma_KbjWrhghck4ET5AXsQxcHDb4=/685x410/smart/nginx/o/2020/05/17/13105837t1h1f05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://leht.postimees.ee/6975518/kuhu-jaid-koik-leekides-klaverid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #005485;">Arvustus &#10217; </span>Kuhu jäid kõik leekides klaverid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6975518/kuhu-jaid-koik-leekides-klaverid/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6975518/kuhu-jaid-koik-leekides-klaverid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T18:00:00+03:00"><meta itemprop="dateModified" content="2020-05-17T17:59:46+03:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6975310/kadri-tammepuu-jah-harra-peaminister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0KSx2QhVMxhDvn7tYdC7U2nJpzM=/335x190/filters:focal(883x604:898x619)/nginx/o/2020/05/17/13105493t1hd1a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0KSx2QhVMxhDvn7tYdC7U2nJpzM=/335x190/filters:focal(883x604:898x619)/nginx/o/2020/05/17/13105493t1hd1a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6975310/kadri-tammepuu-jah-harra-peaminister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Tammepuu: jah, härra peaminister! <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6975310/kadri-tammepuu-jah-harra-peaminister/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6975310/kadri-tammepuu-jah-harra-peaminister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T11:25:43+03:00"><meta itemprop="dateModified" content="2020-05-18T12:14:35+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6975804/pohja-rootsit-tabas-tugev-maavarin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jLOrY0rWvLuq9cs2EsXsP4XIaSE=/335x190/filters:focal(1376x548:4261x2884)/nginx/o/2020/05/18/13106529t1hbc38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jLOrY0rWvLuq9cs2EsXsP4XIaSE=/335x190/filters:focal(1376x548:4261x2884)/nginx/o/2020/05/18/13106529t1hbc38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.elu24.ee/6975804/pohja-rootsit-tabas-tugev-maavarin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhja-Rootsit tabas tugev maavärin </span></a><a href="https://www.elu24.ee/6975804/pohja-rootsit-tabas-tugev-maavarin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ig5cqad0r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8owecznkrx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T18:46:00+03:00"><meta itemprop="dateModified" content="2020-05-18T18:47:01+03:00"><meta itemprop="author" content="Lauri Habakuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6976385/parnu-kesklinna-sillal-laupkokkuporke-pohjustanu-lubati-parast-ekspertiisi-koju-vastust-oodatakse-tema-paarile-varasemalegi-narkoekspertiisile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ElAEsw3F_PR4EFUugAliXNO2agE=/335x190/filters:focal(902x1254:917x1269)/nginx/o/2020/05/18/13107563t1h198f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ElAEsw3F_PR4EFUugAliXNO2agE=/335x190/filters:focal(902x1254:917x1269)/nginx/o/2020/05/18/13107563t1h198f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://parnu.postimees.ee/6976385/parnu-kesklinna-sillal-laupkokkuporke-pohjustanu-lubati-parast-ekspertiisi-koju-vastust-oodatakse-tema-paarile-varasemalegi-narkoekspertiisile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Pärnu Kesklinna sillal laupkokkupõrke põhjustanu lubati pärast ekspertiisi koju, vastust oodatakse tema paarile varasemalegi narkoekspertiisile </span></a><a href="https://parnu.postimees.ee/6976385/parnu-kesklinna-sillal-laupkokkuporke-pohjustanu-lubati-parast-ekspertiisi-koju-vastust-oodatakse-tema-paarile-varasemalegi-narkoekspertiisile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T18:22:44+03:00"><meta itemprop="dateModified" content="2020-05-18T18:29:50+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6976355/martin-jarveoja-lammutaja-ametist-kukkus-paris-hasti-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IbIzhoStFEQOPMadVrMIhNHUZbc=/335x190/filters:focal(705x41:4499x2721)/nginx/o/2020/04/07/13043984t1h1d2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IbIzhoStFEQOPMadVrMIhNHUZbc=/335x190/filters:focal(705x41:4499x2721)/nginx/o/2020/04/07/13043984t1h1d2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://sport.postimees.ee/6976355/martin-jarveoja-lammutaja-ametist-kukkus-paris-hasti-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Järveoja lammutaja ametist: kukkus päris hästi välja </span></a><a href="https://sport.postimees.ee/6976355/martin-jarveoja-lammutaja-ametist-kukkus-paris-hasti-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T12:07:00+03:00"><meta itemprop="dateModified" content="2020-05-18T18:16:54+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6975839/lihula-sudamekodu-kaheksa-asuka-testitulemus-osutus-positiivseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RsRi8RE6a0NdhVcFE0GRuK6pSqo=/685x410/smart/nginx/o/2020/05/18/13106546t1hbc62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RsRi8RE6a0NdhVcFE0GRuK6pSqo=/685x410/smart/nginx/o/2020/05/18/13106546t1hbc62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>467</span></div></div><a href="https://parnu.postimees.ee/6975839/lihula-sudamekodu-kaheksa-asuka-testitulemus-osutus-positiivseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihula Südamekodu kaheksa asuka testitulemus osutus positiivseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6975839/lihula-sudamekodu-kaheksa-asuka-testitulemus-osutus-positiivseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6975839/lihula-sudamekodu-kaheksa-asuka-testitulemus-osutus-positiivseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-18T07:47:41+03:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6975313/kaugoppest-viilinud-opilastel-tuleb-tana-jalle-koolipinki-istuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wnH18iYee5QrFz7h4DlXoVujnFM=/335x190/smart/nginx/o/2020/05/17/13105502t1h4138.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wnH18iYee5QrFz7h4DlXoVujnFM=/335x190/smart/nginx/o/2020/05/17/13105502t1h4138.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://tartu.postimees.ee/6975313/kaugoppest-viilinud-opilastel-tuleb-tana-jalle-koolipinki-istuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kaugõppest viilinud õpilastel tuleb täna jälle koolipinki istuda </span></a><a href="https://tartu.postimees.ee/6975313/kaugoppest-viilinud-opilastel-tuleb-tana-jalle-koolipinki-istuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T17:18:34+03:00"><meta itemprop="dateModified" content="2020-05-18T12:32:46+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6975440/aas-keelas-lendamise-seitsmesse-riiki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fXF8bvjJ2L6GmoCD1GHc3yrDMNw=/335x190/filters:focal(806x793:821x808)/nginx/o/2020/05/15/13103974t1h8108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fXF8bvjJ2L6GmoCD1GHc3yrDMNw=/335x190/filters:focal(806x793:821x808)/nginx/o/2020/05/15/13103974t1h8108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>441</span></div></div><a href="https://majandus24.postimees.ee/6975440/aas-keelas-lendamise-seitsmesse-riiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aas keelas lendamise seitsmesse riiki <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6975440/aas-keelas-lendamise-seitsmesse-riiki/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Taani pääses keelust</div></a><a href="https://majandus24.postimees.ee/6975440/aas-keelas-lendamise-seitsmesse-riiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T19:13:59+03:00"><meta itemprop="dateModified" content="2020-05-18T20:47:47+03:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6976422/elva-vallas-porkasid-kokku-kaks-soiduautot-kiirabi-viis-juhid-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cr2bqZRvJi9uw_HrbTS_alUCGsE=/685x410/smart/nginx/o/2020/05/18/13107623t1ha652.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Cr2bqZRvJi9uw_HrbTS_alUCGsE=/685x410/smart/nginx/o/2020/05/18/13107623t1ha652.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://tartu.postimees.ee/6976422/elva-vallas-porkasid-kokku-kaks-soiduautot-kiirabi-viis-juhid-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">FOTOD &#10217; </span>Elva vallas põrkasid kokku kaks sõiduautot, kiirabi viis juhid haiglasse</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://tartu.postimees.ee/6976422/elva-vallas-porkasid-kokku-kaks-soiduautot-kiirabi-viis-juhid-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:09:00+03:00"><meta itemprop="dateModified" content="2020-05-18T06:27:49+03:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6975522/osa-maasikasaagist-ahvardab-pollule-jaada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CKZDwsevV3z8rTYfpe-wPzvA43k=/335x190/smart/nginx/o/2020/05/17/13105843t1hd782.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CKZDwsevV3z8rTYfpe-wPzvA43k=/335x190/smart/nginx/o/2020/05/17/13105843t1hd782.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://lounapostimees.postimees.ee/6975522/osa-maasikasaagist-ahvardab-pollule-jaada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Osa maasikasaagist ähvardab põllule jääda </span></a><a href="https://lounapostimees.postimees.ee/6975522/osa-maasikasaagist-ahvardab-pollule-jaada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:03:00+03:00"><meta itemprop="dateModified" content="2020-05-18T06:28:31+03:00"><meta itemprop="author" content="Kevin Koik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6975526/olumpiaadivoit-toi-gumnasistile-stipendiumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UT5g9aq8HQ-Wk9g8ZPhUhbGCe4A=/335x190/filters:focal(1113x1024:1128x1039)/nginx/o/2020/05/17/13105850t1h54e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UT5g9aq8HQ-Wk9g8ZPhUhbGCe4A=/335x190/filters:focal(1113x1024:1128x1039)/nginx/o/2020/05/17/13105850t1h54e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://lounapostimees.postimees.ee/6975526/olumpiaadivoit-toi-gumnasistile-stipendiumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Olümpiaadivõit tõi gümnasistile stipendiumi </span></a><a href="https://lounapostimees.postimees.ee/6975526/olumpiaadivoit-toi-gumnasistile-stipendiumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T08:13:00+03:00"><meta itemprop="dateModified" content="2020-05-18T08:14:02+03:00"><meta itemprop="author" content="Priit Pullerits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6975547/elektrirattad-loovad-voistlused-sassi-probleem-tekib-kui-need-muutuvad-mehaaniliseks-dopinguks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6kbawF34LN8wKwDijSU4g_eMzWM=/685x410/smart/nginx/o/2020/05/17/13105900t1h65dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6kbawF34LN8wKwDijSU4g_eMzWM=/685x410/smart/nginx/o/2020/05/17/13105900t1h65dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://leht.postimees.ee/6975547/elektrirattad-loovad-voistlused-sassi-probleem-tekib-kui-need-muutuvad-mehaaniliseks-dopinguks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Elektrirattad löövad võistlused sassi: probleem tekib, kui need muutuvad mehaaniliseks dopinguks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6975547/elektrirattad-loovad-voistlused-sassi-probleem-tekib-kui-need-muutuvad-mehaaniliseks-dopinguks/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6975547/elektrirattad-loovad-voistlused-sassi-probleem-tekib-kui-need-muutuvad-mehaaniliseks-dopinguks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-17T17:21:43+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6975437/kaimar-karu-koroonaapi-kolkad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5iWslsAoA0Og4982udtEIeI3Wkc=/335x190/filters:focal(979x676:994x691)/nginx/o/2020/05/17/13105690t1h595a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5iWslsAoA0Og4982udtEIeI3Wkc=/335x190/filters:focal(979x676:994x691)/nginx/o/2020/05/17/13105690t1h595a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://leht.postimees.ee/6975437/kaimar-karu-koroonaapi-kolkad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Kaimar Karu: koroonaäpi kõlkad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6975437/kaimar-karu-koroonaapi-kolkad/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6975437/kaimar-karu-koroonaapi-kolkad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T13:07:29+03:00"><meta itemprop="dateModified" content="2020-05-18T14:08:21+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6975945/ettevotjad-on-riigile-volgu-42-miljoni-euro-eest-toojoumakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YJeY8XgctikBduzQDlc9v_3ghPc=/335x190/smart/nginx/o/2020/05/18/13106673t1h3281.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YJeY8XgctikBduzQDlc9v_3ghPc=/335x190/smart/nginx/o/2020/05/18/13106673t1h3281.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6975945/ettevotjad-on-riigile-volgu-42-miljoni-euro-eest-toojoumakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevõtjad on riigile võlgu 42 miljoni euro eest tööjõumakse </span></a><a href="https://majandus24.postimees.ee/6975945/ettevotjad-on-riigile-volgu-42-miljoni-euro-eest-toojoumakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d8zvw6h7c2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-16hovmxc87" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T13:38:36+03:00"><meta itemprop="dateModified" content="2020-05-18T12:37:51+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.elu24.ee/6975822/toiduained-mida-ei-tohiks-koos-kohviga-tarbida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FlZI-Yd5RWl6zAPcLNutjzBPUeg=/335x190/smart/nginx/o/2020/05/18/13106526t1hca47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FlZI-Yd5RWl6zAPcLNutjzBPUeg=/335x190/smart/nginx/o/2020/05/18/13106526t1hca47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.elu24.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sobranna.elu24.ee/6975822/toiduained-mida-ei-tohiks-koos-kohviga-tarbida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toiduained, mida ei tohiks koos kohviga tarbida </span></a><a href="https://sobranna.elu24.ee/6975822/toiduained-mida-ei-tohiks-koos-kohviga-tarbida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:01:00+03:00"><meta itemprop="dateModified" content="2020-05-18T09:14:19+03:00"><meta itemprop="author" content="Triin Oppi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6975549/rootsi-valu-on-meie-valu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fPs4jrxHo8XiBey7EQiWgjXvUmk=/335x190/smart/nginx/o/2020/05/17/13105919t1h6552.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fPs4jrxHo8XiBey7EQiWgjXvUmk=/335x190/smart/nginx/o/2020/05/17/13105919t1h6552.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://leht.postimees.ee/6975549/rootsi-valu-on-meie-valu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><span class="list-article__headline--exclamation" style="color: #005485;">PÕHJALA VAADE &#10217; </span>Rootsi valu on meie valu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6975549/rootsi-valu-on-meie-valu/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://leht.postimees.ee/6975549/rootsi-valu-on-meie-valu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:00:00+03:00"><meta itemprop="dateModified" content="2020-05-18T06:58:53+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6975333/juhtkiri-isearalised-rektorivalimised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lwWRjV-MDHqHAh_XXimpmgUGcGY=/685x410/filters:focal(1004x294:3254x1713)/nginx/o/2018/03/20/7704621t1hdeac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lwWRjV-MDHqHAh_XXimpmgUGcGY=/685x410/filters:focal(1004x294:3254x1713)/nginx/o/2018/03/20/7704621t1hdeac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6975333/juhtkiri-isearalised-rektorivalimised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: iseäralised rektorivalimised <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6975333/juhtkiri-isearalised-rektorivalimised/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://leht.postimees.ee/6975333/juhtkiri-isearalised-rektorivalimised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T14:09:16+03:00"><meta itemprop="dateModified" content="2020-05-18T15:01:58+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6976018/makinen-uued-wrc-autod-maksavad-isegi-rohkem-kui-praegused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jNuAq6-TM1Hmr2A_40PkqT5PxlM=/335x190/smart/nginx/o/2019/08/22/12490765t1h4f67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jNuAq6-TM1Hmr2A_40PkqT5PxlM=/335x190/smart/nginx/o/2019/08/22/12490765t1h4f67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6976018/makinen-uued-wrc-autod-maksavad-isegi-rohkem-kui-praegused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen: uued WRC-autod maksavad isegi rohkem kui praegused </span></a><a href="https://sport.postimees.ee/6976018/makinen-uued-wrc-autod-maksavad-isegi-rohkem-kui-praegused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T00:11:00+03:00"><meta itemprop="dateModified" content="2020-05-17T19:50:06+03:00"><meta itemprop="author" content="Maarius Suviste"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6975529/uuenev-linnakeskus-toi-kaasa-vaidluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2gx0AaJFSvy_Ppyvou63bIKpsec=/335x190/smart/nginx/o/2020/05/17/13105853t1h1a66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2gx0AaJFSvy_Ppyvou63bIKpsec=/335x190/smart/nginx/o/2020/05/17/13105853t1h1a66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://lounapostimees.postimees.ee/6975529/uuenev-linnakeskus-toi-kaasa-vaidluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="diamond" style="display: none"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span>Uuenev linnakeskus tõi kaasa vaidluse <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6975529/uuenev-linnakeskus-toi-kaasa-vaidluse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://lounapostimees.postimees.ee/6975529/uuenev-linnakeskus-toi-kaasa-vaidluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T19:32:45+03:00"><meta itemprop="dateModified" content="2020-05-18T20:46:34+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.elu24.ee/6974412/parnumaal-on-muua-luksuslik-mereaarne-maakodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZfSKuDASQkOiyKvrtUavKe7_Ki0=/685x410/filters:focal(431x1:929x1023)/nginx/o/2020/05/17/13105272t1hb89b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZfSKuDASQkOiyKvrtUavKe7_Ki0=/685x410/filters:focal(431x1:929x1023)/nginx/o/2020/05/17/13105272t1hb89b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.elu24.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://kodustiil.elu24.ee/6974412/parnumaal-on-muua-luksuslik-mereaarne-maakodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">PILDID &#10217; </span>Pärnumaal on müüa luksuslik mereäärne maakodu </span></a><a href="https://kodustiil.elu24.ee/6974412/parnumaal-on-muua-luksuslik-mereaarne-maakodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T11:43:17+03:00"><meta itemprop="dateModified" content="2020-05-18T13:17:02+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6975705/need-tuntud-eestlased-on-sundinud-hoopis-valjaspool-eestit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zXvopdajzFteeLo7oJazWAkeZTc=/335x190/filters:focal(802x95:1112x655)/nginx/o/2019/09/02/12521285t1h0687.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zXvopdajzFteeLo7oJazWAkeZTc=/335x190/filters:focal(802x95:1112x655)/nginx/o/2019/09/02/12521285t1h0687.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.elu24.ee/6975705/need-tuntud-eestlased-on-sundinud-hoopis-valjaspool-eestit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">KAS TEADSID? &#10217; </span>Need tuntud eestlased on sündinud hoopis väljaspool Eestit </span></a><a href="https://www.elu24.ee/6975705/need-tuntud-eestlased-on-sundinud-hoopis-valjaspool-eestit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-16T17:43:22+03:00"><meta itemprop="dateModified" content="2020-05-16T17:43:53+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6975043/malaisia-kaunitar-naitab-ette-kuidas-sotsmeedias-nutikalt-oma-nupukesi-katta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TNpAX8_H8qvulS-PhvhmQKPGaxw=/335x190/filters:focal(130x39:350x350)/nginx/o/2020/05/16/13104833t1hf30c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TNpAX8_H8qvulS-PhvhmQKPGaxw=/335x190/filters:focal(130x39:350x350)/nginx/o/2020/05/16/13104833t1hf30c.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.elu24.ee/6975043/malaisia-kaunitar-naitab-ette-kuidas-sotsmeedias-nutikalt-oma-nupukesi-katta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">LEIDLIK PIIGA &#10217; </span>Malaisia kaunitar näitab ette, kuidas sotsmeedias nutikalt oma «nupukesi» katta </span></a><a href="https://www.elu24.ee/6975043/malaisia-kaunitar-naitab-ette-kuidas-sotsmeedias-nutikalt-oma-nupukesi-katta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T18:24:53+03:00"><meta itemprop="dateModified" content="2020-05-18T21:51:21+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6976286/nooruspolves-possaks-kutsutud-naine-naitab-nuud-oma-kiusajatele-koha-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4PP4oZCkJ1OLXVWPQSLuOptA104=/685x410/filters:focal(286x68:2246x1581)/nginx/o/2020/05/18/13107521t1h27ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4PP4oZCkJ1OLXVWPQSLuOptA104=/685x410/filters:focal(286x68:2246x1581)/nginx/o/2020/05/18/13107521t1h27ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.elu24.ee/6976286/nooruspolves-possaks-kutsutud-naine-naitab-nuud-oma-kiusajatele-koha-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VAPUSTAVAD PILDID &#10217; </span>Nooruspõlves «põssaks» kutsutud naine näitab nüüd oma kiusajatele koha kätte </span></a><a href="https://www.elu24.ee/6976286/nooruspolves-possaks-kutsutud-naine-naitab-nuud-oma-kiusajatele-koha-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-18T13:55:02+03:00"><meta itemprop="dateModified" content="2020-05-18T15:50:14+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6882650/kohus-moistis-muusik-kommari-tapnud-karel-smutovi-vangi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WM_H8Aia4YR6oxoefVQVmqg2iWg=/335x190/filters:focal(1076x203:1822x1510)/nginx/o/2020/05/18/13107008t1h0e5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WM_H8Aia4YR6oxoefVQVmqg2iWg=/335x190/filters:focal(1076x203:1822x1510)/nginx/o/2020/05/18/13107008t1h0e5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.elu24.ee/6882650/kohus-moistis-muusik-kommari-tapnud-karel-smutovi-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">PILDID JA VIDEO &#10217; </span>Kohus mõistis muusik Kõmmari tapnud Karel Šmutovi vangi </span></a><a href="https://www.elu24.ee/6882650/kohus-moistis-muusik-kommari-tapnud-karel-smutovi-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-05-17T21:17:08+03:00"><meta itemprop="dateModified" content="2020-05-17T21:20:10+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.elu24.ee/6975570/lauluvaljaku-autokontserdilised-vajasid-esmaabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FSOXsaDMXMFfXctFdBTDilK7u8U=/335x190/filters:focal(1826x1122:2686x1908)/nginx/o/2020/05/17/13105955t1hc144.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FSOXsaDMXMFfXctFdBTDilK7u8U=/335x190/filters:focal(1826x1122:2686x1908)/nginx/o/2020/05/17/13105955t1hc144.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.elu24.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://www.elu24.ee/6975570/lauluvaljaku-autokontserdilised-vajasid-esmaabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">LUGEJA PILDID &#10217; </span>Lauluväljaku autokontserdilised vajasid «esmaabi» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.elu24.ee/6975570/lauluvaljaku-autokontserdilised-vajasid-esmaabi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.elu24.ee/6975570/lauluvaljaku-autokontserdilised-vajasid-esmaabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4745lp6m5v" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mkmlp7v3hf" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4914e39db92b1017e4ae.js" async></script></body></html>