<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/7mtFq8s5xJRyyk97oTlGzmnJ2TQ=/1200x630/filters:focal(4x107:3303x2025)/nginx/o/2020/09/23/13365558t1h39ac.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/7mtFq8s5xJRyyk97oTlGzmnJ2TQ=/1200x630/filters:focal(4x107:3303x2025)/nginx/o/2020/09/23/13365558t1h39ac.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ida-Viru keskhaigla peatas koroona tõttu plaanilised operatsioonid"><meta property="twitter:title" content="Ida-Viru keskhaigla peatas koroona tõttu plaanilised operatsioonid"><meta property="og:url" content="https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Ida-Viru keskhaigla peatas ajutiselt plaaniliste operatsioonide tegemise, kuna kahel operatsiooniosakonna töötajal on tuvastatud koroonaviirus ja haigestumisohus lähikontaktsete ringis on terviseameti teatel 70 inimest."><meta property="twitter:description" content="Ida-Viru keskhaigla peatas ajutiselt plaaniliste operatsioonide tegemise, kuna kahel operatsiooniosakonna töötajal on tuvastatud koroonaviirus ja haigestumisohus lähikontaktsete ringis on terviseameti teatel 70 inimest."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="ida-viru keskhaigla"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="operatsioonid"><meta property="article:tag" content="sillamäe gümnaasium"><meta name="article:published_time" content="2020-09-23T14:14:27+03:00"><meta name="article:modified_time" content="2020-09-23T14:14:27+03:00"><meta name="description" content="Ida-Viru keskhaigla peatas ajutiselt plaaniliste operatsioonide tegemise, kuna kahel operatsiooniosakonna töötajal on tuvastatud koroonaviirus ja haigestumisohus lähikontaktsete ringis on terviseameti teatel 70 inimest."><meta name="keywords" content="ida-viru keskhaigla, koroonaviirus, operatsioonid, sillamäe gümnaasium"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Ida-Viru keskhaigla peatas koroona tõttu plaanilised operatsioonid - Uudised - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-291206e57e2dcf475923.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-7069340"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIlZPVElOR19BUFBfQVBJIjoiaHR0cHM6XC9cL3ZvdGluZy50dm5ldC5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">K, 23.09.2020</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6929359/koroonaviirus-on-plaanilise-ravi-ida-viru-keskhaiglas-osaliselt-seisma-pannud" class="quote__text">Võtmeküsimus on teadlikkus. Inimesed peavad teadma, millega on selle viiruse puhul tegemist, mis oht neid ähvardab ja kuidas ennast selle eest kaitsta. </a><a href="https://pohjarannik.postimees.ee/6929359/koroonaviirus-on-plaanilise-ravi-ida-viru-keskhaiglas-osaliselt-seisma-pannud" class="quote__author section-border-color"><span class="slab section-font-color">Toomas Kariis, Ida-Viru keskhaigla ülemarst</span></a></div><a href="https://pohjarannik.postimees.ee/6929359/koroonaviirus-on-plaanilise-ravi-ida-viru-keskhaiglas-osaliselt-seisma-pannud" class="quote__image"><img src="//f8.pmo.ee/Lhs98YorMdrHGTShJFEe1dTTwbU=/72x72/smart/nginx/o/2019/01/17/11719833t1haef3.jpg" srcset="//f8.pmo.ee/Lhs98YorMdrHGTShJFEe1dTTwbU=/72x72/smart/nginx/o/2019/01/17/11719833t1haef3.jpg, //f8.pmo.ee/M6LVNN-wOJCxE-bHuR1jBIqvuO4=/144x144/smart/nginx/o/2019/01/17/11719833t1haef3.jpg 2x" alt="Toomas Kariis, Ida-Viru keskhaigla ülemarst"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3585" :root-section-id="4777" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7069340"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li><li class="breadcrumb-item">Ida-Viru keskhaigla peatas koroona tõttu plaanilised operatsioonid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069340" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">53</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ida-Viru%20keskhaigla%20peatas%20koroona%20t%C3%B5ttu%20plaanilised%20operatsioonid&url=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069340"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7069340&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ida-Viru%20keskhaigla%20peatas%20koroona%20t%C3%B5ttu%20plaanilised%20operatsioonid&url=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069340"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-23T14:14:27+03:00">23. september 2020, 14:14</span></div><h1 class="article-headline" itemprop="headline name">Ida-Viru keskhaigla peatas koroona tõttu plaanilised operatsioonid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/68906" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/9mia3eA7JpB3J-ul1w70eMLDopY=/40x40/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg" srcset="//f10.pmo.ee/9mia3eA7JpB3J-ul1w70eMLDopY=/40x40/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg, //f10.pmo.ee/HVeAE6QCERHN0KGipejIWgtnPnM=/80x80/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erik Gamzejev</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/VezwE1gNGtpNVOL3Ng3UApFRizM=/1370x820/filters:focal(4x107:3303x2025)/nginx/o/2020/09/23/13365558t1h39ac.jpg"><figure-fullscreen eager :image-id="13365558" image-url="//f7.pmo.ee/YPhRnLg52oFSaqeRqV6V1s0Tz4g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/23/13365558t1h39ac.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13365558)" src="//f7.pmo.ee/VezwE1gNGtpNVOL3Ng3UApFRizM=/1370x820/filters:focal(4x107:3303x2025)/nginx/o/2020/09/23/13365558t1h39ac.jpg" srcset="//f7.pmo.ee/VezwE1gNGtpNVOL3Ng3UApFRizM=/1370x820/filters:focal(4x107:3303x2025)/nginx/o/2020/09/23/13365558t1h39ac.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ida-Viru keskhaiglas on nakatunud kaks operatsiooniosakonna töötajat ja 70 on lähikontaktsete ringis.</p><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Lilleväli / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ida-Viru keskhaigla peatas ajutiselt plaaniliste operatsioonide tegemise, kuna kahel operatsiooniosakonna töötajal on tuvastatud koroonaviirus ja haigestumisohus lähikontaktsete ringis on terviseameti teatel 70 inimest.  </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-lv2dbd8k9k" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qpbeyu6vga" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8l533piyi9" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Haigla pressiesindaja Anna Medvedeva sõnul oli kõigi lähikontaktsete esmane test negatiivne, kuid neile tehakse ka kordustest. Haigla korraldab tööd nõnda ümber, et kontakte oleks võimalikult vähe.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Sel nädalal jäävad kindlasti ära plaanilised operatsioonid, erakorralised toimuvad," märkis ta. "Praegu selgitame välja töötajate ringi, kes peavad kindlasti jääma koju eneseisolatsiooni ja kes saavad piiratud tingimustes tööd jätkata." </p></div><div class="article-body__item article-body__item--htmlElement"><p>Medvedeva sõnul ei ole praegu vajadust saata haigeid teistesse haiglatesse. "Katsume praeguses olukorras ise hakkama saada," ütles ta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Nakkuse leviku tõkestamiseks kehtib kõikides haigla ruumides üldine maskikandmise nõue nii patsientidele kui ka töötajatele. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmapäeval lisandus Ida-Virumaale seitse uut nakatunut, mis on vähem kui eelnevatel päevadel. Terviseameti jälgimisel olevate inimeste arv maakonnas on tõusnud 816-le, kellest haigestunud on 149.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7069340" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Seitsme uue juhtumi puhul on kahel juhul tegemist varasemate nakatunute lähikontaktsetega, kahel juhul nakatuti töökohas, ühel juhul toodi haigus sisse Venemaalt ning ülejäänud nakatumiste asjaolud on veel väljaselgitamisel. Kohtla-Järvele lisandus terviseameti poolt sünnipäeva koldeks nimetatud uus kolle, kus praegu on viis nakatunut.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Koroonaviirus tuvastati ka ühel Jõhvi hooldekeskuse töötajal. Direktor Arthur Sepperni sõnul testitakse kolmapäeval kõiki 80 hooldekeskuse elanikku ja 35 töötajat. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Koroonaviiruse tõttu on häiritud mitmete Ida-Virumaa koolide tegevus. Alates teisipäevast läks poolteiseks nädalaks distantsõppele Sillamäe gümnaasium. Esmaspäeval ühe päeva distantsõppel olnud Jõhvi gümnaasium jätkas aga pärast testi tulemuste selgumist teisipäeval tavapärast tööd. Distantsõppele on jäänud Kohtla-Järve ja Jõhvi koolide mitmed klassid. Koroonaviirus on tuvastatud kahel jalgpalliklubi Järve mängijal. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Jõhvi abivallavanema Maris Toomeli sõnul spordikooli ja huvikooli tegevust peatatud ei ole, kuid parandada tuleb infovahetust selles, kes õpilastest peavad olema eneseisolatsioonis. "Need õpilased, kes on lähikontaktsed, ei tohi käia huviringides, raamatukogus ega mujal avalikes kohtades," rõhutas ta. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ida-Viru keskhaigla suurendas nakkusosakonnas koroonahaigetele mõeldud voodikohtade arvu kümnelt 16-le. Terviseameti teatel oli kolmapäeva hommiku seisuga haiglas ravil kaheksa nakatunut.  </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069340" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">53</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ida-Viru%20keskhaigla%20peatas%20koroona%20t%C3%B5ttu%20plaanilised%20operatsioonid&url=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069340"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7069340&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ida-Viru%20keskhaigla%20peatas%20koroona%20t%C3%B5ttu%20plaanilised%20operatsioonid&url=https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7069340"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7069340" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7069340" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/26842/ida-viru-keskhaigla">ida-viru keskhaigla</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/138056/operatsioonid">operatsioonid</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/588427/sillamae-gumnaasium">sillamäe gümnaasium</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3imq81rnb0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-edbqwg4cpm" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4798">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-23T14:14:27+03:00"><meta itemprop="dateModified" content="2020-09-23T14:14:27+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n7i8EwaLp7V40PofepAewm993oc=/324x222/filters:focal(4x107:3303x2025)/nginx/o/2020/09/23/13365558t1h39ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/n7i8EwaLp7V40PofepAewm993oc=/324x222/filters:focal(4x107:3303x2025)/nginx/o/2020/09/23/13365558t1h39ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>53</span></div></div><a href="https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru keskhaigla peatas koroona tõttu plaanilised operatsioonid </span></a><a href="https://pohjarannik.postimees.ee/7069340/ida-viru-keskhaigla-peatas-koroona-tottu-plaanilised-operatsioonid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:55+03:00"><meta itemprop="dateModified" content="2020-09-22T09:34:04+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067540/seiklusfestival-ei-jaa-ara-tegevused-toimuvad-oues-inimesed-on-hajutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/owO7NG7msy-hBQkxAzhQOxGNvvo=/324x222/filters:focal(0x113:3134x1680)/nginx/o/2020/09/21/13361368t1h4657.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/owO7NG7msy-hBQkxAzhQOxGNvvo=/324x222/filters:focal(0x113:3134x1680)/nginx/o/2020/09/21/13361368t1h4657.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://pohjarannik.postimees.ee/7067540/seiklusfestival-ei-jaa-ara-tegevused-toimuvad-oues-inimesed-on-hajutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seiklusfestival ei jää ära - tegevused toimuvad õues, inimesed on hajutatud </span></a><a href="https://pohjarannik.postimees.ee/7067540/seiklusfestival-ei-jaa-ara-tegevused-toimuvad-oues-inimesed-on-hajutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:51+03:00"><meta itemprop="dateModified" content="2020-09-21T16:26:02+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067534/ahtme-keskvaljakut-hakkab-rekonstrueerima-tartu-firma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lq6u2exbo29WvBTAjyZiLlLcoHo=/324x222/filters:focal(62x0:877x477)/nginx/o/2020/09/21/13361358t1hdf6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lq6u2exbo29WvBTAjyZiLlLcoHo=/324x222/filters:focal(62x0:877x477)/nginx/o/2020/09/21/13361358t1hdf6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7067534/ahtme-keskvaljakut-hakkab-rekonstrueerima-tartu-firma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahtme keskväljakut hakkab rekonstrueerima Tartu firma </span></a><a href="https://pohjarannik.postimees.ee/7067534/ahtme-keskvaljakut-hakkab-rekonstrueerima-tartu-firma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:49+03:00"><meta itemprop="dateModified" content="2020-09-21T16:27:21+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067367/sillamael-gagarini-tanaval-algab-peagi-kauaoodatud-remont" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7pr1eMTHa9J7npdFj6ApddBvFso=/324x222/filters:focal(4x106:3068x1770)/nginx/o/2020/09/21/13361062t1hd807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7pr1eMTHa9J7npdFj6ApddBvFso=/324x222/filters:focal(4x106:3068x1770)/nginx/o/2020/09/21/13361062t1hd807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7067367/sillamael-gagarini-tanaval-algab-peagi-kauaoodatud-remont" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sillamäel Gagarini tänaval algab peagi kauaoodatud remont </span></a><a href="https://pohjarannik.postimees.ee/7067367/sillamael-gagarini-tanaval-algab-peagi-kauaoodatud-remont" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:29+03:00"><meta itemprop="dateModified" content="2020-09-21T16:29:50+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067285/uus-kaitse-eeskiri-alutaguse-rahvuspargi-metsaomanike-muret-ei-lahenda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OENjPkrB5eBzY7-uRg80pq6d8QA=/324x222/filters:focal(3x7:2596x1515)/nginx/o/2020/09/21/13360825t1h43dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OENjPkrB5eBzY7-uRg80pq6d8QA=/324x222/filters:focal(3x7:2596x1515)/nginx/o/2020/09/21/13360825t1h43dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7067285/uus-kaitse-eeskiri-alutaguse-rahvuspargi-metsaomanike-muret-ei-lahenda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kaitse-eeskiri Alutaguse rahvuspargi metsaomanike muret ei lahenda </span></a><a href="https://pohjarannik.postimees.ee/7067285/uus-kaitse-eeskiri-alutaguse-rahvuspargi-metsaomanike-muret-ei-lahenda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:27+03:00"><meta itemprop="dateModified" content="2020-09-22T10:27:03+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067546/ida-virumaal-algas-suur-demineerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JcvNV81djJtQBZZ9yVO_JfoM4zM=/324x222/filters:focal(3x7:2542x1544)/nginx/o/2020/09/21/13361371t1h4652.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JcvNV81djJtQBZZ9yVO_JfoM4zM=/324x222/filters:focal(3x7:2542x1544)/nginx/o/2020/09/21/13361371t1h4652.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://pohjarannik.postimees.ee/7067546/ida-virumaal-algas-suur-demineerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal algas suur demineerimine </span></a><a href="https://pohjarannik.postimees.ee/7067546/ida-virumaal-algas-suur-demineerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uiki49yszx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:22+03:00"><meta itemprop="dateModified" content="2020-09-22T09:06:10+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067653/ida-virumaad-on-tabanud-uus-koroonapuhang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_lwlUmiqaPn4UrJDyYg6wStUW6k=/324x222/filters:focal(7x267:2556x1684)/nginx/o/2020/09/21/13361762t1hbab5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_lwlUmiqaPn4UrJDyYg6wStUW6k=/324x222/filters:focal(7x267:2556x1684)/nginx/o/2020/09/21/13361762t1hbab5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>25</span></div></div><a href="https://pohjarannik.postimees.ee/7067653/ida-virumaad-on-tabanud-uus-koroonapuhang" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaad on tabanud uus koroonapuhang </span></a><a href="https://pohjarannik.postimees.ee/7067653/ida-virumaad-on-tabanud-uus-koroonapuhang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:17+03:00"><meta itemprop="dateModified" content="2020-09-21T16:26:27+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067502/tanavune-rahvuskultuuride-loomepada-jaab-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fH600LZLC3bqts6KJ3vA4OQ541Q=/324x222/filters:focal(0x156:1772x1276)/nginx/o/2020/09/21/13361326t1h1baa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fH600LZLC3bqts6KJ3vA4OQ541Q=/324x222/filters:focal(0x156:1772x1276)/nginx/o/2020/09/21/13361326t1h1baa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7067502/tanavune-rahvuskultuuride-loomepada-jaab-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavune &quot;Rahvuskultuuride loomepada&quot; jääb ära </span></a><a href="https://pohjarannik.postimees.ee/7067502/tanavune-rahvuskultuuride-loomepada-jaab-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:15+03:00"><meta itemprop="dateModified" content="2020-09-21T16:28:05+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067320/kohtla-jarve-paneb-ahtme-vana-koolimaja-muuki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9uK2fc0a_OTZK45T0YpgaARAfdc=/324x222/filters:focal(4x128:3287x2090)/nginx/o/2020/09/21/13360989t1hec14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9uK2fc0a_OTZK45T0YpgaARAfdc=/324x222/filters:focal(4x128:3287x2090)/nginx/o/2020/09/21/13360989t1hec14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7067320/kohtla-jarve-paneb-ahtme-vana-koolimaja-muuki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve paneb Ahtme vana koolimaja müüki </span></a><a href="https://pohjarannik.postimees.ee/7067320/kohtla-jarve-paneb-ahtme-vana-koolimaja-muuki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:13+03:00"><meta itemprop="dateModified" content="2020-09-22T10:28:04+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067498/narvast-saab-tana-sugispealinn" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YvNWSe_0w7FGbsRHTRIFL58Km_k=/324x222/filters:focal(13x4:3056x1662)/nginx/o/2020/09/21/13361313t1h3d0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YvNWSe_0w7FGbsRHTRIFL58Km_k=/324x222/filters:focal(13x4:3056x1662)/nginx/o/2020/09/21/13361313t1h3d0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/7067498/narvast-saab-tana-sugispealinn" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvast saab täna sügispealinn </span></a><a href="https://pohjarannik.postimees.ee/7067498/narvast-saab-tana-sugispealinn" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T18:21:19+03:00"><meta itemprop="dateModified" content="2020-09-22T16:21:29+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7067773/kogu-sillamae-gumnaasium-laheb-poolteiseks-nadalaks-distantsoppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qVD6voNBHacwJmzAY75gHImJxjg=/324x222/smart/nginx/o/2020/09/21/13362162t1h41b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qVD6voNBHacwJmzAY75gHImJxjg=/324x222/smart/nginx/o/2020/09/21/13362162t1h41b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://pohjarannik.postimees.ee/7067773/kogu-sillamae-gumnaasium-laheb-poolteiseks-nadalaks-distantsoppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogu Sillamäe gümnaasium läheb poolteiseks nädalaks distantsõppele </span></a><a href="https://pohjarannik.postimees.ee/7067773/kogu-sillamae-gumnaasium-laheb-poolteiseks-nadalaks-distantsoppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-20T18:26:40+03:00"><meta itemprop="dateModified" content="2020-09-20T20:26:48+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066856/johvi-gumnaasium-jaab-esialgu-uheks-paevaks-kodusele-distantsoppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cRifhqa9ybpF8XK_TMdwImD3st0=/324x222/smart/nginx/o/2020/09/20/13359317t1h9143.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cRifhqa9ybpF8XK_TMdwImD3st0=/324x222/smart/nginx/o/2020/09/20/13359317t1h9143.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/7066856/johvi-gumnaasium-jaab-esialgu-uheks-paevaks-kodusele-distantsoppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi gümnaasium jääb esialgu üheks päevaks kodusele distantsõppele </span></a><a href="https://pohjarannik.postimees.ee/7066856/johvi-gumnaasium-jaab-esialgu-uheks-paevaks-kodusele-distantsoppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-20T12:46:19+03:00"><meta itemprop="dateModified" content="2020-09-20T20:30:17+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066672/tootukassa-sulgeb-koroonaviiruse-tottu-johvi-ja-kivioli-buroo-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nkikqgDoNNBBCHWEbRBt940sjXA=/324x222/smart/nginx/o/2020/09/20/13358312t1h5dff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nkikqgDoNNBBCHWEbRBt940sjXA=/324x222/smart/nginx/o/2020/09/20/13358312t1h5dff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://pohjarannik.postimees.ee/7066672/tootukassa-sulgeb-koroonaviiruse-tottu-johvi-ja-kivioli-buroo-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötukassa sulgeb koroonaviiruse tõttu Jõhvi ja Kiviõli büroo uksed </span></a><a href="https://pohjarannik.postimees.ee/7066672/tootukassa-sulgeb-koroonaviiruse-tottu-johvi-ja-kivioli-buroo-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-20T11:58:03+03:00"><meta itemprop="dateModified" content="2020-09-20T20:34:59+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066257/ida-virumaal-tousis-koroonahaigete-arv-juba-145-inimeseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r90HhoRLAMlIkfplXKLiXLvJjUw=/324x222/smart/nginx/o/2020/03/21/13019471t1h0c23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/r90HhoRLAMlIkfplXKLiXLvJjUw=/324x222/smart/nginx/o/2020/03/21/13019471t1h0c23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>329</span></div></div><a href="https://pohjarannik.postimees.ee/7066257/ida-virumaal-tousis-koroonahaigete-arv-juba-145-inimeseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal tõusis koroonahaigete arv juba 145 inimeseni</span><div class="list-article__additional-headline">Ööpäevaga tuli juurde 30 nakatunut</div></a><a href="https://pohjarannik.postimees.ee/7066257/ida-virumaal-tousis-koroonahaigete-arv-juba-145-inimeseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T08:56:58+03:00"><meta itemprop="dateModified" content="2020-09-19T08:57:47+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066187/eakas-naine-soitis-otsa-jalgratturile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Upmm1VXd4QrtKX836Jq7uTD6dDs=/324x222/filters:focal(236x857:1037x1045)/nginx/o/2019/06/22/12288970t1he4b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Upmm1VXd4QrtKX836Jq7uTD6dDs=/324x222/filters:focal(236x857:1037x1045)/nginx/o/2019/06/22/12288970t1he4b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7066187/eakas-naine-soitis-otsa-jalgratturile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakas naine sõitis otsa jalgratturile</span><div class="list-article__additional-headline">16-18. septembri politseiteated</div></a><a href="https://pohjarannik.postimees.ee/7066187/eakas-naine-soitis-otsa-jalgratturile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wtftfo2fxo" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:26+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:26+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:04+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FH_a_kRDnjagFsv0ifdz4C1ENgI=/324x222/smart/nginx/o/2020/08/31/13310888t1h92dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paljakäsi või kinnastega? </span></a><a href="https://tarbija24.postimees.ee/7051047/paljakasi-voi-kinnastega" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T08:47:42+03:00"><meta itemprop="dateModified" content="2020-09-21T09:00:25+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066183/mihhail-stalnuhhinil-ilmus-tosieluga-paralleele-tombav-romaan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bGyqtrtog32impvyLlgAvmCJvQA=/324x222/smart/nginx/o/2020/09/19/13355691t1he7e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bGyqtrtog32impvyLlgAvmCJvQA=/324x222/smart/nginx/o/2020/09/19/13355691t1he7e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7066183/mihhail-stalnuhhinil-ilmus-tosieluga-paralleele-tombav-romaan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Stalnuhhinil ilmus tõsieluga paralleele tõmbav romaan </span></a><a href="https://pohjarannik.postimees.ee/7066183/mihhail-stalnuhhinil-ilmus-tosieluga-paralleele-tombav-romaan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:43:54+03:00"><meta itemprop="dateModified" content="2020-09-19T00:43:54+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066151/fortaco-laiendas-tulevikku-vaadates-narvas-oma-tootmispindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MevmXORy-kTq6L2cs0XPA5WgxoA=/324x222/filters:focal(1117x610:1628x960)/nginx/o/2020/09/18/13354075t1h792c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MevmXORy-kTq6L2cs0XPA5WgxoA=/324x222/filters:focal(1117x610:1628x960)/nginx/o/2020/09/18/13354075t1h792c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7066151/fortaco-laiendas-tulevikku-vaadates-narvas-oma-tootmispindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fortaco laiendas tulevikku vaadates Narvas oma tootmispindu </span></a><a href="https://pohjarannik.postimees.ee/7066151/fortaco-laiendas-tulevikku-vaadates-narvas-oma-tootmispindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:36:26+03:00"><meta itemprop="dateModified" content="2020-09-20T23:38:05+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066149/repinski-kitsearil-rasked-ajad-toodangu-muuki-ei-toimu-uue-hiidfarmi-rajamine-on-tupikus-ja-kohtutaitur-istub-kukil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WaYkZJPU7nhgCoOIdgUM2RHnYkg=/324x222/smart/nginx/o/2020/09/19/13355613t1heebb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WaYkZJPU7nhgCoOIdgUM2RHnYkg=/324x222/smart/nginx/o/2020/09/19/13355613t1heebb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>57</span></div></div><a href="https://pohjarannik.postimees.ee/7066149/repinski-kitsearil-rasked-ajad-toodangu-muuki-ei-toimu-uue-hiidfarmi-rajamine-on-tupikus-ja-kohtutaitur-istub-kukil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repinski kitseäril rasked ajad: toodangu müüki ei toimu, uue hiidfarmi rajamine on tupikus ja kohtutäitur istub kukil <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7066149/repinski-kitsearil-rasked-ajad-toodangu-muuki-ei-toimu-uue-hiidfarmi-rajamine-on-tupikus-ja-kohtutaitur-istub-kukil/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://pohjarannik.postimees.ee/7066149/repinski-kitsearil-rasked-ajad-toodangu-muuki-ei-toimu-uue-hiidfarmi-rajamine-on-tupikus-ja-kohtutaitur-istub-kukil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:35:54+03:00"><meta itemprop="dateModified" content="2020-09-19T00:35:54+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066150/eestit-rasinud-torm-vasis-ida-virumaale-joudes-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/01QnJUeHKwB6NdcDllTnCsKV3n4=/324x222/filters:focal(155x259:2531x1717)/nginx/o/2020/09/18/13354970t1h7caf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/01QnJUeHKwB6NdcDllTnCsKV3n4=/324x222/filters:focal(155x259:2531x1717)/nginx/o/2020/09/18/13354970t1h7caf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://pohjarannik.postimees.ee/7066150/eestit-rasinud-torm-vasis-ida-virumaale-joudes-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestit räsinud torm väsis Ida-Virumaale jõudes ära </span></a><a href="https://pohjarannik.postimees.ee/7066150/eestit-rasinud-torm-vasis-ida-virumaale-joudes-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T23:33:55+03:00"><meta itemprop="dateModified" content="2020-09-18T23:33:55+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066139/johvis-umbusalduse-ohtu-sattunud-max-kaur-pakkus-eduard-eastile-ametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F0zk66_pIqoXvKOAAZwodlDIcSc=/324x222/smart/nginx/o/2020/06/03/13132789t1h9097.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F0zk66_pIqoXvKOAAZwodlDIcSc=/324x222/smart/nginx/o/2020/06/03/13132789t1h9097.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>15</span></div></div><a href="https://pohjarannik.postimees.ee/7066139/johvis-umbusalduse-ohtu-sattunud-max-kaur-pakkus-eduard-eastile-ametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvis umbusalduse ohtu sattunud Max Kaur pakkus Eduard Eastile ametit </span></a><a href="https://pohjarannik.postimees.ee/7066139/johvis-umbusalduse-ohtu-sattunud-max-kaur-pakkus-eduard-eastile-ametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T16:32:30+03:00"><meta itemprop="dateModified" content="2020-09-17T17:22:19+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7064911/narva-energiajooks-jaab-sel-aastal-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UYQhckKhH6aS3VafUYPg8ewLqjA=/324x222/smart/nginx/o/2020/05/14/13101607t1h8cea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UYQhckKhH6aS3VafUYPg8ewLqjA=/324x222/smart/nginx/o/2020/05/14/13101607t1h8cea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://pohjarannik.postimees.ee/7064911/narva-energiajooks-jaab-sel-aastal-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva energiajooks jääb sel aastal ära </span></a><a href="https://pohjarannik.postimees.ee/7064911/narva-energiajooks-jaab-sel-aastal-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T12:29:10+03:00"><meta itemprop="dateModified" content="2020-09-17T17:27:14+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7064641/kohtla-jarve-koolides-on-mitmed-klassid-koroona-tottu-kodusel-digioppel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vTJJX-dX7o_yekKnTl53dBYlu8Y=/324x222/smart/nginx/o/2020/09/17/13351106t1h7333.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vTJJX-dX7o_yekKnTl53dBYlu8Y=/324x222/smart/nginx/o/2020/09/17/13351106t1h7333.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://pohjarannik.postimees.ee/7064641/kohtla-jarve-koolides-on-mitmed-klassid-koroona-tottu-kodusel-digioppel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve koolides on mitmed klassid koroona tõttu kodusel digiõppel </span></a><a href="https://pohjarannik.postimees.ee/7064641/kohtla-jarve-koolides-on-mitmed-klassid-koroona-tottu-kodusel-digioppel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:00:57+03:00"><meta itemprop="dateModified" content="2020-09-16T14:25:23+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7063824/20aastases-virumaa-kolledzis-on-saanud-korghariduse-ule-tuhande-inimese" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/P5KzoRwP-CNmV94o4JWNU4o4s5E=/324x222/filters:focal(0x108:2534x1694)/nginx/o/2020/09/16/13348931t1h2f34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/P5KzoRwP-CNmV94o4JWNU4o4s5E=/324x222/filters:focal(0x108:2534x1694)/nginx/o/2020/09/16/13348931t1h2f34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/7063824/20aastases-virumaa-kolledzis-on-saanud-korghariduse-ule-tuhande-inimese" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20aastases Virumaa kolledžis on saanud kõrghariduse üle tuhande inimese </span></a><a href="https://pohjarannik.postimees.ee/7063824/20aastases-virumaa-kolledzis-on-saanud-korghariduse-ule-tuhande-inimese" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:00:51+03:00"><meta itemprop="dateModified" content="2020-09-16T14:47:16+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7063857/baarikaklus-loppes-vigastustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hI0fZUNqvRZ5I6jqX_tZcCjuwis=/324x222/smart/nginx/o/2020/09/16/13349037t1h4465.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hI0fZUNqvRZ5I6jqX_tZcCjuwis=/324x222/smart/nginx/o/2020/09/16/13349037t1h4465.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7063857/baarikaklus-loppes-vigastustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Baarikaklus lõppes vigastustega</span><div class="list-article__additional-headline">Politseikroonika, 14.-15.09</div></a><a href="https://pohjarannik.postimees.ee/7063857/baarikaklus-loppes-vigastustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:00:43+03:00"><meta itemprop="dateModified" content="2020-09-16T14:53:03+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7063866/narva-tahab-rajada-tehisjaaga-liuvalja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VKJIZKYLYT_f2aDkUzIziY5brRE=/324x222/filters:focal(15x0:2754x1716)/nginx/o/2020/09/16/13349070t1hb6a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VKJIZKYLYT_f2aDkUzIziY5brRE=/324x222/filters:focal(15x0:2754x1716)/nginx/o/2020/09/16/13349070t1hb6a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://pohjarannik.postimees.ee/7063866/narva-tahab-rajada-tehisjaaga-liuvalja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva tahab rajada tehisjääga liuvälja </span></a><a href="https://pohjarannik.postimees.ee/7063866/narva-tahab-rajada-tehisjaaga-liuvalja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:00:39+03:00"><meta itemprop="dateModified" content="2020-09-16T09:58:01+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7063496/ossipenko-firma-peab-valjapetetud-veerand-miljonit-riigile-tagastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xTFTjoGyX2lsu4h5BLD7UMTX8o0=/324x222/filters:focal(77x11:2495x1299)/nginx/o/2020/09/16/13348101t1hdac1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xTFTjoGyX2lsu4h5BLD7UMTX8o0=/324x222/filters:focal(77x11:2495x1299)/nginx/o/2020/09/16/13348101t1hdac1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>53</span></div></div><a href="https://pohjarannik.postimees.ee/7063496/ossipenko-firma-peab-valjapetetud-veerand-miljonit-riigile-tagastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ossipenko firma peab väljapetetud veerand miljonit riigile tagastama </span></a><a href="https://pohjarannik.postimees.ee/7063496/ossipenko-firma-peab-valjapetetud-veerand-miljonit-riigile-tagastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:00:32+03:00"><meta itemprop="dateModified" content="2020-09-16T14:32:55+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7063837/ida-virumaa-elanikud-soovivad-rohkem-hastitasustatud-tookohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fgRAbY-E9e3G_ApC_SpQll5-TQg=/324x222/filters:focal(3x101:2538x1652)/nginx/o/2020/09/16/13348949t1h8bf6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fgRAbY-E9e3G_ApC_SpQll5-TQg=/324x222/filters:focal(3x101:2538x1652)/nginx/o/2020/09/16/13348949t1h8bf6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7063837/ida-virumaa-elanikud-soovivad-rohkem-hastitasustatud-tookohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaa elanikud soovivad rohkem hästitasustatud töökohti </span></a><a href="https://pohjarannik.postimees.ee/7063837/ida-virumaa-elanikud-soovivad-rohkem-hastitasustatud-tookohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:00:31+03:00"><meta itemprop="dateModified" content="2020-09-16T14:44:41+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7063853/uuenduse-labi-teinud-luganuse-kirik-tahistab-taassundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-n77nm00ilEAYLskmqI3snBB2zk=/324x222/filters:focal(0x220:2024x1434)/nginx/o/2020/09/16/13349034t1hc6fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-n77nm00ilEAYLskmqI3snBB2zk=/324x222/filters:focal(0x220:2024x1434)/nginx/o/2020/09/16/13349034t1hc6fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7063853/uuenduse-labi-teinud-luganuse-kirik-tahistab-taassundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuenduse läbi teinud Lüganuse kirik tähistab taassündi </span></a><a href="https://pohjarannik.postimees.ee/7063853/uuenduse-labi-teinud-luganuse-kirik-tahistab-taassundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:00:07+03:00"><meta itemprop="dateModified" content="2020-09-16T14:06:31+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7063797/poolteise-aasta-parast-hakkavad-maakonnaliinidel-soitma-toenaoliselt-gaasibussid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YaBU7WZgzAu4qp4x6fb4pCuJBbI=/324x222/filters:focal(0x26:3172x1713)/nginx/o/2020/09/16/13348837t1h5ecb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YaBU7WZgzAu4qp4x6fb4pCuJBbI=/324x222/filters:focal(0x26:3172x1713)/nginx/o/2020/09/16/13348837t1h5ecb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/7063797/poolteise-aasta-parast-hakkavad-maakonnaliinidel-soitma-toenaoliselt-gaasibussid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolteise aasta pärast hakkavad maakonnaliinidel sõitma tõenäoliselt gaasibussid </span></a><a href="https://pohjarannik.postimees.ee/7063797/poolteise-aasta-parast-hakkavad-maakonnaliinidel-soitma-toenaoliselt-gaasibussid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-16T14:56:32+03:00"><meta itemprop="dateModified" content="2020-09-16T14:56:32+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7063873/narva-joesuu-sadama-lahedalt-veest-leiti-naisterahva-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CrFJN5t09bkPRsQZeGhnQQDx9Oo=/324x222/filters:focal(3x110:2324x1342)/nginx/o/2020/09/16/13349161t1h7c03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CrFJN5t09bkPRsQZeGhnQQDx9Oo=/324x222/filters:focal(3x110:2324x1342)/nginx/o/2020/09/16/13349161t1h7c03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7063873/narva-joesuu-sadama-lahedalt-veest-leiti-naisterahva-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva-Jõesuu sadama lähedalt veest leiti naisterahva surnukeha </span></a><a href="https://pohjarannik.postimees.ee/7063873/narva-joesuu-sadama-lahedalt-veest-leiti-naisterahva-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T12:46:28+03:00"><meta itemprop="dateModified" content="2020-09-16T12:20:30+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7062166/ida-virumaale-lisandus-oopaevaga-19-uut-nakatunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Lh2UXxL04LSU3ZYbSIoJHSrWQIw=/324x222/smart/nginx/o/2020/04/02/13037042t1h6d91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Lh2UXxL04LSU3ZYbSIoJHSrWQIw=/324x222/smart/nginx/o/2020/04/02/13037042t1h6d91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>22</span></div></div><a href="https://pohjarannik.postimees.ee/7062166/ida-virumaale-lisandus-oopaevaga-19-uut-nakatunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaale lisandus ööpäevaga 19 uut nakatunut </span></a><a href="https://pohjarannik.postimees.ee/7062166/ida-virumaale-lisandus-oopaevaga-19-uut-nakatunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T00:00:46+03:00"><meta itemprop="dateModified" content="2020-09-14T16:48:20+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7062226/repinski-parteikaaslase-kangutamisest-vaga-paljud-keskerakondlased-toetavad-mind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u8TOOyTHkf4X7bEPfj1aAZon0ZQ=/324x222/filters:focal(4x258:2417x1854)/nginx/o/2020/09/14/13345019t1h343f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u8TOOyTHkf4X7bEPfj1aAZon0ZQ=/324x222/filters:focal(4x258:2417x1854)/nginx/o/2020/09/14/13345019t1h343f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://pohjarannik.postimees.ee/7062226/repinski-parteikaaslase-kangutamisest-vaga-paljud-keskerakondlased-toetavad-mind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repinski parteikaaslase kangutamisest: väga paljud keskerakondlased toetavad mind </span></a><a href="https://pohjarannik.postimees.ee/7062226/repinski-parteikaaslase-kangutamisest-vaga-paljud-keskerakondlased-toetavad-mind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T00:00:42+03:00"><meta itemprop="dateModified" content="2020-09-14T16:22:12+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7062182/johvis-on-nuud-pronksist-aleksius-ii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QH_qGaNv8hTl6kbrVjcpXySEC0k=/324x222/filters:focal(9x131:3274x2110)/nginx/o/2020/09/14/13344942t1h7b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QH_qGaNv8hTl6kbrVjcpXySEC0k=/324x222/filters:focal(9x131:3274x2110)/nginx/o/2020/09/14/13344942t1h7b3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>17</span></div></div><a href="https://pohjarannik.postimees.ee/7062182/johvis-on-nuud-pronksist-aleksius-ii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvis on nüüd pronksist Aleksius II</span><div class="list-article__additional-headline">Lisatud pildigalerii</div></a><a href="https://pohjarannik.postimees.ee/7062182/johvis-on-nuud-pronksist-aleksius-ii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-df387ba70860c9a8aac9.js" async></script></body></html>