<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/5eRqYSeZppfLnncfEJhDpXrkGbM=/1200x630/smart/nginx/o/2021/06/05/13827372t1h8421.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/5eRqYSeZppfLnncfEJhDpXrkGbM=/1200x630/smart/nginx/o/2021/06/05/13827372t1h8421.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jõhvi asub kesklinna rajama suurt mänguväljakut"><meta property="twitter:title" content="Jõhvi asub kesklinna rajama suurt mänguväljakut"><meta property="og:url" content="https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Vallavalitsuse hankekomisjon valis sel nädalal Rakvere tänava mänguväljaku projekteerijaks ja ehitajaks OÜ Tiptiptap."><meta property="twitter:description" content="Vallavalitsuse hankekomisjon valis sel nädalal Rakvere tänava mänguväljaku projekteerijaks ja ehitajaks OÜ Tiptiptap."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Rakvere"><meta property="article:tag" content="OÜ Tiptiptap"><meta name="article:published_time" content="2021-06-05T12:21:00+03:00"><meta name="article:modified_time" content="2021-06-06T09:28:32+03:00"><meta name="description" content="Vallavalitsuse hankekomisjon valis sel nädalal Rakvere tänava mänguväljaku projekteerijaks ja ehitajaks OÜ Tiptiptap."><meta name="keywords" content="Rakvere, OÜ Tiptiptap"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Jõhvi asub kesklinna rajama suurt mänguväljakut - Uudised - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-94dc626b713a9d11d481.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Põhjarannik';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4777 article-7265083"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">E, 7.06.2021</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img width="240" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Uudised</div><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7265083"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li><li class="breadcrumb-item">Jõhvi asub kesklinna rajama suurt mänguväljakut</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7265083" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%B5hvi%20asub%20kesklinna%20rajama%20suurt%20m%C3%A4nguv%C3%A4ljakut&url=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7265083"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7265083&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%B5hvi%20asub%20kesklinna%20rajama%20suurt%20m%C3%A4nguv%C3%A4ljakut&url=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7265083"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-06T09:28:32+03:00">6. juuni 2021, 9:28</div></div></div><h1 class="article-headline" itemprop="headline name">Jõhvi asub kesklinna rajama suurt mänguväljakut</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/UcfL_AKIMy5UB8T9oxBnk5ur6-s=/1370x820/smart/nginx/o/2021/06/05/13827372t1h8421.jpg"><figure-fullscreen eager :image-id="13827372" image-url="//f7.pmo.ee/8xE3qLNwOmjCbta7ClemXlv-UCs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/06/05/13827372t1h8421.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13827372)" src="//f7.pmo.ee/UcfL_AKIMy5UB8T9oxBnk5ur6-s=/1370x820/smart/nginx/o/2021/06/05/13827372t1h8421.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Jõhvi kesklinna praegune mänguväljak on kavas lammutada. <span class="figure__caption--name">FOTO: Peeter Lilleväli / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vallavalitsuse hankekomisjon valis sel nädalal Rakvere tänava mänguväljaku projekteerijaks ja ehitajaks OÜ Tiptiptap.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-23qlp6kknq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1gjlggf3kv" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-73gekeyygx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Kolmest pakkujast oli see odavuselt küll teine, kuid kuna odavaima pakkumise teinud firma kõrvaldati dokumentide puudulikkuse tõttu hankest, jäi sõelale hinnalt järgmine Tiptiptap, kes küsis kirikuparki olemasoleva mänguväljaku asemele uue rajamise eest ligemale 185 000 eurot.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Väljaku ehitamine peaks algama sügisel. Hanke tingimuste kohaselt on kolm kuud aega projekteerimiseks, üks kuu selle ekspertiisiks ja kaks kuud ehitamiseks. </p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7265083" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7265083" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%B5hvi%20asub%20kesklinna%20rajama%20suurt%20m%C3%A4nguv%C3%A4ljakut&url=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7265083"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7265083&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%B5hvi%20asub%20kesklinna%20rajama%20suurt%20m%C3%A4nguv%C3%A4ljakut&url=https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7265083"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7265083" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7265083" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1832rlwzp2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4798">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-06T09:28:32+03:00"><meta itemprop="dateModified" content="2021-06-06T09:28:32+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jH_2kH2JePKWReCU7C5hlI4xruw=/324x222/smart/nginx/o/2021/06/05/13827372t1h8421.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jH_2kH2JePKWReCU7C5hlI4xruw=/324x222/smart/nginx/o/2021/06/05/13827372t1h8421.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi asub kesklinna rajama suurt mänguväljakut </span></a><a href="https://pohjarannik.postimees.ee/7265083/johvi-asub-kesklinna-rajama-suurt-manguvaljakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-05T12:07:51+03:00"><meta itemprop="dateModified" content="2021-06-05T12:07:51+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7264748/soogikohad-toibuvad-koroonahoobist-kuid-rahvast-kaib-napilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ss29iNt-KGQmPQB5WS1hF6ZYNqQ=/324x222/filters:focal(0x83:3392x2099)/nginx/o/2021/06/04/13825394t1h05d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ss29iNt-KGQmPQB5WS1hF6ZYNqQ=/324x222/filters:focal(0x83:3392x2099)/nginx/o/2021/06/04/13825394t1h05d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7264748/soogikohad-toibuvad-koroonahoobist-kuid-rahvast-kaib-napilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Söögikohad toibuvad koroonahoobist, kuid rahvast käib napilt </span></a><a href="https://pohjarannik.postimees.ee/7264748/soogikohad-toibuvad-koroonahoobist-kuid-rahvast-kaib-napilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-05T00:09:00+03:00"><meta itemprop="dateModified" content="2021-06-04T19:09:00+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7264815/rattur-rammis-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l12BCothTHfTQeGMWCwT74hZd24=/324x222/smart/nginx/o/2021/06/04/13825653t1h998b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l12BCothTHfTQeGMWCwT74hZd24=/324x222/smart/nginx/o/2021/06/04/13825653t1h998b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7264815/rattur-rammis-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rattur rammis autot </span></a><a href="https://pohjarannik.postimees.ee/7264815/rattur-rammis-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-05T00:07:00+03:00"><meta itemprop="dateModified" content="2021-06-04T18:47:51+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7264798/ida-viru-keskerakondlased-voivad-oma-sonaka-liidri-tagandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IlYnV7scL07xPtZFBr0wPCs-cNA=/324x222/filters:focal(0x141:1772x1257)/nginx/o/2021/06/04/13825604t1h6fd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IlYnV7scL07xPtZFBr0wPCs-cNA=/324x222/filters:focal(0x141:1772x1257)/nginx/o/2021/06/04/13825604t1h6fd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7264798/ida-viru-keskerakondlased-voivad-oma-sonaka-liidri-tagandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru keskerakondlased võivad oma sõnaka liidri tagandada </span></a><a href="https://pohjarannik.postimees.ee/7264798/ida-viru-keskerakondlased-voivad-oma-sonaka-liidri-tagandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-05T00:06:00+03:00"><meta itemprop="dateModified" content="2021-06-04T18:39:30+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7264787/kaasav-eelarve-lisab-olgina-spordivaljakule-valijousaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sJBLRr461zioAOqNwRIe8Ca0Q24=/324x222/filters:focal(14x139:1792x1185)/nginx/o/2021/06/04/13825587t1h0fb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sJBLRr461zioAOqNwRIe8Ca0Q24=/324x222/filters:focal(14x139:1792x1185)/nginx/o/2021/06/04/13825587t1h0fb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7264787/kaasav-eelarve-lisab-olgina-spordivaljakule-valijousaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaasav eelarve lisab Olgina spordiväljakule välijõusaali </span></a><a href="https://pohjarannik.postimees.ee/7264787/kaasav-eelarve-lisab-olgina-spordivaljakule-valijousaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-05T00:05:00+03:00"><meta itemprop="dateModified" content="2021-06-04T18:34:37+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7264783/toila-vallas-stardib-noorte-voistlussari-kus-saab-mootu-votta-ka-ekstreemspordis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9H47krtcUjfIZJsWZvoRQdUj5Xc=/324x222/filters:focal(13x22:3272x1856)/nginx/o/2021/06/04/13825578t1h88f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9H47krtcUjfIZJsWZvoRQdUj5Xc=/324x222/filters:focal(13x22:3272x1856)/nginx/o/2021/06/04/13825578t1h88f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7264783/toila-vallas-stardib-noorte-voistlussari-kus-saab-mootu-votta-ka-ekstreemspordis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toila vallas stardib noorte võistlussari, kus saab mõõtu võtta ka ekstreemspordis </span></a><a href="https://pohjarannik.postimees.ee/7264783/toila-vallas-stardib-noorte-voistlussari-kus-saab-mootu-votta-ka-ekstreemspordis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o2b72rk2bk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-05T00:04:00+03:00"><meta itemprop="dateModified" content="2021-06-04T18:29:29+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7264776/vaikese-johvika-aabits-pajatab-vanast-johvist-varvikaid-lugusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/whaeJgD4CO22isBb_hXjMcLo15k=/324x222/filters:focal(723x40:3722x1772)/nginx/o/2021/06/04/13825572t1hbb1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/whaeJgD4CO22isBb_hXjMcLo15k=/324x222/filters:focal(723x40:3722x1772)/nginx/o/2021/06/04/13825572t1hbb1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7264776/vaikese-johvika-aabits-pajatab-vanast-johvist-varvikaid-lugusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Väikese jõhvika aabits&quot; pajatab vanast Jõhvist värvikaid lugusid </span></a><a href="https://pohjarannik.postimees.ee/7264776/vaikese-johvika-aabits-pajatab-vanast-johvist-varvikaid-lugusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-05T00:03:00+03:00"><meta itemprop="dateModified" content="2021-06-04T17:56:44+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7264723/maadligi-niidetud-muru-laheb-moest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fMGh2mq3kmLvPEOQ6PQj6uFECco=/324x222/filters:focal(286x225:3413x1913)/nginx/o/2021/06/04/13825423t1h22b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fMGh2mq3kmLvPEOQ6PQj6uFECco=/324x222/filters:focal(286x225:3413x1913)/nginx/o/2021/06/04/13825423t1h22b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7264723/maadligi-niidetud-muru-laheb-moest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maadligi niidetud muru läheb moest </span></a><a href="https://pohjarannik.postimees.ee/7264723/maadligi-niidetud-muru-laheb-moest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-05T00:02:00+03:00"><meta itemprop="dateModified" content="2021-06-04T18:23:40+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7264761/kui-johvi-uut-vallavanemat-ei-leia-laheb-volikogu-laiali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CZaogeO7a1qq3ZtSiJHF0c-v5T4=/324x222/filters:focal(3x154:2642x1731)/nginx/o/2021/06/04/13825535t1h255b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CZaogeO7a1qq3ZtSiJHF0c-v5T4=/324x222/filters:focal(3x154:2642x1731)/nginx/o/2021/06/04/13825535t1h255b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7264761/kui-johvi-uut-vallavanemat-ei-leia-laheb-volikogu-laiali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui Jõhvi uut vallavanemat ei leia, läheb volikogu laiali </span></a><a href="https://pohjarannik.postimees.ee/7264761/kui-johvi-uut-vallavanemat-ei-leia-laheb-volikogu-laiali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-04T18:37:00+03:00"><meta itemprop="dateModified" content="2021-06-04T18:46:24+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7264779/kohus-ei-leidnud-pohjust-olitehase-ehitusloa-tuhistamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2kKFw6HN97SImm-PtaNASgp-qzg=/324x222/smart/nginx/o/2021/05/28/13809724t1h2832.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2kKFw6HN97SImm-PtaNASgp-qzg=/324x222/smart/nginx/o/2021/05/28/13809724t1h2832.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7264779/kohus-ei-leidnud-pohjust-olitehase-ehitusloa-tuhistamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus ei leidnud põhjust õlitehase ehitusloa tühistamiseks </span></a><a href="https://pohjarannik.postimees.ee/7264779/kohus-ei-leidnud-pohjust-olitehase-ehitusloa-tuhistamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-03T00:07:00+03:00"><meta itemprop="dateModified" content="2021-06-02T16:01:55+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7262834/politsei-eest-pogenenud-juht-pandi-pokri-ja-talt-voeti-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/72_pHqVV6IkpmTRD47zb3GcAP70=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/06/02/13819727t1h9bfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/72_pHqVV6IkpmTRD47zb3GcAP70=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/06/02/13819727t1h9bfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7262834/politsei-eest-pogenenud-juht-pandi-pokri-ja-talt-voeti-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei eest põgenenud juht pandi pokri ja talt võeti auto </span></a><a href="https://pohjarannik.postimees.ee/7262834/politsei-eest-pogenenud-juht-pandi-pokri-ja-talt-voeti-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-03T00:06:00+03:00"><meta itemprop="dateModified" content="2021-06-02T15:57:21+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7262830/ahtmes-langes-toome-puiestee-laiendamise-ohvriks-kolm-puud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qijYFS2G23LuSIKLtRcBBsVpB3Y=/324x222/filters:focal(4x189:3089x2105)/nginx/o/2021/06/02/13819719t1hfb62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qijYFS2G23LuSIKLtRcBBsVpB3Y=/324x222/filters:focal(4x189:3089x2105)/nginx/o/2021/06/02/13819719t1hfb62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7262830/ahtmes-langes-toome-puiestee-laiendamise-ohvriks-kolm-puud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahtmes langes Toome puiestee laiendamise ohvriks kolm puud </span></a><a href="https://pohjarannik.postimees.ee/7262830/ahtmes-langes-toome-puiestee-laiendamise-ohvriks-kolm-puud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-03T00:04:00+03:00"><meta itemprop="dateModified" content="2021-06-02T15:47:43+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7262810/kivioli-koolinoored-varustasid-kergliiklusteed-pinkidega-ja-said-presidendilt-kiita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HzBwBV2zkhn1i4UwbZccOflNHsg=/324x222/filters:focal(9x70:1782x1167)/nginx/o/2021/06/02/13819705t1h1994.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HzBwBV2zkhn1i4UwbZccOflNHsg=/324x222/filters:focal(9x70:1782x1167)/nginx/o/2021/06/02/13819705t1h1994.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7262810/kivioli-koolinoored-varustasid-kergliiklusteed-pinkidega-ja-said-presidendilt-kiita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli koolinoored varustasid kergliiklusteed pinkidega ja said presidendilt kiita </span></a><a href="https://pohjarannik.postimees.ee/7262810/kivioli-koolinoored-varustasid-kergliiklusteed-pinkidega-ja-said-presidendilt-kiita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-03T00:02:00+03:00"><meta itemprop="dateModified" content="2021-06-02T15:28:10+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7262783/suvel-uuendatakse-johvi-peatanava-teine-pool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hOquPFQ1D0GNyn8CjWUclwl8h8Q=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/06/02/13819467t1had88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hOquPFQ1D0GNyn8CjWUclwl8h8Q=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/06/02/13819467t1had88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7262783/suvel-uuendatakse-johvi-peatanava-teine-pool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvel uuendatakse Jõhvi peatänava teine pool </span></a><a href="https://pohjarannik.postimees.ee/7262783/suvel-uuendatakse-johvi-peatanava-teine-pool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-03T00:02:00+03:00"><meta itemprop="dateModified" content="2021-06-02T15:20:54+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7262776/omavalitsused-ei-nae-koolide-ventilatsiooni-uuendamisel-motet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uYvAA5rYSu8dCrwqN9DphywW_iM=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/06/02/13819457t1h72a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uYvAA5rYSu8dCrwqN9DphywW_iM=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/06/02/13819457t1h72a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7262776/omavalitsused-ei-nae-koolide-ventilatsiooni-uuendamisel-motet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omavalitsused ei näe koolide ventilatsiooni uuendamisel mõtet </span></a><a href="https://pohjarannik.postimees.ee/7262776/omavalitsused-ei-nae-koolide-ventilatsiooni-uuendamisel-motet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f4ihmwg8y3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-02T17:50:55+03:00"><meta itemprop="dateModified" content="2021-06-02T17:50:54+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7262760/eesti-energia-lopetab-polevkivist-elektri-tootmise-juba-nelja-aasta-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dun89LBjRI0NmTYDDTDe4YkJMkU=/324x222/filters:focal(0x10:2643x1583)/nginx/o/2021/06/02/13819438t1h7fa3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dun89LBjRI0NmTYDDTDe4YkJMkU=/324x222/filters:focal(0x10:2643x1583)/nginx/o/2021/06/02/13819438t1h7fa3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7262760/eesti-energia-lopetab-polevkivist-elektri-tootmise-juba-nelja-aasta-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Energia lõpetab põlevkivist elektri tootmise juba nelja aasta pärast </span></a><a href="https://pohjarannik.postimees.ee/7262760/eesti-energia-lopetab-polevkivist-elektri-tootmise-juba-nelja-aasta-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-01T17:04:00+03:00"><meta itemprop="dateModified" content="2021-06-02T02:49:46+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7261985/toila-valla-lasteaialapsed-istutasid-lastekaitsepaeval-kodukohas-lilli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gLqlHqls9bXL8g4B8hPC9k0L2D8=/324x222/smart/nginx/o/2021/06/01/13816954t1h42b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gLqlHqls9bXL8g4B8hPC9k0L2D8=/324x222/smart/nginx/o/2021/06/01/13816954t1h42b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7261985/toila-valla-lasteaialapsed-istutasid-lastekaitsepaeval-kodukohas-lilli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toila valla lasteaialapsed istutasid lastekaitsepäeval kodukohas lilli</span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://pohjarannik.postimees.ee/7261985/toila-valla-lasteaialapsed-istutasid-lastekaitsepaeval-kodukohas-lilli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-01T16:28:16+03:00"><meta itemprop="dateModified" content="2021-06-01T16:28:16+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7261953/maikuus-sadas-koige-rohkem-narvas-ja-johvis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lNhS2c0sb29RmUZyWSkrI2-589M=/324x222/smart/nginx/o/2021/06/01/13816857t1hb49f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lNhS2c0sb29RmUZyWSkrI2-589M=/324x222/smart/nginx/o/2021/06/01/13816857t1hb49f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7261953/maikuus-sadas-koige-rohkem-narvas-ja-johvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maikuus sadas kõige rohkem Narvas ja Jõhvis </span></a><a href="https://pohjarannik.postimees.ee/7261953/maikuus-sadas-koige-rohkem-narvas-ja-johvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-01T00:05:00+03:00"><meta itemprop="dateModified" content="2021-06-01T17:01:13+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7261103/sillamae-avanes-merele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W1gce7C34xypsGvTuNS8f3J89UM=/324x222/smart/nginx/o/2021/05/31/13815095t1hd6ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W1gce7C34xypsGvTuNS8f3J89UM=/324x222/smart/nginx/o/2021/05/31/13815095t1hd6ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">07:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7261103/sillamae-avanes-merele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sillamäe avanes merele </span></a><a href="https://pohjarannik.postimees.ee/7261103/sillamae-avanes-merele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-01T00:04:00+03:00"><meta itemprop="dateModified" content="2021-05-31T17:21:47+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7261097/pikettijad-noudsid-narva-vabastamist-seksuaalvahemustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tpV--PjOQsAbEPGidBNSZ8C9_RU=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/31/13815063t1h30ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tpV--PjOQsAbEPGidBNSZ8C9_RU=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/31/13815063t1h30ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7261097/pikettijad-noudsid-narva-vabastamist-seksuaalvahemustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pikettijad nõudsid Narva vabastamist seksuaalvähemustest </span></a><a href="https://pohjarannik.postimees.ee/7261097/pikettijad-noudsid-narva-vabastamist-seksuaalvahemustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-01T00:03:00+03:00"><meta itemprop="dateModified" content="2021-05-31T17:16:02+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7261088/riigikohus-tuhistas-osaliselt-johvi-volikogu-eksjuhi-niina-neglasoni-oigeksmoistmise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UX1OehYVf7gM0f9q4SyW11v3ppA=/324x222/filters:focal(3x10:2647x1552)/nginx/o/2021/05/31/13815044t1h4379.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UX1OehYVf7gM0f9q4SyW11v3ppA=/324x222/filters:focal(3x10:2647x1552)/nginx/o/2021/05/31/13815044t1h4379.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7261088/riigikohus-tuhistas-osaliselt-johvi-volikogu-eksjuhi-niina-neglasoni-oigeksmoistmise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus tühistas osaliselt Jõhvi volikogu eksjuhi Niina Neglasoni õigeksmõistmise </span></a><a href="https://pohjarannik.postimees.ee/7261088/riigikohus-tuhistas-osaliselt-johvi-volikogu-eksjuhi-niina-neglasoni-oigeksmoistmise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-01T00:02:00+03:00"><meta itemprop="dateModified" content="2021-05-31T17:02:07+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7261063/ida-viru-koolid-ja-lasteaiad-otsivad-ule-saja-opetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ro6E1nEoIlynCpXupbe4afEWKrk=/324x222/filters:focal(7x21:2646x1548)/nginx/o/2021/05/31/13814984t1hf208.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ro6E1nEoIlynCpXupbe4afEWKrk=/324x222/filters:focal(7x21:2646x1548)/nginx/o/2021/05/31/13814984t1hf208.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7261063/ida-viru-koolid-ja-lasteaiad-otsivad-ule-saja-opetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru koolid ja lasteaiad otsivad üle saja õpetaja </span></a><a href="https://pohjarannik.postimees.ee/7261063/ida-viru-koolid-ja-lasteaiad-otsivad-ule-saja-opetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-30T13:59:00+03:00"><meta itemprop="dateModified" content="2021-05-30T18:11:09+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7260146/video-politsei-rammis-tagajamise-lopetamiseks-kohtla-jarvel-kihutanud-noorukeid-tais-soiduautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H-sPXZnPAKc8UCfi-Y9RT5-ax_c=/324x222/smart/nginx/o/2021/05/30/13812357t1hbbd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H-sPXZnPAKc8UCfi-Y9RT5-ax_c=/324x222/smart/nginx/o/2021/05/30/13812357t1hbbd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">05:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7260146/video-politsei-rammis-tagajamise-lopetamiseks-kohtla-jarvel-kihutanud-noorukeid-tais-soiduautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Politsei rammis tagajamise lõpetamiseks Kohtla-Järvel kihutanud noorukeid täis sõiduautot </span></a><a href="https://pohjarannik.postimees.ee/7260146/video-politsei-rammis-tagajamise-lopetamiseks-kohtla-jarvel-kihutanud-noorukeid-tais-soiduautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-29T12:17:00+03:00"><meta itemprop="dateModified" content="2021-05-29T21:14:48+03:00"><meta itemprop="author" content="MATTI KÄMÄRÄ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7259713/video-ida-virumaa-joad-on-erakordselt-veerohked" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hz54FteKrYehCMtZy0vgjg7TkYg=/324x222/smart/nginx/o/2021/05/29/13810898t1h2308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hz54FteKrYehCMtZy0vgjg7TkYg=/324x222/smart/nginx/o/2021/05/29/13810898t1h2308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>130</span></div></div><a href="https://pohjarannik.postimees.ee/7259713/video-ida-virumaa-joad-on-erakordselt-veerohked" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Ida-Virumaa joad on erakordselt veerohked </span></a><a href="https://pohjarannik.postimees.ee/7259713/video-ida-virumaa-joad-on-erakordselt-veerohked" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-29T00:42:33+03:00"><meta itemprop="dateModified" content="2021-05-29T00:42:31+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7259552/video-sillamae-uut-rannapromenaadi-ehivad-seitse-purskkaevu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_Eq3zfB42cprZn6Ta03d6YpzzEY=/324x222/filters:focal(52x48:3144x1808)/nginx/o/2021/05/28/13810501t1hc35b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_Eq3zfB42cprZn6Ta03d6YpzzEY=/324x222/filters:focal(52x48:3144x1808)/nginx/o/2021/05/28/13810501t1hc35b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">07:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7259552/video-sillamae-uut-rannapromenaadi-ehivad-seitse-purskkaevu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Sillamäe uut rannapromenaadi ehivad seitse purskkaevu </span></a><a href="https://pohjarannik.postimees.ee/7259552/video-sillamae-uut-rannapromenaadi-ehivad-seitse-purskkaevu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-29T00:42:00+03:00"><meta itemprop="dateModified" content="2021-05-31T11:47:03+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7259292/olitehase-ehitusest-loobumisel-kaoks-ida-virumaal-pool-tuhat-tookohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MURCzVlQ1NrABmY4Y4Ws1-LPpR8=/324x222/filters:focal(1000x0:4031x2248)/nginx/o/2021/05/28/13809737t1h9d5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MURCzVlQ1NrABmY4Y4Ws1-LPpR8=/324x222/filters:focal(1000x0:4031x2248)/nginx/o/2021/05/28/13809737t1h9d5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>290</span></div></div><a href="https://pohjarannik.postimees.ee/7259292/olitehase-ehitusest-loobumisel-kaoks-ida-virumaal-pool-tuhat-tookohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õlitehase ehitusest loobumisel kaoks Ida-Virumaal pool tuhat töökohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7259292/olitehase-ehitusest-loobumisel-kaoks-ida-virumaal-pool-tuhat-tookohta/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://pohjarannik.postimees.ee/7259292/olitehase-ehitusest-loobumisel-kaoks-ida-virumaal-pool-tuhat-tookohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-29T00:09:00+03:00"><meta itemprop="dateModified" content="2021-05-28T18:11:58+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7259366/narva-ajalooproviisor-tanel-mazur-avas-oma-taevase-apteegi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sOfwOhLr0wwCCpPUdeDUuYrYmCY=/324x222/filters:focal(0x80:998x700)/nginx/o/2021/05/28/13809957t1h945f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sOfwOhLr0wwCCpPUdeDUuYrYmCY=/324x222/filters:focal(0x80:998x700)/nginx/o/2021/05/28/13809957t1h945f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7259366/narva-ajalooproviisor-tanel-mazur-avas-oma-taevase-apteegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva ajalooproviisor Tanel Mazur avas oma taevase apteegi </span></a><a href="https://pohjarannik.postimees.ee/7259366/narva-ajalooproviisor-tanel-mazur-avas-oma-taevase-apteegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-29T00:07:00+03:00"><meta itemprop="dateModified" content="2021-05-28T17:53:56+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7255264/tanavakunstnikud-katavad-ida-virumaa-hallid-seinad-varvikate-maalidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2wFCo-dPkaf5BYmhIjTOCTnzrIA=/324x222/filters:focal(0x8:3080x1815)/nginx/o/2021/05/24/13799687t1h97a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2wFCo-dPkaf5BYmhIjTOCTnzrIA=/324x222/filters:focal(0x8:3080x1815)/nginx/o/2021/05/24/13799687t1h97a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7255264/tanavakunstnikud-katavad-ida-virumaa-hallid-seinad-varvikate-maalidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavakunstnikud katavad Ida-Virumaa hallid seinad värvikate maalidega </span></a><a href="https://pohjarannik.postimees.ee/7255264/tanavakunstnikud-katavad-ida-virumaa-hallid-seinad-varvikate-maalidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-29T00:05:00+03:00"><meta itemprop="dateModified" content="2021-05-28T17:47:47+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7259333/narva-piiril-tabati-12-5-kilo-uimasteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HGLEeyx2Ll0cyIvgOcSQgR38HYA=/324x222/filters:focal(6x82:1192x799)/nginx/o/2021/05/28/13809886t1had6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HGLEeyx2Ll0cyIvgOcSQgR38HYA=/324x222/filters:focal(6x82:1192x799)/nginx/o/2021/05/28/13809886t1had6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7259333/narva-piiril-tabati-12-5-kilo-uimasteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva piiril tabati 12,5 kilo uimasteid </span></a><a href="https://pohjarannik.postimees.ee/7259333/narva-piiril-tabati-12-5-kilo-uimasteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-29T00:04:00+03:00"><meta itemprop="dateModified" content="2021-05-29T09:59:38+03:00"><meta itemprop="author" content="Niina Voropajeva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7259322/vosastunud-katusega-endine-teenindusmaja-voib-kaduda-kohtla-jarve-linnapildist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DF8M3QQIpWfNrarvqYP4ensRqQI=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/28/13809821t1hfa65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DF8M3QQIpWfNrarvqYP4ensRqQI=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/28/13809821t1hfa65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7259322/vosastunud-katusega-endine-teenindusmaja-voib-kaduda-kohtla-jarve-linnapildist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võsastunud katusega endine teenindusmaja võib kaduda Kohtla-Järve linnapildist </span></a><a href="https://pohjarannik.postimees.ee/7259322/vosastunud-katusega-endine-teenindusmaja-voib-kaduda-kohtla-jarve-linnapildist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-29T00:03:00+03:00"><meta itemprop="dateModified" content="2021-05-28T17:43:00+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7259330/yana-toomi-loodab-keskerakonna-narva-piirkonna-esimehe-kohal-valja-vahetada-tatjana-stolfat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N-ileAsnYuUOwPhfl4h427cNX2c=/324x222/filters:focal(0x260:3186x2349)/nginx/o/2021/05/28/13809830t1h8bab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N-ileAsnYuUOwPhfl4h427cNX2c=/324x222/filters:focal(0x260:3186x2349)/nginx/o/2021/05/28/13809830t1h8bab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7259330/yana-toomi-loodab-keskerakonna-narva-piirkonna-esimehe-kohal-valja-vahetada-tatjana-stolfat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toomi loodab Keskerakonna Narva piirkonna esimehe kohal välja vahetada Tatjana Stolfat </span></a><a href="https://pohjarannik.postimees.ee/7259330/yana-toomi-loodab-keskerakonna-narva-piirkonna-esimehe-kohal-valja-vahetada-tatjana-stolfat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-29T00:02:00+03:00"><meta itemprop="dateModified" content="2021-05-28T17:30:44+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7259314/ekre-aktivistid-protestivad-narva-teatrifestivalil-kajastatava-lgbt-teema-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9KVoPwrJm9A9bYS542l7pPGitOA=/324x222/filters:focal(9x312:2382x1723)/nginx/o/2021/05/28/13809812t1hc8c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9KVoPwrJm9A9bYS542l7pPGitOA=/324x222/filters:focal(9x312:2382x1723)/nginx/o/2021/05/28/13809812t1hc8c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>249</span></div></div><a href="https://pohjarannik.postimees.ee/7259314/ekre-aktivistid-protestivad-narva-teatrifestivalil-kajastatava-lgbt-teema-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE aktivistid protestivad Narva teatrifestivalil kajastatava LGBT teema vastu </span></a><a href="https://pohjarannik.postimees.ee/7259314/ekre-aktivistid-protestivad-narva-teatrifestivalil-kajastatava-lgbt-teema-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-29T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-28T17:24:22+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7259305/lakkamatu-vihm-sundis-pollutood-pikale-pausile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8KlPcz4aQj2KnbygzE4O0zYnOc8=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/28/13809765t1h2f4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8KlPcz4aQj2KnbygzE4O0zYnOc8=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/28/13809765t1h2f4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7259305/lakkamatu-vihm-sundis-pollutood-pikale-pausile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lakkamatu vihm sundis põllutööd pikale pausile </span></a><a href="https://pohjarannik.postimees.ee/7259305/lakkamatu-vihm-sundis-pollutood-pikale-pausile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4bf77fc00416fbaaf001.js" async></script></body></html>