<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/3OO3h1WF1Mjnl2f_YjOPk4TMaj4=/1200x630/filters:focal(4x0:3041x1667)/nginx/o/2019/08/12/12460472t1h9fa9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/3OO3h1WF1Mjnl2f_YjOPk4TMaj4=/1200x630/filters:focal(4x0:3041x1667)/nginx/o/2019/08/12/12460472t1h9fa9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Koroona levib Viru vanglas tormiliselt - nakatunud vange on juba 165"><meta property="twitter:title" content="Koroona levib Viru vanglas tormiliselt - nakatunud vange on juba 165"><meta property="og:url" content="https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Jõhvis asuvas Viru vanglas on koroonasse nakatunud juba 165 vangi ehk peaaegu iga neljas vang, lisaks on positiivseks osutunud ka nelja töötaja proov."><meta property="twitter:description" content="Jõhvis asuvas Viru vanglas on koroonasse nakatunud juba 165 vangi ehk peaaegu iga neljas vang, lisaks on positiivseks osutunud ka nelja töötaja proov."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="haigla"><meta property="article:tag" content="haiglaravi"><meta property="article:tag" content="haiglas"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="koroonaviiruse sümptomid"><meta property="article:tag" content="viru vangla"><meta name="article:published_time" content="2020-11-05T23:55:28+02:00"><meta name="article:modified_time" content="2020-11-05T23:56:06+02:00"><meta name="description" content="Jõhvis asuvas Viru vanglas on koroonasse nakatunud juba 165 vangi ehk peaaegu iga neljas vang, lisaks on positiivseks osutunud ka nelja töötaja proov."><meta name="keywords" content="haigla, haiglaravi, haiglas, koroonaviirus, koroonaviiruse sümptomid, viru vangla"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Koroona levib Viru vanglas tormiliselt - nakatunud vange on juba 165 - Uudised - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-fd44acf7d6142f2289d8.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-7103422"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI2LjAuMCIsIlZPVElOR19BUFBfQVBJIjoiaHR0cHM6XC9cL3ZvdGluZy50dm5ldC5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">R, 6.11.2020</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6929359/koroonaviirus-on-plaanilise-ravi-ida-viru-keskhaiglas-osaliselt-seisma-pannud" class="quote__text">Võtmeküsimus on teadlikkus. Inimesed peavad teadma, millega on selle viiruse puhul tegemist, mis oht neid ähvardab ja kuidas ennast selle eest kaitsta. </a><a href="https://pohjarannik.postimees.ee/6929359/koroonaviirus-on-plaanilise-ravi-ida-viru-keskhaiglas-osaliselt-seisma-pannud" class="quote__author section-border-color"><span class="slab section-font-color">Toomas Kariis, Ida-Viru keskhaigla ülemarst</span></a></div><a href="https://pohjarannik.postimees.ee/6929359/koroonaviirus-on-plaanilise-ravi-ida-viru-keskhaiglas-osaliselt-seisma-pannud" class="quote__image"><img src="//f8.pmo.ee/Lhs98YorMdrHGTShJFEe1dTTwbU=/72x72/smart/nginx/o/2019/01/17/11719833t1haef3.jpg" srcset="//f8.pmo.ee/Lhs98YorMdrHGTShJFEe1dTTwbU=/72x72/smart/nginx/o/2019/01/17/11719833t1haef3.jpg, //f8.pmo.ee/M6LVNN-wOJCxE-bHuR1jBIqvuO4=/144x144/smart/nginx/o/2019/01/17/11719833t1haef3.jpg 2x" alt="Toomas Kariis, Ida-Viru keskhaigla ülemarst"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3585" :root-section-id="4777" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7103422"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li><li class="breadcrumb-item">Koroona levib Viru vanglas tormiliselt - nakatunud vange on juba 165</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103422" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">21</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koroona%20levib%20Viru%20vanglas%20tormiliselt%20-%20nakatunud%20vange%20on%20juba%20165&url=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103422"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7103422&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koroona%20levib%20Viru%20vanglas%20tormiliselt%20-%20nakatunud%20vange%20on%20juba%20165&url=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103422"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">3</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-05T23:56:06+02:00">5. november 2020, 23:56</span></div><h1 class="article-headline" itemprop="headline name">Koroona levib Viru vanglas tormiliselt - nakatunud vange on juba 165</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/3FnhuvyEGjOg5NXnluGAB23qCCY=/1370x820/filters:focal(4x0:3041x1667)/nginx/o/2019/08/12/12460472t1h9fa9.jpg"><figure-fullscreen eager :image-id="12460472" image-url="//f7.pmo.ee/1xmdboNvrJjhgumYBIL45oRBik4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/12/12460472t1h9fa9.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12460472)" src="//f7.pmo.ee/3FnhuvyEGjOg5NXnluGAB23qCCY=/1370x820/filters:focal(4x0:3041x1667)/nginx/o/2019/08/12/12460472t1h9fa9.jpg" srcset="//f7.pmo.ee/3FnhuvyEGjOg5NXnluGAB23qCCY=/1370x820/filters:focal(4x0:3041x1667)/nginx/o/2019/08/12/12460472t1h9fa9.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Viru vangla on varem olnud korduvalt õiguskantsleri kontrolli objektiks. Kuigi seekord tõdeti, et varasemaga võrreldes on olukord paranenud, on vangla põhirisk töötajate nappus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Jõhvis asuvas Viru vanglas on koroonasse nakatunud juba 165 vangi ehk peaaegu iga neljas vang, lisaks on positiivseks osutunud ka nelja töötaja proov. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0up32pl0qg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-applvik140" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e04htdcc6n" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div><div dir="auto">Neljapäeva jooksul sai kinnituse veel 62 vangi nakatumine, teatas vanglate pressiesindaja hilisõhtul. Need haigestumised tulid ilmsiks kordustestidega, mis tehti sel nädalal 283 vangile, kelle eelmine test oli olnud negatiivne. </div><div dir="auto"> </div><div dir="auto">Kolm raskemas seisundis olevat vangi on toimetatud ravile haiglasse. 63 nakatunud vangil pressiesindaja teatel kaebusi täna ei esinenud. Ülejäänud ligemale sajal  positiivse proovi andnud vangil on külmetushaiguse tunnused või lõhna- ja maitsetajuhäired.</div><div dir="auto"> </div><div dir="auto">2. novembri seisuga oli Viru vanglas 683 vangi, kellest 614 on süüdimõistetud ja 69 vahistatud. </div><div dir="auto"> </div></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103422" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">21</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Koroona%20levib%20Viru%20vanglas%20tormiliselt%20-%20nakatunud%20vange%20on%20juba%20165&url=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103422"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7103422&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Koroona%20levib%20Viru%20vanglas%20tormiliselt%20-%20nakatunud%20vange%20on%20juba%20165&url=https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7103422"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">3</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7103422" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7103422" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/413/haigla">haigla</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/27835/haiglaravi">haiglaravi</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/479127/haiglas">haiglas</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/315690/koroonaviirus">koroonaviirus</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/620341/koroonaviiruse-sumptomid">koroonaviiruse sümptomid</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/11903/viru-vangla">viru vangla</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-36o07lanzh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-baran8xo9h" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4798">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T23:56:06+02:00"><meta itemprop="dateModified" content="2020-11-05T23:56:06+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ghUiDsdl6Ru8kvoJ80bc35Tc4zs=/324x222/filters:focal(4x0:3041x1667)/nginx/o/2019/08/12/12460472t1h9fa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ghUiDsdl6Ru8kvoJ80bc35Tc4zs=/324x222/filters:focal(4x0:3041x1667)/nginx/o/2019/08/12/12460472t1h9fa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona levib Viru vanglas tormiliselt - nakatunud vange on juba 165 <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://pohjarannik.postimees.ee/7103422/koroona-levib-viru-vanglas-tormiliselt-nakatunud-vange-on-juba-165" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T12:29:58+02:00"><meta itemprop="dateModified" content="2020-11-05T12:29:58+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7102843/riigikohus-jattis-narva-mortsukast-eluaegse-vangi-trellide-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FDtIBNwAu2drTgdJGeh6V0N-lrc=/324x222/smart/nginx/o/2020/11/05/13457518t1hadff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FDtIBNwAu2drTgdJGeh6V0N-lrc=/324x222/smart/nginx/o/2020/11/05/13457518t1hadff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/7102843/riigikohus-jattis-narva-mortsukast-eluaegse-vangi-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus jättis Narva mõrtsukast eluaegse vangi trellide taha </span></a><a href="https://pohjarannik.postimees.ee/7102843/riigikohus-jattis-narva-mortsukast-eluaegse-vangi-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T12:15:40+02:00"><meta itemprop="dateModified" content="2020-11-05T12:15:40+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7102059/keskerakonna-ida-viru-piirkonna-juht-juhatuse-jaoks-on-repinski-tahtsam-kui-siinsed-erakonnakaaslased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TskHKcG3cqKhyvrrc3SPd6gKw50=/324x222/filters:focal(136x152:2786x1948)/nginx/o/2020/11/05/13457490t1hc8a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TskHKcG3cqKhyvrrc3SPd6gKw50=/324x222/filters:focal(136x152:2786x1948)/nginx/o/2020/11/05/13457490t1hc8a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7102059/keskerakonna-ida-viru-piirkonna-juht-juhatuse-jaoks-on-repinski-tahtsam-kui-siinsed-erakonnakaaslased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna Ida-Viru piirkonna juht: juhatuse jaoks on Repinski tähtsam kui siinsed erakonnakaaslased </span></a><a href="https://pohjarannik.postimees.ee/7102059/keskerakonna-ida-viru-piirkonna-juht-juhatuse-jaoks-on-repinski-tahtsam-kui-siinsed-erakonnakaaslased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T00:00:42+02:00"><meta itemprop="dateModified" content="2020-11-04T15:17:21+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7102144/alutaguse-kogukonnaettevotmised-koroona-parast-vinduma-ei-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9lA2U-q89qFswF2OQ5QLfbo-Vfw=/324x222/filters:focal(2x62:577x418)/nginx/o/2020/11/04/13455873t1h64a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9lA2U-q89qFswF2OQ5QLfbo-Vfw=/324x222/filters:focal(2x62:577x418)/nginx/o/2020/11/04/13455873t1h64a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://pohjarannik.postimees.ee/7102144/alutaguse-kogukonnaettevotmised-koroona-parast-vinduma-ei-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alutaguse kogukonnaettevõtmised koroona pärast vinduma ei jäänud </span></a><a href="https://pohjarannik.postimees.ee/7102144/alutaguse-kogukonnaettevotmised-koroona-parast-vinduma-ei-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T00:00:42+02:00"><meta itemprop="dateModified" content="2020-11-04T14:58:15+02:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7102119/spordiklubide-laadal-pakkusid-suurimat-huvi-paintball-ja-kardisoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o5oSWiGo_VQ5GUJvjA6Lgdssy3o=/324x222/filters:focal(14x171:3017x1980)/nginx/o/2020/11/04/13455488t1h0472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o5oSWiGo_VQ5GUJvjA6Lgdssy3o=/324x222/filters:focal(14x171:3017x1980)/nginx/o/2020/11/04/13455488t1h0472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7102119/spordiklubide-laadal-pakkusid-suurimat-huvi-paintball-ja-kardisoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordiklubide laadal pakkusid suurimat huvi paintball ja kardisõit </span></a><a href="https://pohjarannik.postimees.ee/7102119/spordiklubide-laadal-pakkusid-suurimat-huvi-paintball-ja-kardisoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T00:00:36+02:00"><meta itemprop="dateModified" content="2020-11-04T14:48:22+02:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7102097/narva-umbusaldushaaletuse-joudude-vahekorda-voib-sekkuda-eneseisolatsiooninoue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RAkfC8cRZ2DcxgnbzR2F2Dqpg5k=/324x222/filters:focal(7x38:1272x717)/nginx/o/2020/11/04/13455454t1h8221.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RAkfC8cRZ2DcxgnbzR2F2Dqpg5k=/324x222/filters:focal(7x38:1272x717)/nginx/o/2020/11/04/13455454t1h8221.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7102097/narva-umbusaldushaaletuse-joudude-vahekorda-voib-sekkuda-eneseisolatsiooninoue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva umbusaldushääletuse jõudude vahekorda võib sekkuda eneseisolatsiooninõue </span></a><a href="https://pohjarannik.postimees.ee/7102097/narva-umbusaldushaaletuse-joudude-vahekorda-voib-sekkuda-eneseisolatsiooninoue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lwelr6lewz" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T00:00:23+02:00"><meta itemprop="dateModified" content="2020-11-04T15:25:49+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7102166/oppesoiduautole-soideti-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b9Of5--DEm18ktmG-pNwLO8Tz60=/324x222/smart/nginx/o/2020/11/04/13455900t1h0fb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b9Of5--DEm18ktmG-pNwLO8Tz60=/324x222/smart/nginx/o/2020/11/04/13455900t1h0fb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7102166/oppesoiduautole-soideti-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppesõiduautole sõideti sisse</span><div class="list-article__additional-headline">Politseikroonika, 2.-3.11</div></a><a href="https://pohjarannik.postimees.ee/7102166/oppesoiduautole-soideti-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-05T00:00:13+02:00"><meta itemprop="dateModified" content="2020-11-05T15:11:20+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7102092/ametiuhingujuhid-eelkoige-vajavad-euroliidult-toetust-kliimapoorde-ohvrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RZc27IH7FQ1fqmMJOuVN5BouEk8=/324x222/filters:focal(8x143:3147x2037)/nginx/o/2020/11/04/13455445t1h171c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RZc27IH7FQ1fqmMJOuVN5BouEk8=/324x222/filters:focal(8x143:3147x2037)/nginx/o/2020/11/04/13455445t1h171c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://pohjarannik.postimees.ee/7102092/ametiuhingujuhid-eelkoige-vajavad-euroliidult-toetust-kliimapoorde-ohvrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametiühingujuhid: eelkõige vajavad euroliidult toetust kliimapöörde ohvrid </span></a><a href="https://pohjarannik.postimees.ee/7102092/ametiuhingujuhid-eelkoige-vajavad-euroliidult-toetust-kliimapoorde-ohvrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-04T15:01:35+02:00"><meta itemprop="dateModified" content="2020-11-04T15:01:35+02:00"><meta itemprop="author" content="Peeter Lilleväli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7102110/paeva-pilt-koik-mis-johvi-koolist-veel-alles-on-jaanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0-4O7axHf_3FUNsUM2hb7z1pFDQ=/324x222/smart/nginx/o/2020/11/04/13455822t1h82d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0-4O7axHf_3FUNsUM2hb7z1pFDQ=/324x222/smart/nginx/o/2020/11/04/13455822t1h82d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>69</span></div></div><a href="https://pohjarannik.postimees.ee/7102110/paeva-pilt-koik-mis-johvi-koolist-veel-alles-on-jaanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÄEVA PILT Kõik, mis Jõhvi koolist veel alles on jäänud </span></a><a href="https://pohjarannik.postimees.ee/7102110/paeva-pilt-koik-mis-johvi-koolist-veel-alles-on-jaanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-04T14:50:56+02:00"><meta itemprop="dateModified" content="2020-11-04T14:50:56+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7102102/ida-virumaal-on-koroonasse-nakatunud-240-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ns2kebRaGv6ZcNzXUd0FhgVYoGY=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/11/04/13455460t1h2cde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ns2kebRaGv6ZcNzXUd0FhgVYoGY=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/11/04/13455460t1h2cde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>54</span></div></div><a href="https://pohjarannik.postimees.ee/7102102/ida-virumaal-on-koroonasse-nakatunud-240-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal on koroonasse nakatunud 240 inimest </span></a><a href="https://pohjarannik.postimees.ee/7102102/ida-virumaal-on-koroonasse-nakatunud-240-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T22:04:06+02:00"><meta itemprop="dateModified" content="2020-11-03T22:04:06+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7101603/viru-vanglas-tousis-koroonasse-nakatunute-arv-ule-saja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eFjG9hI-BnHMp87jy5zHy01iFSc=/324x222/filters:focal(3x98:2887x1561)/nginx/o/2019/06/14/12264064t1he4d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eFjG9hI-BnHMp87jy5zHy01iFSc=/324x222/filters:focal(3x98:2887x1561)/nginx/o/2019/06/14/12264064t1he4d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>18</span></div></div><a href="https://pohjarannik.postimees.ee/7101603/viru-vanglas-tousis-koroonasse-nakatunute-arv-ule-saja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viru vanglas tõusis koroonasse nakatunute arv üle saja </span></a><a href="https://pohjarannik.postimees.ee/7101603/viru-vanglas-tousis-koroonasse-nakatunute-arv-ule-saja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T20:06:35+02:00"><meta itemprop="dateModified" content="2020-11-03T20:30:54+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7101527/keskerakonna-juhatus-jattis-repinski-parteisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z6LhiuxFRTh_esN-SMZZFM7QNzQ=/324x222/filters:focal(79x223:1505x1408)/nginx/o/2020/11/03/13453902t1hbfb0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/z6LhiuxFRTh_esN-SMZZFM7QNzQ=/324x222/filters:focal(79x223:1505x1408)/nginx/o/2020/11/03/13453902t1hbfb0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>54</span></div></div><a href="https://pohjarannik.postimees.ee/7101527/keskerakonna-juhatus-jattis-repinski-parteisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonna juhatus jättis Repinski parteisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7101527/keskerakonna-juhatus-jattis-repinski-parteisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://pohjarannik.postimees.ee/7101527/keskerakonna-juhatus-jattis-repinski-parteisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T18:37:06+02:00"><meta itemprop="dateModified" content="2020-11-03T18:37:06+02:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7101379/selgus-narva-oppekompleksi-arhitektuurivoistluse-voitja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UWk5nsFpzRWlq9FuVI_Eux5LFTU=/324x222/filters:focal(3x57:827x562)/nginx/o/2020/11/03/13453682t1h7796.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UWk5nsFpzRWlq9FuVI_Eux5LFTU=/324x222/filters:focal(3x57:827x562)/nginx/o/2020/11/03/13453682t1h7796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://pohjarannik.postimees.ee/7101379/selgus-narva-oppekompleksi-arhitektuurivoistluse-voitja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus Narva õppekompleksi arhitektuurivõistluse võitja <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7101379/selgus-narva-oppekompleksi-arhitektuurivoistluse-voitja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7101379/selgus-narva-oppekompleksi-arhitektuurivoistluse-voitja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:42+02:00"><meta itemprop="dateModified" content="2020-11-03T22:39:07+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7100412/repinski-ei-tunnista-et-oleks-midagi-valesti-teinud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DDA97WV7Y0LLcz7AjsaU1yZSNB8=/324x222/filters:focal(2x21:1698x964)/nginx/o/2020/11/02/13451493t1h078b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DDA97WV7Y0LLcz7AjsaU1yZSNB8=/324x222/filters:focal(2x21:1698x964)/nginx/o/2020/11/02/13451493t1h078b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>60</span></div></div><a href="https://pohjarannik.postimees.ee/7100412/repinski-ei-tunnista-et-oleks-midagi-valesti-teinud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Repinski ei tunnista, et oleks midagi valesti teinud </span></a><a href="https://pohjarannik.postimees.ee/7100412/repinski-ei-tunnista-et-oleks-midagi-valesti-teinud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:38+02:00"><meta itemprop="dateModified" content="2020-11-02T16:35:36+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7100431/geoloogiateenistus-hakkab-kivioli-keemiatoostuse-rahaga-uljaste-jarve-uurima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PV-hBYr0JTyjTdieTILELSvGHrA=/324x222/filters:focal(3x101:2516x1623)/nginx/o/2020/11/02/13451516t1h7b0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PV-hBYr0JTyjTdieTILELSvGHrA=/324x222/filters:focal(3x101:2516x1623)/nginx/o/2020/11/02/13451516t1h7b0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>55</span></div></div><a href="https://pohjarannik.postimees.ee/7100431/geoloogiateenistus-hakkab-kivioli-keemiatoostuse-rahaga-uljaste-jarve-uurima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geoloogiateenistus hakkab Kiviõli Keemiatööstuse rahaga Uljaste järve uurima </span></a><a href="https://pohjarannik.postimees.ee/7100431/geoloogiateenistus-hakkab-kivioli-keemiatoostuse-rahaga-uljaste-jarve-uurima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i8hflwi9ha" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:46:18+02:00"><meta itemprop="dateModified" content="2020-10-28T08:46:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:46+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:46+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9S7rAyfZVp-b_UWE-2rHe1fz0oA=/324x222/smart/nginx/o/2020/10/27/13438566t1h5c46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/7095728/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T08:45:09+02:00"><meta itemprop="dateModified" content="2020-10-28T08:45:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:30+02:00"><meta itemprop="dateModified" content="2020-11-02T16:03:42+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7100132/kohtla-jarve-uhistu-vaidlus-lahenes-kohtus-korteriomanik-ei-tohi-ise-kaameraid-paigaldada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aP5dhe8EafsKsAnnB5Pq0f5ac40=/324x222/filters:focal(6x51:2416x1461)/nginx/o/2020/11/02/13450754t1h4cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aP5dhe8EafsKsAnnB5Pq0f5ac40=/324x222/filters:focal(6x51:2416x1461)/nginx/o/2020/11/02/13450754t1h4cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://pohjarannik.postimees.ee/7100132/kohtla-jarve-uhistu-vaidlus-lahenes-kohtus-korteriomanik-ei-tohi-ise-kaameraid-paigaldada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve ühistu vaidlus lahenes kohtus: korteriomanik ei tohi ise kaameraid paigaldada </span></a><a href="https://pohjarannik.postimees.ee/7100132/kohtla-jarve-uhistu-vaidlus-lahenes-kohtus-korteriomanik-ei-tohi-ise-kaameraid-paigaldada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:27+02:00"><meta itemprop="dateModified" content="2020-11-02T16:28:36+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7100417/militaarkonverents-keskendub-sojaeelsele-johvile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xgaSce3G7GGqfYHz3pu99xkHcxk=/324x222/filters:focal(17x124:2243x1606)/nginx/o/2020/11/02/13451507t1h3778.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xgaSce3G7GGqfYHz3pu99xkHcxk=/324x222/filters:focal(17x124:2243x1606)/nginx/o/2020/11/02/13451507t1h3778.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/7100417/militaarkonverents-keskendub-sojaeelsele-johvile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Militaarkonverents keskendub sõjaeelsele Jõhvile </span></a><a href="https://pohjarannik.postimees.ee/7100417/militaarkonverents-keskendub-sojaeelsele-johvile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:22+02:00"><meta itemprop="dateModified" content="2020-11-02T14:36:08+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7100282/ida-viru-toidukuu-meelitab-valja-sooma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SUiPguf0oDNx7w_5CG9kYsaXOF8=/324x222/filters:focal(10x18:2545x1576)/nginx/o/2020/11/02/13451127t1h06d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SUiPguf0oDNx7w_5CG9kYsaXOF8=/324x222/filters:focal(10x18:2545x1576)/nginx/o/2020/11/02/13451127t1h06d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://pohjarannik.postimees.ee/7100282/ida-viru-toidukuu-meelitab-valja-sooma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru toidukuu meelitab välja sööma </span></a><a href="https://pohjarannik.postimees.ee/7100282/ida-viru-toidukuu-meelitab-valja-sooma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:09+02:00"><meta itemprop="dateModified" content="2020-11-02T14:30:20+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7100269/maanteel-jai-mees-auto-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wkwwb9_jKpSSfWmz48AyHAnpyTw=/324x222/smart/nginx/o/2020/11/02/13451055t1hcd96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wkwwb9_jKpSSfWmz48AyHAnpyTw=/324x222/smart/nginx/o/2020/11/02/13451055t1hcd96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7100269/maanteel-jai-mees-auto-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteel jäi mees auto alla</span><div class="list-article__additional-headline">Politseikroonika, 30.10-1.11</div></a><a href="https://pohjarannik.postimees.ee/7100269/maanteel-jai-mees-auto-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T20:30:36+02:00"><meta itemprop="dateModified" content="2020-11-02T21:58:06+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7100636/palliplatsile-naasnud-reinar-hallik-vedas-oma-meeskonna-esimese-voiduni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UZ__1FnwmzldX1wjCwzxaCMUEzk=/324x222/filters:focal(10x15:1181x1019)/nginx/o/2020/11/02/13452140t1h447f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UZ__1FnwmzldX1wjCwzxaCMUEzk=/324x222/filters:focal(10x15:1181x1019)/nginx/o/2020/11/02/13452140t1h447f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://pohjarannik.postimees.ee/7100636/palliplatsile-naasnud-reinar-hallik-vedas-oma-meeskonna-esimese-voiduni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palliplatsile naasnud Reinar Hallik vedas oma meeskonna esimese võiduni </span></a><a href="https://pohjarannik.postimees.ee/7100636/palliplatsile-naasnud-reinar-hallik-vedas-oma-meeskonna-esimese-voiduni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T18:27:46+02:00"><meta itemprop="dateModified" content="2020-11-01T18:27:46+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7099590/yana-toom-ida-viru-keskerakondlastel-on-mojuvad-pohjused-repinski-keskerakonnast-valjaheitmise-taotlemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7kvFBkIWa4zg1KjbvAeHIVbHgXY=/324x222/filters:focal(35x17:2163x1370)/nginx/o/2020/11/01/13449429t1hd709.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7kvFBkIWa4zg1KjbvAeHIVbHgXY=/324x222/filters:focal(35x17:2163x1370)/nginx/o/2020/11/01/13449429t1hd709.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>100</span></div></div><a href="https://pohjarannik.postimees.ee/7099590/yana-toom-ida-viru-keskerakondlastel-on-mojuvad-pohjused-repinski-keskerakonnast-valjaheitmise-taotlemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: Ida-Viru keskerakondlastel on mõjuvad põhjused Repinski Keskerakonnast väljaheitmise taotlemiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7099590/yana-toom-ida-viru-keskerakondlastel-on-mojuvad-pohjused-repinski-keskerakonnast-valjaheitmise-taotlemiseks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://pohjarannik.postimees.ee/7099590/yana-toom-ida-viru-keskerakondlastel-on-mojuvad-pohjused-repinski-keskerakonnast-valjaheitmise-taotlemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T13:40:13+02:00"><meta itemprop="dateModified" content="2020-11-02T09:26:58+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7099392/johvi-vallavalitsus-tellib-videoreportaaze-volikogu-saadikust-selgeltnagija-ilona-kaldre-abikaasalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bxqYFAKWSnd8o5n9QmGE1RBXJlM=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/11/01/13448757t1hadfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bxqYFAKWSnd8o5n9QmGE1RBXJlM=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/11/01/13448757t1hadfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>43</span></div></div><a href="https://pohjarannik.postimees.ee/7099392/johvi-vallavalitsus-tellib-videoreportaaze-volikogu-saadikust-selgeltnagija-ilona-kaldre-abikaasalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi vallavalitsus tellib videoreportaaže volikogu saadikust selgeltnägija Ilona Kaldre abikaasalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7099392/johvi-vallavalitsus-tellib-videoreportaaze-volikogu-saadikust-selgeltnagija-ilona-kaldre-abikaasalt/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://pohjarannik.postimees.ee/7099392/johvi-vallavalitsus-tellib-videoreportaaze-volikogu-saadikust-selgeltnagija-ilona-kaldre-abikaasalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-01T12:53:29+02:00"><meta itemprop="dateModified" content="2020-11-02T15:37:32+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7099428/viru-vanglas-laheneb-nakatunute-arv-sajale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iMeLpR3izUblhp0-y1nziaK6Ov0=/324x222/smart/nginx/o/2019/12/11/12803268t1h2dc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iMeLpR3izUblhp0-y1nziaK6Ov0=/324x222/smart/nginx/o/2019/12/11/12803268t1h2dc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/7099428/viru-vanglas-laheneb-nakatunute-arv-sajale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viru vanglas läheneb nakatunute arv sajale </span></a><a href="https://pohjarannik.postimees.ee/7099428/viru-vanglas-laheneb-nakatunute-arv-sajale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T09:09:22+02:00"><meta itemprop="dateModified" content="2020-10-31T09:09:22+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://pohjarannik.postimees.ee/7098925/reisile-minuga-viib-televaataja-sillamaele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lQX3bTE56bmDijbJCMhCuxbXNdU=/324x222/smart/nginx/o/2020/10/31/13446610t1h9e7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lQX3bTE56bmDijbJCMhCuxbXNdU=/324x222/smart/nginx/o/2020/10/31/13446610t1h9e7d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>210</span></div></div><a href="https://pohjarannik.postimees.ee/7098925/reisile-minuga-viib-televaataja-sillamaele" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Reisile minuga&quot; viib televaataja Sillamäele </span></a><a href="https://pohjarannik.postimees.ee/7098925/reisile-minuga-viib-televaataja-sillamaele" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T00:20:16+02:00"><meta itemprop="dateModified" content="2020-10-31T08:26:51+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098660/toila-vald-leidis-kohtlanommelaste-kuurimurele-nutika-lahenduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uKYGMmeS0tlSeAhpLf8iKWLm_sg=/324x222/smart/nginx/o/2020/10/30/13445741t1h09b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uKYGMmeS0tlSeAhpLf8iKWLm_sg=/324x222/smart/nginx/o/2020/10/30/13445741t1h09b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7098660/toila-vald-leidis-kohtlanommelaste-kuurimurele-nutika-lahenduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toila vald leidis kohtlanõmmelaste kuurimurele nutika lahenduse </span></a><a href="https://pohjarannik.postimees.ee/7098660/toila-vald-leidis-kohtlanommelaste-kuurimurele-nutika-lahenduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T00:20:03+02:00"><meta itemprop="dateModified" content="2020-10-31T00:20:03+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098665/puhta-allikavee-poolest-tuntud-kuremae-saab-lopuks-korraliku-kanalisatsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3vyYH0eicEfEuV5bgRwBjW-gsCw=/324x222/smart/nginx/o/2020/10/30/13445749t1h4c71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3vyYH0eicEfEuV5bgRwBjW-gsCw=/324x222/smart/nginx/o/2020/10/30/13445749t1h4c71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://pohjarannik.postimees.ee/7098665/puhta-allikavee-poolest-tuntud-kuremae-saab-lopuks-korraliku-kanalisatsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhta allikavee poolest tuntud Kuremäe saab lõpuks korraliku kanalisatsiooni <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7098665/puhta-allikavee-poolest-tuntud-kuremae-saab-lopuks-korraliku-kanalisatsiooni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7098665/puhta-allikavee-poolest-tuntud-kuremae-saab-lopuks-korraliku-kanalisatsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T00:19:44+02:00"><meta itemprop="dateModified" content="2020-10-31T08:26:13+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098676/illuka-moisa-korvale-kerkis-paikeseelektrijaam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EI1Gugnv1VxVUEfLINLAu6ZBavE=/324x222/smart/nginx/o/2020/10/30/13445804t1h36b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EI1Gugnv1VxVUEfLINLAu6ZBavE=/324x222/smart/nginx/o/2020/10/30/13445804t1h36b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>60</span></div></div><a href="https://pohjarannik.postimees.ee/7098676/illuka-moisa-korvale-kerkis-paikeseelektrijaam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Illuka mõisa kõrvale kerkis päikeseelektrijaam </span></a><a href="https://pohjarannik.postimees.ee/7098676/illuka-moisa-korvale-kerkis-paikeseelektrijaam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T00:18:38+02:00"><meta itemprop="dateModified" content="2020-10-30T16:31:33+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098606/juhtkiri-utoopilise-honguga-plaan-saab-teoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n5MAUAIKd9WYORFIeteVmUrP7sA=/324x222/smart/nginx/o/2020/10/30/13445648t1h2b18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n5MAUAIKd9WYORFIeteVmUrP7sA=/324x222/smart/nginx/o/2020/10/30/13445648t1h2b18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://pohjarannik.postimees.ee/7098606/juhtkiri-utoopilise-honguga-plaan-saab-teoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Utoopilise hõnguga plaan saab teoks </span></a><a href="https://pohjarannik.postimees.ee/7098606/juhtkiri-utoopilise-honguga-plaan-saab-teoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T00:00:25+02:00"><meta itemprop="dateModified" content="2020-10-30T17:30:20+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098650/eesti-tippettevotjad-avavad-johvis-uudse-tehnoloogiakooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6pOC78QvWM5d_ejaHnatl0ncv2c=/324x222/smart/nginx/o/2020/10/30/13445673t1hc6e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6pOC78QvWM5d_ejaHnatl0ncv2c=/324x222/smart/nginx/o/2020/10/30/13445673t1hc6e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>135</span></div></div><a href="https://pohjarannik.postimees.ee/7098650/eesti-tippettevotjad-avavad-johvis-uudse-tehnoloogiakooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tippettevõtjad avavad Jõhvis uudse tehnoloogiakooli </span></a><a href="https://pohjarannik.postimees.ee/7098650/eesti-tippettevotjad-avavad-johvis-uudse-tehnoloogiakooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T00:00:24+02:00"><meta itemprop="dateModified" content="2020-10-30T17:30:42+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098614/johvi-volikogu-liige-koostas-prokuratuurile-avalduse-korruptsiooni-kohta-koolis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qM7LUsPFYPndGgFOks8TdL-BFe8=/324x222/smart/nginx/o/2020/10/30/13445657t1ha578.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qM7LUsPFYPndGgFOks8TdL-BFe8=/324x222/smart/nginx/o/2020/10/30/13445657t1ha578.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://pohjarannik.postimees.ee/7098614/johvi-volikogu-liige-koostas-prokuratuurile-avalduse-korruptsiooni-kohta-koolis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi volikogu liige koostas prokuratuurile avalduse korruptsiooni kohta koolis </span></a><a href="https://pohjarannik.postimees.ee/7098614/johvi-volikogu-liige-koostas-prokuratuurile-avalduse-korruptsiooni-kohta-koolis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T23:54:00+02:00"><meta itemprop="dateModified" content="2020-10-31T00:28:28+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098882/koroona-levik-viru-vanglas-kasvab-nakatunud-on-juba-80-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G09yVBSd2bQ0BqEtt4dJcbCVho4=/324x222/filters:focal(889x210:1712x1339)/nginx/o/2020/10/30/13446262t1hb3a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G09yVBSd2bQ0BqEtt4dJcbCVho4=/324x222/filters:focal(889x210:1712x1339)/nginx/o/2020/10/30/13446262t1hb3a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://pohjarannik.postimees.ee/7098882/koroona-levik-viru-vanglas-kasvab-nakatunud-on-juba-80-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona levik Viru vanglas kasvab: nakatunud on juba 80 vangi </span></a><a href="https://pohjarannik.postimees.ee/7098882/koroona-levik-viru-vanglas-kasvab-nakatunud-on-juba-80-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T19:18:19+02:00"><meta itemprop="dateModified" content="2020-10-30T19:18:19+02:00"><meta itemprop="author" content="Gunnar Siiner"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098731/pohjarannik-ei-rikkunud-head-ajakirjandustava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7zvSfBbgXbK4xZwpYYgM7lmL6HM=/324x222/filters:focal(24x69:2983x1715)/nginx/o/2019/12/16/12815975t1h0fd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7zvSfBbgXbK4xZwpYYgM7lmL6HM=/324x222/filters:focal(24x69:2983x1715)/nginx/o/2019/12/16/12815975t1h0fd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>17</span></div></div><a href="https://pohjarannik.postimees.ee/7098731/pohjarannik-ei-rikkunud-head-ajakirjandustava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjarannik ei rikkunud head ajakirjandustava </span></a><a href="https://pohjarannik.postimees.ee/7098731/pohjarannik-ei-rikkunud-head-ajakirjandustava" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-30T17:12:17+02:00"><meta itemprop="dateModified" content="2020-10-31T00:12:43+02:00"><meta itemprop="author" content="Erik Kalda, Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098646/ida-viru-keskerakondlased-taotlevad-martin-repinski-parteist-valjaviskamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o4SyrAPLk9pBoqUSid2KRTd8VdM=/324x222/filters:focal(1211x924:1646x1434)/nginx/o/2020/10/30/13445701t1hb800.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o4SyrAPLk9pBoqUSid2KRTd8VdM=/324x222/filters:focal(1211x924:1646x1434)/nginx/o/2020/10/30/13445701t1hb800.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>172</span></div></div><a href="https://pohjarannik.postimees.ee/7098646/ida-viru-keskerakondlased-taotlevad-martin-repinski-parteist-valjaviskamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru keskerakondlased taotlevad Martin Repinski parteist väljaviskamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7098646/ida-viru-keskerakondlased-taotlevad-martin-repinski-parteist-valjaviskamist/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Keskerakonna aseesimees: kedagi välja heitma ei hakata</div></a><a href="https://pohjarannik.postimees.ee/7098646/ida-viru-keskerakondlased-taotlevad-martin-repinski-parteist-valjaviskamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-82b0db9c0db9a5bfb246.js" async></script></body></html>