<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/YhRclTRfbyCJicMYUeiP7zhWhFg=/1200x630/filters:focal(0x442:3178x2124)/nginx/o/2021/05/07/13766590t1h6623.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/YhRclTRfbyCJicMYUeiP7zhWhFg=/1200x630/filters:focal(0x442:3178x2124)/nginx/o/2021/05/07/13766590t1h6623.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="JUHTKIRI Koroona muutis oluliselt töökultuuri"><meta property="twitter:title" content="JUHTKIRI Koroona muutis oluliselt töökultuuri"><meta property="og:url" content="https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Kui 3. maist lubas valitsus avada seni kinni olnud kauplused ning teenindusettevõtted, siis tänasest lehest saab lugeda, kui erinevalt on käitunud pandeemia ajal meie omavalitsused."><meta property="twitter:description" content="Kui 3. maist lubas valitsus avada seni kinni olnud kauplused ning teenindusettevõtted, siis tänasest lehest saab lugeda, kui erinevalt on käitunud pandeemia ajal meie omavalitsused."><meta property="og:type" content="article"><meta property="article:section" content="Põhjarannik"><meta property="article:tag" content="Ida-Virumaa omavalitsused"><meta property="article:tag" content="koroona"><meta name="article:published_time" content="2021-05-07T14:50:00+03:00"><meta name="article:modified_time" content="2021-05-07T14:53:16+03:00"><meta name="description" content="Kui 3. maist lubas valitsus avada seni kinni olnud kauplused ning teenindusettevõtted, siis tänasest lehest saab lugeda, kui erinevalt on käitunud pandeemia ajal meie omavalitsused."><meta name="keywords" content="Ida-Virumaa omavalitsused, koroona"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>JUHTKIRI Koroona muutis oluliselt töökultuuri - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-4c3aeb69e1a91b0e9d01.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Põhjarannik';</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4777 article-7242686"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">L, 8.05.2021</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img width="240" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Põhjarannik</div><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7242686"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item">JUHTKIRI Koroona muutis oluliselt töökultuuri</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242686" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=JUHTKIRI%20Koroona%20muutis%20oluliselt%20t%C3%B6%C3%B6kultuuri&url=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242686"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7242686&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=JUHTKIRI%20Koroona%20muutis%20oluliselt%20t%C3%B6%C3%B6kultuuri&url=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242686"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-08T00:04:00+03:00">8. mai 2021, 0:04</div></div></div><h1 class="article-headline" itemprop="headline name">JUHTKIRI Koroona muutis oluliselt töökultuuri</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/eqXvcvVniwtgvg2RiC01qzxFZgs=/1370x820/filters:focal(0x442:3178x2124)/nginx/o/2021/05/07/13766590t1h6623.jpg"><figure-fullscreen eager :image-id="13766590" image-url="//f12.pmo.ee/UXtTpwtGPUgD0Yt3pQoRWgwVdEQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/07/13766590t1h6623.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13766590)" src="//f12.pmo.ee/eqXvcvVniwtgvg2RiC01qzxFZgs=/1370x820/filters:focal(0x442:3178x2124)/nginx/o/2021/05/07/13766590t1h6623.jpg" srcset="//f12.pmo.ee/eqXvcvVniwtgvg2RiC01qzxFZgs=/1370x820/filters:focal(0x442:3178x2124)/nginx/o/2021/05/07/13766590t1h6623.jpg"><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: Ilja Smirnov / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kui 3. maist lubas valitsus avada seni kinni olnud kauplused ning teenindusettevõtted, siis tänasest lehest saab lugeda, kui erinevalt on käitunud pandeemia ajal meie omavalitsused.</p></div></div><cookie-paywall article-id="7242686"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-o6ln03e7ow" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ar9o9o0841" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x3cyi4ssku" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nii huvitav kui see ka pole, kinnitavad kõik omavalitsused justkui ühest suust, et elanikud saavad teenindatud ja asjad aetud, vaatamata sellele, kas valla- või linnavalitsuses on töötajad kohal, uksed inimestele avatud või hoopis kinni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Praeguses kriisiolukorras on palju räägitud sellest, et tuhanded inimesed, kes on COVIDi tõttu olnud pikka aega sunnitud töötama kodukontoris, on sellega nii harjunud, et ei tahagi enam endisele kontoripinnale naasta. Saab ju sel juhul hõlpsalt ühildada töö- ja pereelu. Inimesed ei pea nii palju kulutama transpordile, väljas söömisele, aga ka näiteks riietele. Tööpauside ajal saab teha vajalikke kodutöid jne.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kas selle valguses poleks praegu õige aeg hakata mõtlema, kuivõrd meil valla- ja linnavalitsusi nende uhkete ja vähem uhkete hoonetega üldse tarvis on? Koroonaaeg näitas, et vajalik töö saab tehtud ka ametnike kodus olles. Muidugi, inimestega on tarvis ka silmast silma suhelda. Meenutagem siinkohal kavandatavate riigimajade programmi. Seal on kavandatav loogika selline, et ametnik ei istu kellast kellani oma kabinetis, vaid tuleb koosolekuks või kohtumiseks kohale, kus talle on kindlaks ajaks koht broneeritud. Samuti võiks omavalitsusel olla üks teeninduspunkt, kus võetakse vastu kirju ja antakse nõu või registreeritakse vastuvõtule.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kogu paberitöö saab ametnik aga teha kodus, samuti osaleda koosolekutel, koolitustel jms. Nii hoiaks kokku hulga aega ja raha ning töö saaks tehtud tõhusamalt. Me saame aru, et selline lahendus oleks esialgu ehk liiga radikaalne, aga ilmselt on kodukontoris töötamine paljuski koroona tõttu tulevikus aina levinum töövorm.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242686" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=JUHTKIRI%20Koroona%20muutis%20oluliselt%20t%C3%B6%C3%B6kultuuri&url=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242686"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7242686&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=JUHTKIRI%20Koroona%20muutis%20oluliselt%20t%C3%B6%C3%B6kultuuri&url=https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242686"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7242686/juhtkiri-koroona-muutis-oluliselt-tookultuuri/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7242686" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7242686" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kknqn7dcmj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v3tjxsonle" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T19:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T16:59:53+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7242679/uuskasutuskeskus-kogub-kohtla-jarvel-ja-johvis-uleliigseks-jaanud-riideid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oE4DcxJDGt934HqQBhsqE1mp8Vs=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/07/13766567t1ha008.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oE4DcxJDGt934HqQBhsqE1mp8Vs=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/07/13766567t1ha008.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7242679/uuskasutuskeskus-kogub-kohtla-jarvel-ja-johvis-uleliigseks-jaanud-riideid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuskasutuskeskus kogub Kohtla-Järvel ja Jõhvis üleliigseks jäänud riideid </span></a><a href="https://pohjarannik.postimees.ee/7242679/uuskasutuskeskus-kogub-kohtla-jarvel-ja-johvis-uleliigseks-jaanud-riideid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T20:34:46+03:00"><meta itemprop="dateModified" content="2021-05-06T20:34:46+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7242079/vaiklas-soitis-auto-vastu-puud-juht-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xre6P77lRRkTIsjICURd-XToj4w=/324x222/smart/nginx/o/2020/10/30/13445596t1h0842.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Xre6P77lRRkTIsjICURd-XToj4w=/324x222/smart/nginx/o/2020/10/30/13445596t1h0842.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7242079/vaiklas-soitis-auto-vastu-puud-juht-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaiklas sõitis auto vastu puud, juht hukkus </span></a><a href="https://pohjarannik.postimees.ee/7242079/vaiklas-soitis-auto-vastu-puud-juht-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T00:10:00+03:00"><meta itemprop="dateModified" content="2021-05-05T16:01:12+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7240915/nelja-aasta-parast-voib-tallinna-narva-raudteele-hakata-ronge-juurde-tulema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3pHbdhQUVMdGfZn1APP09rZswkQ=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/05/13762587t1hc2b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3pHbdhQUVMdGfZn1APP09rZswkQ=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/05/13762587t1hc2b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7240915/nelja-aasta-parast-voib-tallinna-narva-raudteele-hakata-ronge-juurde-tulema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelja aasta pärast võib Tallinna-Narva raudteele hakata ronge juurde tulema </span></a><a href="https://pohjarannik.postimees.ee/7240915/nelja-aasta-parast-voib-tallinna-narva-raudteele-hakata-ronge-juurde-tulema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T00:09:00+03:00"><meta itemprop="dateModified" content="2021-05-05T16:06:03+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7240920/paeva-pilt-johvi-tulevasel-staadionil-said-paika-hiidvalgustid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wWYXcQoq8Vdos8DbFm0niDn9QHQ=/324x222/filters:focal(0x24:2942x1781)/nginx/o/2021/05/05/13762602t1h6fc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wWYXcQoq8Vdos8DbFm0niDn9QHQ=/324x222/filters:focal(0x24:2942x1781)/nginx/o/2021/05/05/13762602t1h6fc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://pohjarannik.postimees.ee/7240920/paeva-pilt-johvi-tulevasel-staadionil-said-paika-hiidvalgustid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PÄEVA PILT Jõhvi tulevasel staadionil said paika hiidvalgustid </span></a><a href="https://pohjarannik.postimees.ee/7240920/paeva-pilt-johvi-tulevasel-staadionil-said-paika-hiidvalgustid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T00:08:00+03:00"><meta itemprop="dateModified" content="2021-05-05T15:55:30+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7240900/narva-linna-paevad-lukkuvad-taas-edasi-traditsioonilised-suveuritused-ara-siiski-ei-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N6T2D1_9TMbebH9DuUih0r7QZGI=/324x222/filters:focal(0x102:2589x1697)/nginx/o/2021/05/05/13762572t1hfca7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N6T2D1_9TMbebH9DuUih0r7QZGI=/324x222/filters:focal(0x102:2589x1697)/nginx/o/2021/05/05/13762572t1hfca7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7240900/narva-linna-paevad-lukkuvad-taas-edasi-traditsioonilised-suveuritused-ara-siiski-ei-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva linna päevad lükkuvad taas edasi, traditsioonilised suveüritused ära siiski ei jää </span></a><a href="https://pohjarannik.postimees.ee/7240900/narva-linna-paevad-lukkuvad-taas-edasi-traditsioonilised-suveuritused-ara-siiski-ei-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T00:04:00+03:00"><meta itemprop="dateModified" content="2021-05-06T09:16:48+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7240879/kohtla-jarve-aasta-emaks-sai-ulvi-vilumets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9xyEhrDGoelteiwBzL8cZA7QA4Y=/324x222/filters:focal(8x131:1181x848)/nginx/o/2021/05/05/13762542t1h1ffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9xyEhrDGoelteiwBzL8cZA7QA4Y=/324x222/filters:focal(8x131:1181x848)/nginx/o/2021/05/05/13762542t1h1ffd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://pohjarannik.postimees.ee/7240879/kohtla-jarve-aasta-emaks-sai-ulvi-vilumets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve aasta emaks sai Ulvi Vilumets </span></a><a href="https://pohjarannik.postimees.ee/7240879/kohtla-jarve-aasta-emaks-sai-ulvi-vilumets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jbz0vh9kz4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T00:02:00+03:00"><meta itemprop="dateModified" content="2021-05-05T15:14:51+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7240851/johvis-algab-raudteetunneli-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zcXyeht4RKKnrc75SdCaO-Ho_cw=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/05/13762471t1he32d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zcXyeht4RKKnrc75SdCaO-Ho_cw=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/05/13762471t1he32d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://pohjarannik.postimees.ee/7240851/johvis-algab-raudteetunneli-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvis algab raudteetunneli ehitus </span></a><a href="https://pohjarannik.postimees.ee/7240851/johvis-algab-raudteetunneli-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-06T18:43:10+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7240842/johvi-endine-vallavanem-keerab-keskerakonnale-selja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZkjrQYvTIPVnOoJugxc2p3AKnUc=/324x222/filters:focal(8x20:2145x1323)/nginx/o/2021/05/05/13762462t1h96fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZkjrQYvTIPVnOoJugxc2p3AKnUc=/324x222/filters:focal(8x20:2145x1323)/nginx/o/2021/05/05/13762462t1h96fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>117</span></div></div><a href="https://pohjarannik.postimees.ee/7240842/johvi-endine-vallavanem-keerab-keskerakonnale-selja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi endine vallavanem keerab Keskerakonnale selja </span></a><a href="https://pohjarannik.postimees.ee/7240842/johvi-endine-vallavanem-keerab-keskerakonnale-selja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-05T14:58:15+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7240831/ida-viru-laheneb-vaktsineerimises-vaikeste-sammudega-ulejaanud-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nvo1HWrf3bFfHWe8F8lqEzsudc8=/324x222/filters:focal(7x122:2646x1584)/nginx/o/2021/05/05/13762430t1hf5ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nvo1HWrf3bFfHWe8F8lqEzsudc8=/324x222/filters:focal(7x122:2646x1584)/nginx/o/2021/05/05/13762430t1hf5ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://pohjarannik.postimees.ee/7240831/ida-viru-laheneb-vaktsineerimises-vaikeste-sammudega-ulejaanud-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru läheneb vaktsineerimises väikeste sammudega ülejäänud Eestile </span></a><a href="https://pohjarannik.postimees.ee/7240831/ida-viru-laheneb-vaktsineerimises-vaikeste-sammudega-ulejaanud-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-04T00:11:00+03:00"><meta itemprop="dateModified" content="2021-05-03T19:28:34+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7239531/kivioli-raudteejaama-parkla-uhendab-rongi-bussi-ja-rattaliikluse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z9mgd4q1-WcUfaVFoXtdFh_g7vk=/324x222/filters:focal(0x114:3232x2034)/nginx/o/2021/05/03/13759550t1h6f2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z9mgd4q1-WcUfaVFoXtdFh_g7vk=/324x222/filters:focal(0x114:3232x2034)/nginx/o/2021/05/03/13759550t1h6f2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://pohjarannik.postimees.ee/7239531/kivioli-raudteejaama-parkla-uhendab-rongi-bussi-ja-rattaliikluse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli raudteejaama parkla ühendab rongi-, bussi- ja rattaliikluse </span></a><a href="https://pohjarannik.postimees.ee/7239531/kivioli-raudteejaama-parkla-uhendab-rongi-bussi-ja-rattaliikluse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-04T00:10:00+03:00"><meta itemprop="dateModified" content="2021-05-03T19:24:05+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7239524/narvas-9-mai-tahistamist-korraldav-larissa-olenina-uhines-ekre-toetajatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OQedlUdR4JdJ3Ua6Mnt6LM6RAQo=/324x222/filters:focal(961x353:2243x2057)/nginx/o/2021/05/03/13759541t1h7d2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OQedlUdR4JdJ3Ua6Mnt6LM6RAQo=/324x222/filters:focal(961x353:2243x2057)/nginx/o/2021/05/03/13759541t1h7d2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://pohjarannik.postimees.ee/7239524/narvas-9-mai-tahistamist-korraldav-larissa-olenina-uhines-ekre-toetajatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas 9. mai tähistamist korraldav Larissa Olenina ühines EKRE toetajatega </span></a><a href="https://pohjarannik.postimees.ee/7239524/narvas-9-mai-tahistamist-korraldav-larissa-olenina-uhines-ekre-toetajatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-04T00:09:00+03:00"><meta itemprop="dateModified" content="2021-05-03T19:19:00+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7239523/kelmid-votsid-tood-otsinud-naise-nimel-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lb_adrIOYy-SkQ2hyPKfXTYhz9Q=/324x222/smart/nginx/o/2021/05/03/13759529t1hfac0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lb_adrIOYy-SkQ2hyPKfXTYhz9Q=/324x222/smart/nginx/o/2021/05/03/13759529t1hfac0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7239523/kelmid-votsid-tood-otsinud-naise-nimel-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelmid võtsid tööd otsinud naise nimel laenu</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7239523/kelmid-votsid-tood-otsinud-naise-nimel-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-04T00:04:00+03:00"><meta itemprop="dateModified" content="2021-05-03T18:43:06+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7239476/koera-neelanud-surfiauk-aeti-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RlZQ_a-IehHiwbMdBpqSoHrgW3E=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/03/13759389t1h007e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RlZQ_a-IehHiwbMdBpqSoHrgW3E=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/05/03/13759389t1h007e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7239476/koera-neelanud-surfiauk-aeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koera neelanud šurfiauk aeti kinni </span></a><a href="https://pohjarannik.postimees.ee/7239476/koera-neelanud-surfiauk-aeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-04T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-03T18:16:16+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7239436/talgupaev-kunagi-soid-toidujaake-lambad-nuud-komposter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XyHp7b_4IJxTLXHah__b84Ffp7s=/324x222/filters:focal(10x135:3982x2503)/nginx/o/2021/05/03/13759276t1h5ade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XyHp7b_4IJxTLXHah__b84Ffp7s=/324x222/filters:focal(10x135:3982x2503)/nginx/o/2021/05/03/13759276t1h5ade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7239436/talgupaev-kunagi-soid-toidujaake-lambad-nuud-komposter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TALGUPÄEV: Kunagi sõid toidujääke lambad, nüüd komposter </span></a><a href="https://pohjarannik.postimees.ee/7239436/talgupaev-kunagi-soid-toidujaake-lambad-nuud-komposter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-03T17:57:24+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7239423/kohtla-jarve-pohjendab-juhtidele-suure-palga-maksmist-linna-hajutatusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pzR0t34zDKeDkUMVKRvvapMq6Zg=/324x222/filters:focal(7x120:1750x1166)/nginx/o/2021/05/03/13759232t1h2c5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pzR0t34zDKeDkUMVKRvvapMq6Zg=/324x222/filters:focal(7x120:1750x1166)/nginx/o/2021/05/03/13759232t1h2c5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7239423/kohtla-jarve-pohjendab-juhtidele-suure-palga-maksmist-linna-hajutatusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve põhjendab juhtidele suure palga maksmist linna hajutatusega </span></a><a href="https://pohjarannik.postimees.ee/7239423/kohtla-jarve-pohjendab-juhtidele-suure-palga-maksmist-linna-hajutatusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7bmg89m82s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:15+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:19+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:46+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:53+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/waj3Js5ePIvFdB2J8VgYYaZxadI=/324x222/smart/nginx/o/2021/04/09/13720528t1h2af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://majandus.postimees.ee/7221187/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:01:11+03:00"><meta itemprop="dateModified" content="2021-04-12T14:51:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-03T20:47:00+03:00"><meta itemprop="dateModified" content="2021-05-03T21:18:24+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7239470/riigikogu-kultuurikomisjon-haaletas-kreenholmi-riiklikult-tahtsaks-kultuuriehitiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4u39JnoZf1frx5s0VQkVFGr9OE0=/324x222/filters:focal(2x84:1594x993)/nginx/o/2021/05/03/13759374t1ha20a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4u39JnoZf1frx5s0VQkVFGr9OE0=/324x222/filters:focal(2x84:1594x993)/nginx/o/2021/05/03/13759374t1ha20a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://pohjarannik.postimees.ee/7239470/riigikogu-kultuurikomisjon-haaletas-kreenholmi-riiklikult-tahtsaks-kultuuriehitiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu kultuurikomisjon hääletas Kreenholmi riiklikult tähtsaks kultuuriehitiseks </span></a><a href="https://pohjarannik.postimees.ee/7239470/riigikogu-kultuurikomisjon-haaletas-kreenholmi-riiklikult-tahtsaks-kultuuriehitiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-02T11:06:00+03:00"><meta itemprop="dateModified" content="2021-05-02T20:52:32+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7238445/alutaguse-vallavanem-kuulub-palga-poolest-eesti-vallavanemate-esikumnesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/O00v3A1ZGTYGN81q6RGszlrNfqM=/324x222/smart/nginx/o/2020/03/12/13004024t1hd562.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/O00v3A1ZGTYGN81q6RGszlrNfqM=/324x222/smart/nginx/o/2020/03/12/13004024t1hd562.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://pohjarannik.postimees.ee/7238445/alutaguse-vallavanem-kuulub-palga-poolest-eesti-vallavanemate-esikumnesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alutaguse vallavanem kuulub palga poolest Eesti vallavanemate esikümnesse</span><div class="list-article__additional-headline">Lisatud Alutaguse vallavalitsuse ametnike palgad</div></a><a href="https://pohjarannik.postimees.ee/7238445/alutaguse-vallavanem-kuulub-palga-poolest-eesti-vallavanemate-esikumnesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-01T10:59:00+03:00"><meta itemprop="dateModified" content="2021-05-02T21:21:47+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7238064/johvi-vallavanem-saab-peaaegu-sama-suurt-palka-nagu-narva-linnapea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kDVaPdEniIN37mpmkeK-yUsId2s=/324x222/filters:focal(14x10:1771x1146)/nginx/o/2021/03/10/13672360t1h313e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kDVaPdEniIN37mpmkeK-yUsId2s=/324x222/filters:focal(14x10:1771x1146)/nginx/o/2021/03/10/13672360t1h313e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://pohjarannik.postimees.ee/7238064/johvi-vallavanem-saab-peaaegu-sama-suurt-palka-nagu-narva-linnapea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi vallavanem saab peaaegu sama suurt palka nagu Narva linnapea</span><div class="list-article__additional-headline">Lisatud Jõhvi vallavalitsuse ametnike palgad</div></a><a href="https://pohjarannik.postimees.ee/7238064/johvi-vallavanem-saab-peaaegu-sama-suurt-palka-nagu-narva-linnapea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T16:47:00+03:00"><meta itemprop="dateModified" content="2021-05-02T21:31:21+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7237740/ida-viru-omavalitsustes-saavad-suurimat-palka-kohtla-jarve-linnajuhid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yLwjOtlYqSVQYPd5Byc3Kfe8pz0=/324x222/filters:focal(4x94:3291x1868)/nginx/o/2019/09/30/12612166t1h4897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yLwjOtlYqSVQYPd5Byc3Kfe8pz0=/324x222/filters:focal(4x94:3291x1868)/nginx/o/2019/09/30/12612166t1h4897.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://pohjarannik.postimees.ee/7237740/ida-viru-omavalitsustes-saavad-suurimat-palka-kohtla-jarve-linnajuhid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru omavalitsustes saavad suurimat palka Kohtla-Järve linnajuhid</span><div class="list-article__additional-headline">Lisatud Kohtla-Järve linnavalitsuse ametnikud ja nende põhipalgad</div></a><a href="https://pohjarannik.postimees.ee/7237740/ida-viru-omavalitsustes-saavad-suurimat-palka-kohtla-jarve-linnajuhid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T11:07:10+03:00"><meta itemprop="dateModified" content="2021-04-30T11:07:10+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7237337/ida-viru-keskhaigla-vahendab-kolmandiku-vorra-koroonahaigete-kohti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FArGFwA9Anju69AXdmpKPH68DkQ=/324x222/filters:focal(317x317:3189x1764)/nginx/o/2021/04/30/13754635t1h2d8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FArGFwA9Anju69AXdmpKPH68DkQ=/324x222/filters:focal(317x317:3189x1764)/nginx/o/2021/04/30/13754635t1h2d8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://pohjarannik.postimees.ee/7237337/ida-viru-keskhaigla-vahendab-kolmandiku-vorra-koroonahaigete-kohti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru keskhaigla vähendab kolmandiku võrra koroonahaigete kohti </span></a><a href="https://pohjarannik.postimees.ee/7237337/ida-viru-keskhaigla-vahendab-kolmandiku-vorra-koroonahaigete-kohti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T10:10:24+03:00"><meta itemprop="dateModified" content="2021-04-30T10:10:24+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7237274/peaminister-uurib-ida-virumaal-miks-vaktsineerimine-ei-edene-ja-rohepoordega-seotud-meeleolusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3o6iJ1g-0aRGN2Xkhk4CIe82iXo=/324x222/filters:focal(358x0:2585x1497)/nginx/o/2021/04/30/13754530t1ha0b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3o6iJ1g-0aRGN2Xkhk4CIe82iXo=/324x222/filters:focal(358x0:2585x1497)/nginx/o/2021/04/30/13754530t1ha0b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://pohjarannik.postimees.ee/7237274/peaminister-uurib-ida-virumaal-miks-vaktsineerimine-ei-edene-ja-rohepoordega-seotud-meeleolusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister uurib Ida-Virumaal, miks vaktsineerimine ei edene ja rohepöördega seotud meeleolusid </span></a><a href="https://pohjarannik.postimees.ee/7237274/peaminister-uurib-ida-virumaal-miks-vaktsineerimine-ei-edene-ja-rohepoordega-seotud-meeleolusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T20:35:14+03:00"><meta itemprop="dateModified" content="2021-04-29T20:35:14+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7237022/luganuse-volikogujuhi-umbusaldamine-kukkus-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9sYdW6dRTROBHqgbp_MiBYeLUqw=/324x222/filters:focal(1080x211:2098x1710)/nginx/o/2021/04/29/13753891t1hcfcf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9sYdW6dRTROBHqgbp_MiBYeLUqw=/324x222/filters:focal(1080x211:2098x1710)/nginx/o/2021/04/29/13753891t1hcfcf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>66</span></div></div><a href="https://pohjarannik.postimees.ee/7237022/luganuse-volikogujuhi-umbusaldamine-kukkus-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüganuse volikogujuhi umbusaldamine kukkus läbi </span></a><a href="https://pohjarannik.postimees.ee/7237022/luganuse-volikogujuhi-umbusaldamine-kukkus-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T13:16:00+03:00"><meta itemprop="dateModified" content="2021-04-29T13:19:34+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7236555/erand-ida-virumaal-vaktsiini-saavad-ka-nooremad-inimesed-kes-toovad-sustima-ule-70aastase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/17IhhStM5rFOKmfdz3uYRE2jXXk=/324x222/filters:focal(2x214:2891x2005)/nginx/o/2021/03/24/13694459t1h54e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/17IhhStM5rFOKmfdz3uYRE2jXXk=/324x222/filters:focal(2x214:2891x2005)/nginx/o/2021/03/24/13694459t1h54e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>18</span></div></div><a href="https://pohjarannik.postimees.ee/7236555/erand-ida-virumaal-vaktsiini-saavad-ka-nooremad-inimesed-kes-toovad-sustima-ule-70aastase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erand Ida-Virumaal: vaktsiini saavad ka nooremad inimesed, kes toovad süstima üle 70aastase </span></a><a href="https://pohjarannik.postimees.ee/7236555/erand-ida-virumaal-vaktsiini-saavad-ka-nooremad-inimesed-kes-toovad-sustima-ule-70aastase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T09:25:00+03:00"><meta itemprop="dateModified" content="2021-04-29T12:52:55+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235736/juhtkiri-ida-virumaa-minister-on-vajalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/trXGzznUHLUFMKj8uOf-t-5Pz6k=/324x222/smart/nginx/o/2019/04/02/11918814t1hb97d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/trXGzznUHLUFMKj8uOf-t-5Pz6k=/324x222/smart/nginx/o/2019/04/02/11918814t1hb97d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>22</span></div></div><a href="https://pohjarannik.postimees.ee/7235736/juhtkiri-ida-virumaa-minister-on-vajalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Ida-Virumaa minister on vajalik </span></a><a href="https://pohjarannik.postimees.ee/7235736/juhtkiri-ida-virumaa-minister-on-vajalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T00:07:00+03:00"><meta itemprop="dateModified" content="2021-04-28T15:34:35+03:00"><meta itemprop="author" content="Julia Leontjeva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235725/julia-leontjeva-miks-on-nii-oluline-enda-eest-ise-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6h49SM7BqCH9DZ1g4VKNd8WTKcE=/324x222/filters:focal(2x10:1889x1118)/nginx/o/2021/04/28/13751348t1hd45a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6h49SM7BqCH9DZ1g4VKNd8WTKcE=/324x222/filters:focal(2x10:1889x1118)/nginx/o/2021/04/28/13751348t1hd45a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>8</span></div></div><a href="https://pohjarannik.postimees.ee/7235725/julia-leontjeva-miks-on-nii-oluline-enda-eest-ise-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Julia Leontjeva: miks on nii oluline enda eest ise maksta? </span></a><a href="https://pohjarannik.postimees.ee/7235725/julia-leontjeva-miks-on-nii-oluline-enda-eest-ise-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:05:00+03:00"><meta itemprop="dateModified" content="2021-04-28T15:28:55+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235719/tanavune-talgupaev-moodub-peamiselt-pereringis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2Gvx5ovj5qNrpxfosz1M8TioKTU=/324x222/filters:focal(0x3:2645x1633)/nginx/o/2021/04/28/13751334t1haf4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2Gvx5ovj5qNrpxfosz1M8TioKTU=/324x222/filters:focal(0x3:2645x1633)/nginx/o/2021/04/28/13751334t1haf4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7235719/tanavune-talgupaev-moodub-peamiselt-pereringis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavune talgupäev möödub peamiselt pereringis </span></a><a href="https://pohjarannik.postimees.ee/7235719/tanavune-talgupaev-moodub-peamiselt-pereringis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:04:00+03:00"><meta itemprop="dateModified" content="2021-04-29T12:23:02+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235700/mandoterror-ruhkis-oma-uue-singli-videoks-tuhamae-tippu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C6eQSyrfYIHfreooPMC9xFeYYhI=/324x222/filters:focal(1x172:1439x1033)/nginx/o/2021/04/28/13751295t1h410d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/C6eQSyrfYIHfreooPMC9xFeYYhI=/324x222/filters:focal(1x172:1439x1033)/nginx/o/2021/04/28/13751295t1h410d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>33</span></div></div><a href="https://pohjarannik.postimees.ee/7235700/mandoterror-ruhkis-oma-uue-singli-videoks-tuhamae-tippu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mandoterror rühkis oma uue singli videoks tuhamäe tippu</span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://pohjarannik.postimees.ee/7235700/mandoterror-ruhkis-oma-uue-singli-videoks-tuhamae-tippu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:03:00+03:00"><meta itemprop="dateModified" content="2021-04-28T15:09:38+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235696/narva-suurtehase-rajamise-otsus-tehakse-tuleval-aastal-usas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SzyeScDlbuFuCtkiNdp9KYigFSY=/324x222/filters:focal(1577x411:2615x1887)/nginx/o/2021/04/28/13751261t1h9a38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SzyeScDlbuFuCtkiNdp9KYigFSY=/324x222/filters:focal(1577x411:2615x1887)/nginx/o/2021/04/28/13751261t1h9a38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://pohjarannik.postimees.ee/7235696/narva-suurtehase-rajamise-otsus-tehakse-tuleval-aastal-usas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva suurtehase rajamise otsus tehakse tuleval aastal USAs </span></a><a href="https://pohjarannik.postimees.ee/7235696/narva-suurtehase-rajamise-otsus-tehakse-tuleval-aastal-usas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:02:00+03:00"><meta itemprop="dateModified" content="2021-04-28T15:00:14+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235677/ida-virumaa-saab-koroonat-havitavad-kiirabiautod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cg74hjlEazoNsQsYUIQaKwYaX9o=/324x222/filters:focal(5x504:3977x2742)/nginx/o/2021/04/28/13751230t1h4a3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Cg74hjlEazoNsQsYUIQaKwYaX9o=/324x222/filters:focal(5x504:3977x2742)/nginx/o/2021/04/28/13751230t1h4a3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>29</span></div></div><a href="https://pohjarannik.postimees.ee/7235677/ida-virumaa-saab-koroonat-havitavad-kiirabiautod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaa saab koroonat hävitavad kiirabiautod </span></a><a href="https://pohjarannik.postimees.ee/7235677/ida-virumaa-saab-koroonat-havitavad-kiirabiautod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-29T00:01:00+03:00"><meta itemprop="dateModified" content="2021-04-28T14:52:51+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235659/jarve-kooli-direktor-anne-endjarv-lahkub-haridusministeeriumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EFO_IUPlb8IPP0jBnbxcGPC7Hqw=/324x222/filters:focal(3x0:2639x1699)/nginx/o/2021/04/28/13751218t1h5da3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EFO_IUPlb8IPP0jBnbxcGPC7Hqw=/324x222/filters:focal(3x0:2639x1699)/nginx/o/2021/04/28/13751218t1h5da3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>503</span></div></div><a href="https://pohjarannik.postimees.ee/7235659/jarve-kooli-direktor-anne-endjarv-lahkub-haridusministeeriumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järve kooli direktor Anne Endjärv lahkub haridusministeeriumisse </span></a><a href="https://pohjarannik.postimees.ee/7235659/jarve-kooli-direktor-anne-endjarv-lahkub-haridusministeeriumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-28T14:30:25+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235638/mooduja-vottis-tanaval-kinni-kaupluseroovli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BHMLOOZ_7ZooyuBaaHt3dYftVUM=/324x222/filters:focal(0x70:1364x818)/nginx/o/2021/04/28/13751190t1he569.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BHMLOOZ_7ZooyuBaaHt3dYftVUM=/324x222/filters:focal(0x70:1364x818)/nginx/o/2021/04/28/13751190t1he569.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7235638/mooduja-vottis-tanaval-kinni-kaupluseroovli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mööduja võttis tänaval kinni kaupluseröövli </span></a><a href="https://pohjarannik.postimees.ee/7235638/mooduja-vottis-tanaval-kinni-kaupluseroovli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-28T15:25:16+03:00"><meta itemprop="dateModified" content="2021-04-28T15:25:16+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235713/opositsioon-asub-tagandama-luganuse-volikogu-juhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VLFee8C3nq87tMrx3lvCQ-ndJso=/324x222/filters:focal(0x104:2632x1605)/nginx/o/2021/04/28/13751316t1h6af5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VLFee8C3nq87tMrx3lvCQ-ndJso=/324x222/filters:focal(0x104:2632x1605)/nginx/o/2021/04/28/13751316t1h6af5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://pohjarannik.postimees.ee/7235713/opositsioon-asub-tagandama-luganuse-volikogu-juhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Opositsioon asub tagandama Lüganuse volikogu juhti </span></a><a href="https://pohjarannik.postimees.ee/7235713/opositsioon-asub-tagandama-luganuse-volikogu-juhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-28T14:42:23+03:00"><meta itemprop="dateModified" content="2021-04-28T14:42:23+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7235646/eesti-vene-dzassiduett-annab-narva-joe-kallastel-unikaalse-kontserdi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0BNSQ73FtW8_EI-63n3qzHqJObY=/324x222/filters:focal(210x217:942x1621)/nginx/o/2021/04/28/13751202t1h84c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0BNSQ73FtW8_EI-63n3qzHqJObY=/324x222/filters:focal(210x217:942x1621)/nginx/o/2021/04/28/13751202t1h84c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7235646/eesti-vene-dzassiduett-annab-narva-joe-kallastel-unikaalse-kontserdi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti-Vene džässiduett annab Narva jõe kallastel unikaalse kontserdi </span></a><a href="https://pohjarannik.postimees.ee/7235646/eesti-vene-dzassiduett-annab-narva-joe-kallastel-unikaalse-kontserdi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f658ff7ba4f61889165.js" async></script></body></html>