<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/25EHd4f62RFnIqDTw_KAa75ZTZ0=/16x16/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/44VRaAFWyG4sA9pP-sSBWsJ-nqY=/32x32/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Nk0vuxurC8U8690q0pZcgPYAyMU=/192x192/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/2-gSF9FV3EcBaroWR40uzL3LoAc=/256x256/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yuMrob0K75cap9_4NjNNNamUBmg=/180x180/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/RTxKbY7QSo_N-qr__fC-v3UBFOE=/1200x630/smart/nginx/o/2020/04/08/13045938t1h1b55.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/RTxKbY7QSo_N-qr__fC-v3UBFOE=/1200x630/smart/nginx/o/2020/04/08/13045938t1h1b55.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ohtlik puidukahjur hiilib ka Ida-Virumaa metsade poole"><meta property="twitter:title" content="Ohtlik puidukahjur hiilib ka Ida-Virumaa metsade poole"><meta property="og:url" content="https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Eesti metsa- ja puidutööstused on mures: üha laieneva üraskipuhangu tõttu kasvab peamiselt kütteks sobiva puidu osakaal, sest üraski kahjustatud puidust mööblit ja ehitusmaterjale toota ei saa."><meta property="twitter:description" content="Eesti metsa- ja puidutööstused on mures: üha laieneva üraskipuhangu tõttu kasvab peamiselt kütteks sobiva puidu osakaal, sest üraski kahjustatud puidust mööblit ja ehitusmaterjale toota ei saa."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Alar süda"><meta property="article:tag" content="Ida-Virumaa metskond"><meta property="article:tag" content="kaitsealad"><meta property="article:tag" content="kliimamuutus"><meta property="article:tag" content="Viktor Lehtse"><meta property="article:tag" content="Virumaa metsaühistu"><meta name="article:published_time" content="2020-04-08T18:27:18+03:00"><meta name="article:modified_time" content="2020-04-09T08:45:32+03:00"><meta name="description" content="Eesti metsa- ja puidutööstused on mures: üha laieneva üraskipuhangu tõttu kasvab peamiselt kütteks sobiva puidu osakaal, sest üraski kahjustatud puidust mööblit ja ehitusmaterjale toota ei saa."><meta name="keywords" content="Alar süda, Ida-Virumaa metskond, kaitsealad, kliimamuutus, Viktor Lehtse, Virumaa metsaühistu"><link rel="canonical" href="https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Ohtlik puidukahjur hiilib ka Ida-Virumaa metsade poole - Uudised - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-8e7245ce52ef1513975b.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, #00436a 100%);
  }
  .section-bg-gradient:before {
      background-color: #00436a;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-6944871"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search">N, 9.04.2020</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6930300/peaminister-ratas-peame-olema-valmis-et-olukord-laheb-veel-palju-halvemaks" class="quote__text">Pigem reageerida üle kui olla ettevaatamatu. Parem piirata oma käitumist üleliia palju kui natuke liiga vähe. </a><a href="https://pohjarannik.postimees.ee/6930300/peaminister-ratas-peame-olema-valmis-et-olukord-laheb-veel-palju-halvemaks" class="quote__author section-border-color"><span class="slab section-font-color">Jüri Ratas, peaminister</span></a></div><a href="https://pohjarannik.postimees.ee/6930300/peaminister-ratas-peame-olema-valmis-et-olukord-laheb-veel-palju-halvemaks" class="quote__image"><img src="//f8.pmo.ee/h3s01N8LCokO0HMUDWWIGVePi8k=/72x72/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg" srcset="//f8.pmo.ee/h3s01N8LCokO0HMUDWWIGVePi8k=/72x72/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg, //f8.pmo.ee/kgyUCMj3ZuqrLet2c2dJFbPHzDA=/144x144/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4777" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6944871"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li><li class="breadcrumb-item">Ohtlik puidukahjur hiilib ka Ida-Virumaa metsade poole</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944871" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ohtlik%20puidukahjur%20hiilib%20ka%20Ida-Virumaa%20metsade%20poole&url=https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944871"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ohtlik%20puidukahjur%20hiilib%20ka%20Ida-Virumaa%20metsade%20poole&url=https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944871"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ohtlik puidukahjur hiilib ka Ida-Virumaa metsade poole&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole%3Futm_source%3Demail%26utm_content%3D6944871" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-09T00:02:18+03:00">9. aprill 2020, 0:02</span></div><h1 class="article-headline" itemprop="headline name">Ohtlik puidukahjur hiilib ka Ida-Virumaa metsade poole</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/61170" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/j5KtAQzFyraxG746M4cECCbZ2JE=/40x40/smart/nginx/o/2019/01/16/11719780t1hd98e.jpg" srcset="//f8.pmo.ee/j5KtAQzFyraxG746M4cECCbZ2JE=/40x40/smart/nginx/o/2019/01/16/11719780t1hd98e.jpg, //f8.pmo.ee/nti4LHo0iNe19NUp7C4i7IgBYRY=/80x80/smart/nginx/o/2019/01/16/11719780t1hd98e.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Külli Kriis</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/PVKnM6YeaVKtihkDzfEvsdADgDA=/1370x820/smart/nginx/o/2020/04/08/13045938t1h1b55.jpg"><figure-fullscreen eager :image-id="13045938" image-url="//f7.pmo.ee/S7F27Rsc4yhM5ohfeWMB1blcQcU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/08/13045938t1h1b55.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13045938)" src="//f7.pmo.ee/PVKnM6YeaVKtihkDzfEvsdADgDA=/1370x820/smart/nginx/o/2020/04/08/13045938t1h1b55.jpg" srcset="//f7.pmo.ee/PVKnM6YeaVKtihkDzfEvsdADgDA=/1370x820/smart/nginx/o/2020/04/08/13045938t1h1b55.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kuuse-kooreüraskid puidus tegutsemas.</p><p class="figure__caption--name" itemprop="creator">FOTO: Vikipeedia</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Eesti metsa- ja puidutööstused on mures: üha laieneva üraskipuhangu tõttu kasvab peamiselt kütteks sobiva puidu osakaal, sest üraski kahjustatud puidust mööblit ja ehitusmaterjale toota ei saa.</strong></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6ar0xzbgo5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m2mbe8zwpv" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o22sx3kuds" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><svg xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 20 20"><g><path fill="#005485" d="M19.59 9.002L10.991.398c-.529-.53-1.454-.531-1.984 0L.41 9.002a1.406 1.406 0 0 0 0 1.985l8.598 8.604A1.4 1.4 0 0 0 10 20a1.4 1.4 0 0 0 .992-.41l8.597-8.603a1.406 1.406 0 0 0 0-1.985z"/></g><g><path fill="#fff" d="M7.41 7.296l-.343 1.487h-1.6L6.4 7.296zM5.704 9.939h1.432l1.12 2.9-1.765-2.005zm2.5-1.156l.342-1.487h2.718l.341 1.487zm3.282 1.156l-1.584 4.089-1.58-4.09zm2.835-1.156h-1.583l-.342-1.487h.994zm-1.65 1.156h1.415l-2.534 2.889zm3.128-.9l-1.642-2.622a.58.58 0 0 0-.518-.28H6.103a.652.652 0 0 0-.547.4L3.977 9.062a.548.548 0 0 0-.035.52.332.332 0 0 0 .02.048l2.194 2.529 3.384 3.84a.518.518 0 0 0 .2.118l.164.024.171-.032a.563.563 0 0 0 .217-.143l5.423-6.182.068-.083a.588.588 0 0 0 .087-.193l.012-.056c0-.026.006-.051.008-.087a.576.576 0 0 0-.09-.325z"/></g></svg> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>"Üraskirüüste viib töökohad eelkõige puitmajade ja puitmööbli sektorist, sest üraskikahjustusega puu sobib peamiselt puitlaastplaadi toormeks või kütteks. Paberipuiduks seda üldiselt ei taheta," muretseb metsa- ja puidutööstuste liidu juhatuse esimees Jaak Nigul.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Liidu juhatuse liikme Tõnu Ehrpaisi väitel saab kahjustuste levikut peatada ainult pidevalt seirates ja väiksemaidki kahjustuskoldeid kohe likvideerides.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="6944871" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944871" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ohtlik%20puidukahjur%20hiilib%20ka%20Ida-Virumaa%20metsade%20poole&url=https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944871"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ohtlik%20puidukahjur%20hiilib%20ka%20Ida-Virumaa%20metsade%20poole&url=https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6944871"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ohtlik puidukahjur hiilib ka Ida-Virumaa metsade poole&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole%3Futm_source%3Demail%26utm_content%3D6944871" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6944871" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6944871" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/582688/alar-suda">Alar süda</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/601676/ida-virumaa-metskond">Ida-Virumaa metskond</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/106388/kaitsealad">kaitsealad</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/368/kliimamuutus">kliimamuutus</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/621174/viktor-lehtse">Viktor Lehtse</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/621175/virumaa-metsauhistu">Virumaa metsaühistu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-qihevohypj" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g7v9vw7ued" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><div class="feed-button flex flex--align-items-center flex--justify-content-center"><div class="feed-button__text-cnt"><div class="feed-button__top-text">Koroonaviiruse leviku ülevaade Eestis ja maailmas.</div></div><a href="https://www.postimees.ee/covid19live" class="button feed-button__btn section-bg-color" style="background-color: #4dade9;
      color: #fff;">Vaata statistikat</a></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4798">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T02:00:41+03:00"><meta itemprop="dateModified" content="2020-04-09T08:44:29+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6945813/varisenud-sild-tosteti-puhajoest-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dSpTXHEs11uyBAxb7XamBI0ATuI=/1000x435/smart/nginx/o/2020/04/09/13047387t1h6b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dSpTXHEs11uyBAxb7XamBI0ATuI=/1000x435/smart/nginx/o/2020/04/09/13047387t1h6b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6945813/varisenud-sild-tosteti-puhajoest-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Varisenud sild tõsteti Pühajõest välja</span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://pohjarannik.postimees.ee/6945813/varisenud-sild-tosteti-puhajoest-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://pohjarannik.postimees.ee/6945813/varisenud-sild-tosteti-puhajoest-valja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="288396"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:32:33+03:00"><meta itemprop="dateModified" content="2020-04-08T13:43:48+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6945229/johvi-tegi-opilaste-toitlustamises-kannapoorde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZysPrr7IggoS5Uog7jLa7cAy1Jw=/324x185/smart/nginx/o/2020/04/08/13046398t1hc7ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZysPrr7IggoS5Uog7jLa7cAy1Jw=/324x185/smart/nginx/o/2020/04/08/13046398t1hc7ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://pohjarannik.postimees.ee/6945229/johvi-tegi-opilaste-toitlustamises-kannapoorde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi tegi õpilaste toitlustamises kannapöörde </span></a><a href="https://pohjarannik.postimees.ee/6945229/johvi-tegi-opilaste-toitlustamises-kannapoorde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:30:20+03:00"><meta itemprop="dateModified" content="2020-04-08T13:59:45+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6945255/johvi-toidupank-alustas-euroopa-toiduabi-jagamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/au6DPIHpn1plcffBzo_ARsbBo7Y=/324x185/smart/nginx/o/2020/04/08/13046450t1h2cd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/au6DPIHpn1plcffBzo_ARsbBo7Y=/324x185/smart/nginx/o/2020/04/08/13046450t1h2cd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6945255/johvi-toidupank-alustas-euroopa-toiduabi-jagamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi toidupank alustas Euroopa toiduabi jagamist </span></a><a href="https://pohjarannik.postimees.ee/6945255/johvi-toidupank-alustas-euroopa-toiduabi-jagamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:11:39+03:00"><meta itemprop="dateModified" content="2020-04-08T13:13:21+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6945185/veebi-kolinud-huviharidus-toob-koolipaeva-vaheldust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SRQpC6sJh7sMHnKyEVZ6QkqmMYg=/324x185/smart/nginx/o/2020/04/08/13046367t1h036f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SRQpC6sJh7sMHnKyEVZ6QkqmMYg=/324x185/smart/nginx/o/2020/04/08/13046367t1h036f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6945185/veebi-kolinud-huviharidus-toob-koolipaeva-vaheldust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebi kolinud huviharidus toob koolipäeva vaheldust </span></a><a href="https://pohjarannik.postimees.ee/6945185/veebi-kolinud-huviharidus-toob-koolipaeva-vaheldust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iqsxqs3trh" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:08:07+03:00"><meta itemprop="dateModified" content="2020-04-08T13:15:39+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6945183/eriolukorra-ajal-on-ida-virus-kasvanud-noudlus-psuhhiaatrilise-noustamise-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SBb4nx_mmkOnFbeI21TVQPg_UG8=/1000x435/smart/nginx/o/2020/04/08/13046365t1hfbdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SBb4nx_mmkOnFbeI21TVQPg_UG8=/1000x435/smart/nginx/o/2020/04/08/13046365t1hfbdd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6945183/eriolukorra-ajal-on-ida-virus-kasvanud-noudlus-psuhhiaatrilise-noustamise-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eriolukorra ajal on Ida-Virus kasvanud nõudlus psühhiaatrilise nõustamise järele </span></a><a href="https://pohjarannik.postimees.ee/6945183/eriolukorra-ajal-on-ida-virus-kasvanud-noudlus-psuhhiaatrilise-noustamise-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:02:18+03:00"><meta itemprop="dateModified" content="2020-04-09T08:45:32+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gNtqXZWsa2ZjRJmYDY__iEnuJAI=/335x190/smart/nginx/o/2020/04/08/13045938t1h1b55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gNtqXZWsa2ZjRJmYDY__iEnuJAI=/335x190/smart/nginx/o/2020/04/08/13045938t1h1b55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohtlik puidukahjur hiilib ka Ida-Virumaa metsade poole </span></a><a href="https://pohjarannik.postimees.ee/6944871/ohtlik-puidukahjur-hiilib-ka-ida-virumaa-metsade-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:00:08+03:00"><meta itemprop="dateModified" content="2020-04-08T13:52:35+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6945242/luganusel-soovitakse-toidupakke-ka-lasteaialastele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ebiViJizdfZnVPGLRwfr9UVGMnI=/335x190/smart/nginx/o/2020/04/08/13046438t1h0425.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ebiViJizdfZnVPGLRwfr9UVGMnI=/335x190/smart/nginx/o/2020/04/08/13046438t1h0425.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6945242/luganusel-soovitakse-toidupakke-ka-lasteaialastele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüganusel soovitakse toidupakke ka lasteaialastele </span></a><a href="https://pohjarannik.postimees.ee/6945242/luganusel-soovitakse-toidupakke-ka-lasteaialastele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T18:28:20+03:00"><meta itemprop="dateModified" content="2020-04-08T18:28:20+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6944876/ratva-noiakaevu-naabruses-sundis-uus-allikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AYDcfb03Gjfe6ETElDj3YEGFWJ8=/685x410/smart/nginx/o/2020/04/08/13045992t1h8194.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AYDcfb03Gjfe6ETElDj3YEGFWJ8=/685x410/smart/nginx/o/2020/04/08/13045992t1h8194.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/6944876/ratva-noiakaevu-naabruses-sundis-uus-allikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratva nõiakaevu naabruses sündis uus allikas </span></a><a href="https://pohjarannik.postimees.ee/6944876/ratva-noiakaevu-naabruses-sundis-uus-allikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T17:30:51+03:00"><meta itemprop="dateModified" content="2020-04-08T17:49:08+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6945515/ida-virumaal-on-nakatunute-lisandumine-viimastel-paevadel-margatavalt-aeglustunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e4tkNPy_3Oh-I07BHQyLXu_J2d4=/335x190/smart/nginx/o/2020/04/08/13046880t1h8be5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e4tkNPy_3Oh-I07BHQyLXu_J2d4=/335x190/smart/nginx/o/2020/04/08/13046880t1h8be5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://pohjarannik.postimees.ee/6945515/ida-virumaal-on-nakatunute-lisandumine-viimastel-paevadel-margatavalt-aeglustunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal on nakatunute lisandumine viimastel päevadel märgatavalt aeglustunud</span><div class="list-article__additional-headline">Peaminister: Ida-Virus on tehtud liiga vähe teste</div></a><a href="https://pohjarannik.postimees.ee/6945515/ida-virumaal-on-nakatunute-lisandumine-viimastel-paevadel-margatavalt-aeglustunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T13:07:05+03:00"><meta itemprop="dateModified" content="2020-04-08T13:07:05+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6945154/alutaguse-karukaamera-toob-metsaelanike-tegemised-koju-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UjdJb85VRj8Nfc5J3zsQN2dFZA4=/335x190/filters:focal(93x5:845x407)/nginx/o/2020/04/08/13046331t1h75a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UjdJb85VRj8Nfc5J3zsQN2dFZA4=/335x190/filters:focal(93x5:845x407)/nginx/o/2020/04/08/13046331t1h75a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>297</span></div></div><a href="https://pohjarannik.postimees.ee/6945154/alutaguse-karukaamera-toob-metsaelanike-tegemised-koju-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alutaguse karukaamera toob metsaelanike tegemised koju kätte </span></a><a href="https://pohjarannik.postimees.ee/6945154/alutaguse-karukaamera-toob-metsaelanike-tegemised-koju-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T19:25:07+03:00"><meta itemprop="dateModified" content="2020-04-07T19:25:07+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6943834/johvi-voimu-survestatakse-toitlustama-koiki-opilasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KXpFqmVGz0NzGlXUFF1A9l7Cvxg=/685x410/smart/nginx/o/2020/04/07/13044088t1h199f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KXpFqmVGz0NzGlXUFF1A9l7Cvxg=/685x410/smart/nginx/o/2020/04/07/13044088t1h199f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://pohjarannik.postimees.ee/6943834/johvi-voimu-survestatakse-toitlustama-koiki-opilasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi võimu survestatakse toitlustama kõiki õpilasi </span></a><a href="https://pohjarannik.postimees.ee/6943834/johvi-voimu-survestatakse-toitlustama-koiki-opilasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-68rjpn5mbr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bwyqbhgo1f" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:57+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:57+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BsZC9z-L-vmTqKsPi7SuFw7mBGM=/324x222/smart/nginx/o/2020/04/09/13047762t1h7683.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oma elu parimad tööpüksid leiad siit! </span></a><a href="https://tarbija24.postimees.ee/6946133/oma-elu-parimad-toopuksid-leiad-siit" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:32+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:32+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HAE0tosIaD0ONKTZnQ9GEvlSiAo=/324x222/smart/nginx/o/2020/04/09/13047743t1h85d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® kinnitussüsteem – kindel eelistus jalatsivalikul </span></a><a href="https://tarbija24.postimees.ee/6946119/boa-kinnitussusteem-kindel-eelistus-jalatsivalikul" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:57:05+03:00"><meta itemprop="dateModified" content="2020-04-09T11:57:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RZfrl211t-Iiq2zicSjpE7rPHO0=/324x222/smart/nginx/o/2020/04/09/13047787t1h091b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professionaalsete sisejalanõudega on jalad hoitud </span></a><a href="https://tarbija24.postimees.ee/6946141/professionaalsete-sisejalanoudega-on-jalad-hoitud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T11:56:36+03:00"><meta itemprop="dateModified" content="2020-04-09T11:56:36+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ds5S_sjyKJVFxjs_P81wfr9fkaU=/324x222/smart/nginx/o/2020/04/09/13047702t1hd186.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa kevadsuvisel ajal? </span></a><a href="https://tarbija24.postimees.ee/6946092/millist-ulesannet-taidab-hea-pusa-kevadsuvisel-ajal" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946074" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T11:54:27+03:00"><meta itemprop="dateModified" content="2020-04-09T11:54:27+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6946074/valitsus-annab-ulevaate-hetkeolukorrast-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r4yG4zYICjScHGY4scOtM2OPbIk=/1000x435/smart/nginx/o/2020/04/08/13047294t1hc55e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r4yG4zYICjScHGY4scOtM2OPbIk=/1000x435/smart/nginx/o/2020/04/08/13047294t1hc55e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6946074/valitsus-annab-ulevaate-hetkeolukorrast-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">OTSEPILT JA -BLOGI &#10217; </span>Valitsus annab ülevaate hetkeolukorrast Eestis </span></a><a href="https://www.postimees.ee/6946074/valitsus-annab-ulevaate-hetkeolukorrast-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6931752" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T10:50:17+03:00"><meta itemprop="dateModified" content="2020-04-09T11:49:35+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z0j8FKYw4I2bUoqxC1k75f3l7E8=/335x190/smart/nginx/o/2020/04/03/13038753t1h5393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Graafikud &#10217; </span>Ööpäevaga lisandus 23 uut koroonadiagnoosi, haiglaravil 134 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(117) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946056" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T10:47:04+03:00"><meta itemprop="dateModified" content="2020-04-09T10:47:04+03:00"><meta itemprop="author" content="ABC News/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6946056/meedia-usa-luure-hoiatas-koroonaviiruse-eest-juba-novembris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VSui_VcKXaNOyZLdPmbFGSlryl8=/335x190/filters:focal(452x1051:4776x3622)/nginx/o/2020/04/09/13047670t1h4d94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VSui_VcKXaNOyZLdPmbFGSlryl8=/335x190/filters:focal(452x1051:4776x3622)/nginx/o/2020/04/09/13047670t1h4d94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://maailm.postimees.ee/6946056/meedia-usa-luure-hoiatas-koroonaviiruse-eest-juba-novembris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meedia: USA luure hoiatas koroonaviiruse eest juba novembris <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6946056/meedia-usa-luure-hoiatas-koroonaviiruse-eest-juba-novembris/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6946056/meedia-usa-luure-hoiatas-koroonaviiruse-eest-juba-novembris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930727" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T10:13:17+03:00"><meta itemprop="dateModified" content="2020-04-09T10:13:17+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/koroonaviirus-on-maailmas-ule-1-5-miljonil-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k_2uYekr8_Oy-RBeFr-USKyRfMc=/685x410/filters:focal(619x0:4374x2605)/nginx/o/2020/04/09/13047598t1hed14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k_2uYekr8_Oy-RBeFr-USKyRfMc=/685x410/filters:focal(619x0:4374x2605)/nginx/o/2020/04/09/13047598t1hed14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://maailm.postimees.ee/6930727/koroonaviirus-on-maailmas-ule-1-5-miljonil-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VÄLISBLOGI &#10217; </span>Koroonaviirus on maailmas üle 1,5 miljonil inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/koroonaviirus-on-maailmas-ule-1-5-miljonil-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(65) </span></span></a><a href="https://maailm.postimees.ee/6930727/koroonaviirus-on-maailmas-ule-1-5-miljonil-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946147" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T11:37:34+03:00"><meta itemprop="dateModified" content="2020-04-09T11:37:34+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6946147/oxfam-kriis-voib-paisata-vaesusesse-pool-miljardit-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mRp7kjHEVCnYJItv1iKTJLTig3o=/335x190/filters:focal(414x203:2653x1784)/nginx/o/2020/04/09/13047791t1hba4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mRp7kjHEVCnYJItv1iKTJLTig3o=/335x190/filters:focal(414x203:2653x1784)/nginx/o/2020/04/09/13047791t1hba4a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6946147/oxfam-kriis-voib-paisata-vaesusesse-pool-miljardit-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oxfam: kriis võib paisata vaesusesse pool miljardit inimest </span></a><a href="https://maailm.postimees.ee/6946147/oxfam-kriis-voib-paisata-vaesusesse-pool-miljardit-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6945951" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T10:31:49+03:00"><meta itemprop="dateModified" content="2020-04-09T10:53:36+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6945951/nakkushaiguste-spetsialist-katlemine-tuleks-jaadavalt-unustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iaQpGw7vJcRDNLTZn71kPcF4sk0=/335x190/filters:focal(1351x290:3499x1276)/nginx/o/2020/04/09/13047618t1h5123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iaQpGw7vJcRDNLTZn71kPcF4sk0=/335x190/filters:focal(1351x290:3499x1276)/nginx/o/2020/04/09/13047618t1h5123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6945951/nakkushaiguste-spetsialist-katlemine-tuleks-jaadavalt-unustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nakkushaiguste spetsialist: kätlemine tuleks jäädavalt unustada <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6945951/nakkushaiguste-spetsialist-katlemine-tuleks-jaadavalt-unustada/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6945951/nakkushaiguste-spetsialist-katlemine-tuleks-jaadavalt-unustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6945344" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-08T18:44:00+03:00"><meta itemprop="dateModified" content="2020-04-09T00:09:55+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NYd0byo5tan4BqwSNLnaXRN13Dg=/685x410/smart/nginx/o/2020/04/08/13046554t1h9a59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NYd0byo5tan4BqwSNLnaXRN13Dg=/685x410/smart/nginx/o/2020/04/08/13046554t1h9a59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VIDEO &#10217; </span>Prof Altraja annab nõu, kuidas kaitsta kopse Covid-19 haiguse eest </span></a><a href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6945714" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-08T21:20:00+03:00"><meta itemprop="dateModified" content="2020-04-09T09:41:19+03:00"><meta itemprop="author" content="Magnus Altküla, Konstantin Sednev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GSPpxH9Y1gawJfUa7_d8eYicmLU=/335x190/smart/nginx/o/2020/04/08/13047039t1h7c2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GSPpxH9Y1gawJfUa7_d8eYicmLU=/335x190/smart/nginx/o/2020/04/08/13047039t1h7c2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Galerii &#10217; </span>Näomaskid on liigagi kuum kaup <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6945957" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T09:42:08+03:00"><meta itemprop="dateModified" content="2020-04-09T10:19:08+03:00"><meta itemprop="author" content="Reuters/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6945957/uuring-kassid-voivad-haigestuda-koroonaviirusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rPFd54jF1QBZzPB-Y-mL6MADhXA=/335x190/filters:focal(635x486:3780x2497)/nginx/o/2020/04/09/13047557t1h603e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rPFd54jF1QBZzPB-Y-mL6MADhXA=/335x190/filters:focal(635x486:3780x2497)/nginx/o/2020/04/09/13047557t1h603e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://maailm.postimees.ee/6945957/uuring-kassid-voivad-haigestuda-koroonaviirusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: ka kassid võivad haigestuda koroonaviirusesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6945957/uuring-kassid-voivad-haigestuda-koroonaviirusesse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6945957/uuring-kassid-voivad-haigestuda-koroonaviirusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6945672" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T00:25:27+03:00"><meta itemprop="dateModified" content="2020-04-08T22:13:50+03:00"><meta itemprop="author" content="Raul Vinni"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://saartehaal.postimees.ee/6945672/viiruse-levik-haiglas-on-oppetund-kogu-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jq_7U50gWiIBgPhsyAje6kNmeRA=/685x410/smart/nginx/o/2020/04/08/13047174t1hac11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Jq_7U50gWiIBgPhsyAje6kNmeRA=/685x410/smart/nginx/o/2020/04/08/13047174t1hac11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://saartehaal.postimees.ee/6945672/viiruse-levik-haiglas-on-oppetund-kogu-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viiruse levik Kuressaare haiglas on õppetund kogu Eestile <span onclick="window.location = this.dataset.href; return false;" data-href="https://saartehaal.postimees.ee/6945672/viiruse-levik-haiglas-on-oppetund-kogu-eestile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://saartehaal.postimees.ee/6945672/viiruse-levik-haiglas-on-oppetund-kogu-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6945901" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T09:04:34+03:00"><meta itemprop="dateModified" content="2020-04-09T12:02:23+03:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6945901/eesti-panga-president-madis-muller-valitsuse-majandusmeetmetest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JQiA5f8na3uPPrHDebS9AcsCoo4=/335x190/filters:focal(363x623:1610x1547)/nginx/o/2020/03/25/13026242t1hb212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JQiA5f8na3uPPrHDebS9AcsCoo4=/335x190/filters:focal(363x623:1610x1547)/nginx/o/2020/03/25/13026242t1hb212.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6945901/eesti-panga-president-madis-muller-valitsuse-majandusmeetmetest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Otse Postimehest &#10217; </span>Eesti Panga president Madis Müller valitsuse majandusmeetmetest </span></a><a href="https://tv.postimees.ee/6945901/eesti-panga-president-madis-muller-valitsuse-majandusmeetmetest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6946016" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-09T10:42:56+03:00"><meta itemprop="dateModified" content="2020-04-09T10:26:29+03:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6946016/pangad-on-andnud-raskustesse-sattunutele-ule-10-000-maksepuhkuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q5IueJT78lEcQVBDDd57Otr9Myo=/335x190/filters:focal(266x278:4685x3267)/nginx/o/2017/09/13/7096849t1hca68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Q5IueJT78lEcQVBDDd57Otr9Myo=/335x190/filters:focal(266x278:4685x3267)/nginx/o/2017/09/13/7096849t1hca68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://majandus24.postimees.ee/6946016/pangad-on-andnud-raskustesse-sattunutele-ule-10-000-maksepuhkuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pangad on andnud üle 10 000 raskustesse sattunule maksepuhkuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6946016/pangad-on-andnud-raskustesse-sattunutele-ule-10-000-maksepuhkuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6946016/pangad-on-andnud-raskustesse-sattunutele-ule-10-000-maksepuhkuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7axhde1egg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-if14buasn6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T16:16:08+03:00"><meta itemprop="dateModified" content="2020-04-08T20:43:47+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945348/teadlased-tuvastasid-koroonaviiruse-olulise-riskiteguri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_ESRxO2C77azz4pkNPxFQ5p3Tdw=/1000x435/filters:focal(98x209:4995x3327)/nginx/o/2020/04/08/13046587t1h07e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_ESRxO2C77azz4pkNPxFQ5p3Tdw=/1000x435/filters:focal(98x209:4995x3327)/nginx/o/2020/04/08/13046587t1h07e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>345</span></div></div><a href="https://tervis.postimees.ee/6945348/teadlased-tuvastasid-koroonaviiruse-olulise-riskiteguri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased tuvastasid koroonaviiruse olulise riskiteguri <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6945348/teadlased-tuvastasid-koroonaviiruse-olulise-riskiteguri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6945348/teadlased-tuvastasid-koroonaviiruse-olulise-riskiteguri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T15:04:43+03:00"><meta itemprop="dateModified" content="2020-04-08T20:49:15+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945241/itk-covid-19-osakonna-juht-raagib-millest-soltub-haiguse-podemise-raskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SFzBCVjmdAEOKrM8Rds1DLbhHPg=/335x190/filters:focal(872x277:2802x2241)/nginx/o/2020/04/08/13046526t1h9c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SFzBCVjmdAEOKrM8Rds1DLbhHPg=/335x190/filters:focal(872x277:2802x2241)/nginx/o/2020/04/08/13046526t1h9c5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>266</span></div></div><a href="https://tervis.postimees.ee/6945241/itk-covid-19-osakonna-juht-raagib-millest-soltub-haiguse-podemise-raskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">INTERVJUU &#10217; </span>ITK Covid-19 osakonna juht räägib, millest sõltub haiguse põdemise raskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6945241/itk-covid-19-osakonna-juht-raagib-millest-soltub-haiguse-podemise-raskus/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tervis.postimees.ee/6945241/itk-covid-19-osakonna-juht-raagib-millest-soltub-haiguse-podemise-raskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T18:44:00+03:00"><meta itemprop="dateModified" content="2020-04-09T00:09:55+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c0ASEu7QwvT17y18zcHD3Rhj3qM=/335x190/smart/nginx/o/2020/04/08/13046554t1h9a59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c0ASEu7QwvT17y18zcHD3Rhj3qM=/335x190/smart/nginx/o/2020/04/08/13046554t1h9a59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VIDEO &#10217; </span>Professor Alan Altraja jagab nõuandeid, kuidas oma kopse Covid-19 haiguse eest kaitsta </span></a><a href="https://tervis.postimees.ee/6945344/professor-alan-altraja-jagab-nouandeid-kuidas-oma-kopse-covid-19-haiguse-eest-kaitsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T12:04:52+03:00"><meta itemprop="dateModified" content="2020-04-08T16:13:37+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6944931/kuressaare-haigla-hooldaja-suri-koroonahaigusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EesaLNvju5G7eKbkSTqzLN97g7g=/685x410/filters:focal(1339x2312:3354x2668)/nginx/o/2020/04/07/13045438t1hd423.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EesaLNvju5G7eKbkSTqzLN97g7g=/685x410/filters:focal(1339x2312:3354x2668)/nginx/o/2020/04/07/13045438t1hd423.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6944931/kuressaare-haigla-hooldaja-suri-koroonahaigusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Video ja blogi &#10217; </span>Kuressaare haigla hooldaja suri koroonahaigusesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6944931/kuressaare-haigla-hooldaja-suri-koroonahaigusesse/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6944931/kuressaare-haigla-hooldaja-suri-koroonahaigusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T12:00:00+03:00"><meta itemprop="dateModified" content="2020-04-08T12:36:08+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6944548/alastipiltide-ari-alustanud-juutuuber-enni-britta-voitleb-leketega-keegi-saatis-pildid-tervele-eestile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KUezOhi_-E2RmIXzPfdUyRi_-AA=/335x190/filters:focal(399x484:681x814)/nginx/o/2020/04/07/13045403t1h6a2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KUezOhi_-E2RmIXzPfdUyRi_-AA=/335x190/filters:focal(399x484:681x814)/nginx/o/2020/04/07/13045403t1h6a2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6944548/alastipiltide-ari-alustanud-juutuuber-enni-britta-voitleb-leketega-keegi-saatis-pildid-tervele-eestile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alastipiltide äri alustanud juutuuber Enni Britta võitleb leketega: keegi saatis pildid tervele Eestile <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6944548/alastipiltide-ari-alustanud-juutuuber-enni-britta-voitleb-leketega-keegi-saatis-pildid-tervele-eestile/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></a><a href="https://elu24.postimees.ee/6944548/alastipiltide-ari-alustanud-juutuuber-enni-britta-voitleb-leketega-keegi-saatis-pildid-tervele-eestile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T11:21:41+03:00"><meta itemprop="dateModified" content="2020-04-08T15:38:12+03:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6944935/ratas-ei-saa-oelda-et-1-mail-eriolukorrast-valjume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cT07WYZeoXtDQPSaBS0S2c_7JCs=/335x190/filters:focal(990x74:3475x2027)/nginx/o/2019/04/17/11958582t1h4c5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cT07WYZeoXtDQPSaBS0S2c_7JCs=/335x190/filters:focal(990x74:3475x2027)/nginx/o/2019/04/17/11958582t1h4c5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6944935/ratas-ei-saa-oelda-et-1-mail-eriolukorrast-valjume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">BLOGI &#10217; </span>Ratas: ei saa öelda, et 1. mail eriolukorrast väljume <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6944935/ratas-ei-saa-oelda-et-1-mail-eriolukorrast-valjume/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6944935/ratas-ei-saa-oelda-et-1-mail-eriolukorrast-valjume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T20:27:39+03:00"><meta itemprop="dateModified" content="2020-04-09T09:49:40+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945345/teadlased-selgitavad-miks-surevad-koroonaviiruse-tagajarjel-noored-inimesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VSCdOnV5ClwMH__vnHvGfrgYCP8=/685x410/filters:focal(71x85:5119x2879)/nginx/o/2020/04/08/13046825t1h3622.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VSCdOnV5ClwMH__vnHvGfrgYCP8=/685x410/filters:focal(71x85:5119x2879)/nginx/o/2020/04/08/13046825t1h3622.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://tervis.postimees.ee/6945345/teadlased-selgitavad-miks-surevad-koroonaviiruse-tagajarjel-noored-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased selgitavad, miks surevad koroonaviiruse tagajärjel noored inimesed </span></a><a href="https://tervis.postimees.ee/6945345/teadlased-selgitavad-miks-surevad-koroonaviiruse-tagajarjel-noored-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T14:14:00+03:00"><meta itemprop="dateModified" content="2020-04-08T19:13:12+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6945284/mitmed-tanklaketid-langetasid-hindu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vniyjy8-j4naQAPqTx27VKz2FlY=/335x190/filters:focal(548x1017:3376x3373)/nginx/o/2020/04/08/13047014t1h7893.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vniyjy8-j4naQAPqTx27VKz2FlY=/335x190/filters:focal(548x1017:3376x3373)/nginx/o/2020/04/08/13047014t1h7893.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6945284/mitmed-tanklaketid-langetasid-hindu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">GALERII &#10217; </span>Mitmed tanklaketid langetasid hindu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6945284/mitmed-tanklaketid-langetasid-hindu/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://majandus24.postimees.ee/6945284/mitmed-tanklaketid-langetasid-hindu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T10:13:17+03:00"><meta itemprop="dateModified" content="2020-04-09T10:13:17+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6930727/koroonaviirus-on-maailmas-ule-1-5-miljonil-inimesel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OhsdzPcqUUKxRNO5h7aQ2dTtlvM=/335x190/filters:focal(619x0:4374x2605)/nginx/o/2020/04/09/13047598t1hed14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OhsdzPcqUUKxRNO5h7aQ2dTtlvM=/335x190/filters:focal(619x0:4374x2605)/nginx/o/2020/04/09/13047598t1hed14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://maailm.postimees.ee/6930727/koroonaviirus-on-maailmas-ule-1-5-miljonil-inimesel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VÄLISBLOGI &#10217; </span>Koroonaviirus on maailmas üle 1,5 miljonil inimesel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6930727/koroonaviirus-on-maailmas-ule-1-5-miljonil-inimesel/comments" class="list-article__comment section-font-color" itemprop="url">(65) </span></span></a><a href="https://maailm.postimees.ee/6930727/koroonaviirus-on-maailmas-ule-1-5-miljonil-inimesel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T10:50:17+03:00"><meta itemprop="dateModified" content="2020-04-09T11:49:35+03:00"><meta itemprop="author" content="Aarne Seppel, Heleri Kuris"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/slANsRKh-qx4ZqK2wFTWT3C2Jj4=/685x410/smart/nginx/o/2020/04/03/13038753t1h5393.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/slANsRKh-qx4ZqK2wFTWT3C2Jj4=/685x410/smart/nginx/o/2020/04/03/13038753t1h5393.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>930</span></div></div><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Graafikud &#10217; </span>Ööpäevaga lisandus 23 uut koroonadiagnoosi, haiglaravil 134 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(117) </span></span></a><a href="https://www.postimees.ee/6931752/oopaevaga-lisandus-23-uut-koroonadiagnoosi-haiglaravil-134-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T15:37:07+03:00"><meta itemprop="dateModified" content="2020-04-08T16:56:16+03:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6945401/huljatud-louna-itaalia-haiglad-vaatavad-oudusega-koroonaviiruse-lahenemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dqwUSTltiaDzKKxWkv1GMS9vdCM=/335x190/filters:focal(1189x816:4285x3462)/nginx/o/2020/04/08/13046628t1h15d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dqwUSTltiaDzKKxWkv1GMS9vdCM=/335x190/filters:focal(1189x816:4285x3462)/nginx/o/2020/04/08/13046628t1h15d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6945401/huljatud-louna-itaalia-haiglad-vaatavad-oudusega-koroonaviiruse-lahenemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüljatud Lõuna-Itaalia haiglad vaatavad õudusega koroonaviiruse lähenemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6945401/huljatud-louna-itaalia-haiglad-vaatavad-oudusega-koroonaviiruse-lahenemist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6945401/huljatud-louna-itaalia-haiglad-vaatavad-oudusega-koroonaviiruse-lahenemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T21:46:57+03:00"><meta itemprop="dateModified" content="2020-04-09T09:27:52+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6945737/reps-tahame-lapsed-vaikeste-gruppidena-15-maist-kodudest-valja-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mMH3JBDbvlKfvjDsP4bIQw1YukA=/335x190/smart/nginx/o/2020/04/01/13036461t1h29ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mMH3JBDbvlKfvjDsP4bIQw1YukA=/335x190/smart/nginx/o/2020/04/01/13036461t1h29ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6945737/reps-tahame-lapsed-vaikeste-gruppidena-15-maist-kodudest-valja-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reps: tahame lapsed väikeste gruppidena 15. maist kodudest välja tuua <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6945737/reps-tahame-lapsed-vaikeste-gruppidena-15-maist-kodudest-valja-tuua/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6945737/reps-tahame-lapsed-vaikeste-gruppidena-15-maist-kodudest-valja-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-svg2hq0glr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b4mw57j5m4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T12:23:32+03:00"><meta itemprop="dateModified" content="2020-04-08T17:46:02+03:00"><meta itemprop="author" content="Tiiu Liebert"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945105/teadlane-selgitab-kuidas-tosta-organismi-vastupanuvoimet-viirustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J0Onqtgusnu-xv4ldgCjP9UtiYw=/335x190/smart/nginx/o/2020/04/08/13046299t1he6f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J0Onqtgusnu-xv4ldgCjP9UtiYw=/335x190/smart/nginx/o/2020/04/08/13046299t1he6f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tervis.postimees.ee/6945105/teadlane-selgitab-kuidas-tosta-organismi-vastupanuvoimet-viirustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane selgitab, kuidas tõsta organismi vastupanuvõimet viirustele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6945105/teadlane-selgitab-kuidas-tosta-organismi-vastupanuvoimet-viirustele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6945105/teadlane-selgitab-kuidas-tosta-organismi-vastupanuvoimet-viirustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T21:37:27+03:00"><meta itemprop="author" content="Kadri Tammepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6945730/kuressaare-haigla-oppetunnid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5Uz3gHh3DDkWKVjoE4O88cOiw6I=/335x190/smart/nginx/o/2020/04/08/13047258t1hd0a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5Uz3gHh3DDkWKVjoE4O88cOiw6I=/335x190/smart/nginx/o/2020/04/08/13047258t1hd0a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://leht.postimees.ee/6945730/kuressaare-haigla-oppetunnid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare haigla õppetunnid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6945730/kuressaare-haigla-oppetunnid/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6945730/kuressaare-haigla-oppetunnid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T23:11:17+03:00"><meta itemprop="dateModified" content="2020-04-08T23:11:17+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6945786/bingo-jackpot-toi-eestlasele-ule-900-000-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/naLnUkl_DQpFQyw_qwBG7WPknRY=/685x410/smart/nginx/o/2018/08/02/11150510t1h5a77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/naLnUkl_DQpFQyw_qwBG7WPknRY=/685x410/smart/nginx/o/2018/08/02/11150510t1h5a77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6945786/bingo-jackpot-toi-eestlasele-ule-900-000-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bingo jackpot tõi eestlasele üle 900 000 euro </span></a><a href="https://www.postimees.ee/6945786/bingo-jackpot-toi-eestlasele-ule-900-000-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T16:05:23+03:00"><meta itemprop="dateModified" content="2020-04-08T22:22:25+03:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6945214/johker-runnak-pohja-tallinnas-poe-turvamees-paastis-naise-keda-jalitaja-trammipeatuses-peksis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t62SiEYpHyvOk38WaTlUUGTR0TY=/335x190/filters:focal(1936x787:3093x2469)/nginx/o/2020/04/08/13046653t1hfd8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t62SiEYpHyvOk38WaTlUUGTR0TY=/335x190/filters:focal(1936x787:3093x2469)/nginx/o/2020/04/08/13046653t1hfd8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://elu24.postimees.ee/6945214/johker-runnak-pohja-tallinnas-poe-turvamees-paastis-naise-keda-jalitaja-trammipeatuses-peksis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhker rünnak Põhja-Tallinnas: poe turvamees päästis naise, keda jälitaja trammipeatuses peksis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6945214/johker-runnak-pohja-tallinnas-poe-turvamees-paastis-naise-keda-jalitaja-trammipeatuses-peksis/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.05</div></a><a href="https://elu24.postimees.ee/6945214/johker-runnak-pohja-tallinnas-poe-turvamees-paastis-naise-keda-jalitaja-trammipeatuses-peksis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T15:50:24+03:00"><meta itemprop="dateModified" content="2020-04-08T15:56:10+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6945415/suri-molekulaarbioloog-erkki-truve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P4cHuCiNtCtuYKNvhzDcz02Oi8I=/335x190/smart/nginx/o/2020/04/08/13046654t1h53f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P4cHuCiNtCtuYKNvhzDcz02Oi8I=/335x190/smart/nginx/o/2020/04/08/13046654t1h53f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>125</span></div></div><a href="https://heureka.postimees.ee/6945415/suri-molekulaarbioloog-erkki-truve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri molekulaarbioloog Erkki Truve </span></a><a href="https://heureka.postimees.ee/6945415/suri-molekulaarbioloog-erkki-truve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T09:42:56+03:00"><meta itemprop="dateModified" content="2020-04-08T14:36:23+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6944837/hadas-bolt-kaupleb-riigilt-50-miljonit-eurot-laenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gadKQ2dz9bOFH_LB_E2K7GbmfvA=/685x410/smart/nginx/o/2019/01/25/11742352t1hc7c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gadKQ2dz9bOFH_LB_E2K7GbmfvA=/685x410/smart/nginx/o/2019/01/25/11742352t1hc7c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1069</span></div></div><a href="https://majandus24.postimees.ee/6944837/hadas-bolt-kaupleb-riigilt-50-miljonit-eurot-laenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hädas Bolt kaupleb riigilt 50 miljonit eurot laenu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6944837/hadas-bolt-kaupleb-riigilt-50-miljonit-eurot-laenu/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://majandus24.postimees.ee/6944837/hadas-bolt-kaupleb-riigilt-50-miljonit-eurot-laenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T14:02:33+03:00"><meta itemprop="dateModified" content="2020-04-08T09:55:47+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6944104/arstid-selgitavad-millised-kergemad-sumptomid-viitavad-koroonaviirusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9G0rPE35kKFEer4L3dQs_cWMnPM=/335x190/filters:focal(79x79:5651x3772)/nginx/o/2020/04/07/13044443t1habef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9G0rPE35kKFEer4L3dQs_cWMnPM=/335x190/filters:focal(79x79:5651x3772)/nginx/o/2020/04/07/13044443t1habef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>464</span></div></div><a href="https://tervis.postimees.ee/6944104/arstid-selgitavad-millised-kergemad-sumptomid-viitavad-koroonaviirusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arstid selgitavad, millised kergemad sümptomid viitavad koroonaviirusele </span></a><a href="https://tervis.postimees.ee/6944104/arstid-selgitavad-millised-kergemad-sumptomid-viitavad-koroonaviirusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T14:00:00+03:00"><meta itemprop="dateModified" content="2020-04-08T14:11:42+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6945226/lugeja-kusib-miks-voetakse-koroonaproove-just-nina-kaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v3szGlPJUHS_OEaq5tqPM_BF6S0=/335x190/smart/nginx/o/2020/04/05/13041543t1he1ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v3szGlPJUHS_OEaq5tqPM_BF6S0=/335x190/smart/nginx/o/2020/04/05/13041543t1he1ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tarbija24.postimees.ee/6945226/lugeja-kusib-miks-voetakse-koroonaproove-just-nina-kaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: miks võetakse koroonaproove just nina kaudu? </span></a><a href="https://tarbija24.postimees.ee/6945226/lugeja-kusib-miks-voetakse-koroonaproove-just-nina-kaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T21:20:00+03:00"><meta itemprop="dateModified" content="2020-04-09T09:41:19+03:00"><meta itemprop="author" content="Magnus Altküla, Konstantin Sednev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZRFUwv-ff379n8mKLhLGJv-mYDU=/685x410/smart/nginx/o/2020/04/08/13047039t1h7c2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZRFUwv-ff379n8mKLhLGJv-mYDU=/685x410/smart/nginx/o/2020/04/08/13047039t1h7c2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Galerii &#10217; </span>Näomaskid on liigagi kuum kaup <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tarbija24.postimees.ee/6945714/naomaskid-on-liigagi-kuum-kaup" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T16:33:00+03:00"><meta itemprop="dateModified" content="2020-04-09T00:10:46+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945323/kardioloog-margus-viigimaa-jagab-soovitusi-covid-19-riskigrupile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xUnxmu6dkQJmOQcG0_iS7Ryuaoo=/335x190/smart/nginx/o/2019/11/21/12755433t1h5508.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xUnxmu6dkQJmOQcG0_iS7Ryuaoo=/335x190/smart/nginx/o/2019/11/21/12755433t1h5508.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://tervis.postimees.ee/6945323/kardioloog-margus-viigimaa-jagab-soovitusi-covid-19-riskigrupile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VIDEO &#10217; </span>Kardioloog Margus Viigimaa jagab soovitusi Covid-19 riskigrupile </span></a><a href="https://tervis.postimees.ee/6945323/kardioloog-margus-viigimaa-jagab-soovitusi-covid-19-riskigrupile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T14:57:00+03:00"><meta itemprop="dateModified" content="2020-04-08T16:49:17+03:00"><meta itemprop="author" content="Jete Eevald"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://virumaateataja.postimees.ee/6945493/kaptenite-kula-kasmu-keelab-voorastele-sissesoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eM71Jn7ZJsyEZJ4iqEVJvY4s_94=/335x190/smart/nginx/o/2020/04/08/13046826t1h0dc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eM71Jn7ZJsyEZJ4iqEVJvY4s_94=/335x190/smart/nginx/o/2020/04/08/13046826t1h0dc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>622</span></div></div><a href="https://virumaateataja.postimees.ee/6945493/kaptenite-kula-kasmu-keelab-voorastele-sissesoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaptenite küla Käsmu keelab võõrastele sissesõidu <span onclick="window.location = this.dataset.href; return false;" data-href="https://virumaateataja.postimees.ee/6945493/kaptenite-kula-kasmu-keelab-voorastele-sissesoidu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://virumaateataja.postimees.ee/6945493/kaptenite-kula-kasmu-keelab-voorastele-sissesoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8qck5ayyvn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mo8towjyw4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T15:21:00+03:00"><meta itemprop="dateModified" content="2020-04-08T15:43:31+03:00"><meta itemprop="author" content="Eno-Gerrit Link"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6945311/apteekidesse-muugile-joudnud-kaitsemaskid-lahevad-kui-soojad-saiad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yKI3tfB1zE0bREoz8_zkSQEmYuI=/335x190/smart/nginx/o/2020/04/08/13046622t1h73ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yKI3tfB1zE0bREoz8_zkSQEmYuI=/335x190/smart/nginx/o/2020/04/08/13046622t1h73ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6945311/apteekidesse-muugile-joudnud-kaitsemaskid-lahevad-kui-soojad-saiad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Pildid &#10217; </span>Apteekidesse müügile jõudnud kaitsemaskid lähevad kui soojad saiad <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6945311/apteekidesse-muugile-joudnud-kaitsemaskid-lahevad-kui-soojad-saiad/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://parnu.postimees.ee/6945311/apteekidesse-muugile-joudnud-kaitsemaskid-lahevad-kui-soojad-saiad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-09T10:20:08+03:00"><meta itemprop="author" content="Jon Cohen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6945699/suur-teadus-rabab-vaktsiini-arendada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7frKtTthkmM25KQF2E4tUedZVV4=/335x190/smart/nginx/o/2020/04/08/13047224t1h5210.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7frKtTthkmM25KQF2E4tUedZVV4=/335x190/smart/nginx/o/2020/04/08/13047224t1h5210.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://leht.postimees.ee/6945699/suur-teadus-rabab-vaktsiini-arendada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur Teadus rabab vaktsiini arendada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6945699/suur-teadus-rabab-vaktsiini-arendada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://leht.postimees.ee/6945699/suur-teadus-rabab-vaktsiini-arendada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T00:01:00+03:00"><meta itemprop="dateModified" content="2020-04-08T13:38:01+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6944370/lapse-koroonadiagnoos-pooras-kolme-lapsega-pere-elu-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iX_z7ZLWL2L9HTem2TReUIsUczg=/685x410/filters:focal(136x1085:890x1723)/nginx/o/2020/04/07/13044852t1h265d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iX_z7ZLWL2L9HTem2TReUIsUczg=/685x410/filters:focal(136x1085:890x1723)/nginx/o/2020/04/07/13044852t1h265d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6944370/lapse-koroonadiagnoos-pooras-kolme-lapsega-pere-elu-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lapse koroonadiagnoos pööras kolme lapsega pere elu pea peale </span></a><a href="https://parnu.postimees.ee/6944370/lapse-koroonadiagnoos-pooras-kolme-lapsega-pere-elu-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T08:26:18+03:00"><meta itemprop="dateModified" content="2020-04-09T11:08:51+03:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6945872/sportides-tuleks-hoida-oluliselt-suuremat-vahet-kui-kaks-meetrit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IY-WKZI_FfZDbo8jv4TUG1UF6sg=/335x190/smart/nginx/o/2020/04/09/13047685t1h53bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IY-WKZI_FfZDbo8jv4TUG1UF6sg=/335x190/smart/nginx/o/2020/04/09/13047685t1h53bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>244</span></div></div><a href="https://sport.postimees.ee/6945872/sportides-tuleks-hoida-oluliselt-suuremat-vahet-kui-kaks-meetrit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sportides tuleks hoida oluliselt suuremat vahet kui kaks meetrit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6945872/sportides-tuleks-hoida-oluliselt-suuremat-vahet-kui-kaks-meetrit/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://sport.postimees.ee/6945872/sportides-tuleks-hoida-oluliselt-suuremat-vahet-kui-kaks-meetrit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T13:08:47+03:00"><meta itemprop="dateModified" content="2020-04-08T13:08:47+03:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6945189/tooonnetusena-paistnud-surm-narvas-osutus-tapmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/K45SpaFyQsHyjMxrus1pjrzOgaY=/335x190/smart/nginx/o/2019/08/07/12443260t1h7ec0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/K45SpaFyQsHyjMxrus1pjrzOgaY=/335x190/smart/nginx/o/2019/08/07/12443260t1h7ec0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6945189/tooonnetusena-paistnud-surm-narvas-osutus-tapmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööõnnetusena paistnud surm Narvas osutus tapmiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6945189/tooonnetusena-paistnud-surm-narvas-osutus-tapmiseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6945189/tooonnetusena-paistnud-surm-narvas-osutus-tapmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T13:17:49+03:00"><meta itemprop="dateModified" content="2020-04-09T09:41:48+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945193/eksperdid-selgitavad-kuidas-hoida-oma-nutitelefon-koroonavaba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V-aL3yiS0Ph6vchrg_kpV9WmUyo=/685x410/filters:focal(85x277:6015x4015)/nginx/o/2020/04/08/13046376t1h4dc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V-aL3yiS0Ph6vchrg_kpV9WmUyo=/685x410/filters:focal(85x277:6015x4015)/nginx/o/2020/04/08/13046376t1h4dc6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://tervis.postimees.ee/6945193/eksperdid-selgitavad-kuidas-hoida-oma-nutitelefon-koroonavaba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperdid selgitavad, kuidas hoida oma nutitelefon koroonavaba <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6945193/eksperdid-selgitavad-kuidas-hoida-oma-nutitelefon-koroonavaba/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6945193/eksperdid-selgitavad-kuidas-hoida-oma-nutitelefon-koroonavaba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T14:02:59+03:00"><meta itemprop="dateModified" content="2020-04-09T11:36:40+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6945266/amet-kahtlustab-et-eestisse-joudnud-maskide-sertifikaadid-ei-vasta-tegelikkusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b7BxqsdzSebtyPGOUSyEq8ibTho=/335x190/smart/nginx/o/2020/04/02/13037498t1he96c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b7BxqsdzSebtyPGOUSyEq8ibTho=/335x190/smart/nginx/o/2020/04/02/13037498t1he96c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a></div><a href="https://lounapostimees.postimees.ee/6945266/amet-kahtlustab-et-eestisse-joudnud-maskide-sertifikaadid-ei-vasta-tegelikkusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Amet kahtlustab, et Eestisse jõudnud maskide sertifikaadid ei vasta tegelikkusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6945266/amet-kahtlustab-et-eestisse-joudnud-maskide-sertifikaadid-ei-vasta-tegelikkusele/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud. Tarnija: maskid vastavad nõuetele</div></a><a href="https://lounapostimees.postimees.ee/6945266/amet-kahtlustab-et-eestisse-joudnud-maskide-sertifikaadid-ei-vasta-tegelikkusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T12:22:23+03:00"><meta itemprop="dateModified" content="2020-04-08T15:31:38+03:00"><meta itemprop="author" content="Järva Teataja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6945090/paide-maxima-tootajal-diagnoositi-koroonaviirus-kauplus-laheb-desinfitseerimisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WI1aD6E5wUDZo0umUXUsMHMjktw=/335x190/smart/nginx/o/2020/04/08/13046259t1h474c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WI1aD6E5wUDZo0umUXUsMHMjktw=/335x190/smart/nginx/o/2020/04/08/13046259t1h474c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6945090/paide-maxima-tootajal-diagnoositi-koroonaviirus-kauplus-laheb-desinfitseerimisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paide Maxima töötajal diagnoositi koroonaviirus, kauplus läheb desinfitseerimisele</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://jarvateataja.postimees.ee/6945090/paide-maxima-tootajal-diagnoositi-koroonaviirus-kauplus-laheb-desinfitseerimisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T15:52:45+03:00"><meta itemprop="dateModified" content="2020-04-08T20:06:56+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6945419/uuring-viiruste-levikus-on-suudi-inimtegevus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_aUu2sx4DKolQYZs4tAfHBx3C2w=/685x410/filters:focal(1049x608:4336x2797)/nginx/o/2020/04/08/13046655t1h01b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_aUu2sx4DKolQYZs4tAfHBx3C2w=/685x410/filters:focal(1049x608:4336x2797)/nginx/o/2020/04/08/13046655t1h01b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://maailm.postimees.ee/6945419/uuring-viiruste-levikus-on-suudi-inimtegevus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: viiruste levikus on süüdi inimtegevus <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6945419/uuring-viiruste-levikus-on-suudi-inimtegevus/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6945419/uuring-viiruste-levikus-on-suudi-inimtegevus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T23:55:24+03:00"><meta itemprop="dateModified" content="2020-04-09T09:40:14+03:00"><meta itemprop="author" content="Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6945400/tana-16-aastat-tagasi-hull-vise-mis-murdis-zalgirise-ja-muutis-euroliiga-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/208G-ffEhQVUkMm3emThWpETzws=/335x190/smart/nginx/o/2020/04/08/13046739t1h0702.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/208G-ffEhQVUkMm3emThWpETzws=/335x190/smart/nginx/o/2020/04/08/13046739t1h0702.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://sport.postimees.ee/6945400/tana-16-aastat-tagasi-hull-vise-mis-murdis-zalgirise-ja-muutis-euroliiga-ajalugu" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VIDEO &#10217; </span>Täna 16 aastat tagasi: hull vise, mis murdis Žalgirise ja muutis Euroliiga ajalugu </span></a><a href="https://sport.postimees.ee/6945400/tana-16-aastat-tagasi-hull-vise-mis-murdis-zalgirise-ja-muutis-euroliiga-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T16:41:54+03:00"><meta itemprop="dateModified" content="2020-04-08T19:15:10+03:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6945411/itaalias-varises-rusudeks-magra-joe-hiiglaslik-sild" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FwQh87bTWVGb2UozkAPSRU7k_SI=/335x190/filters:focal(230x774:688x1031)/nginx/o/2020/04/08/13046744t1h4ba7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FwQh87bTWVGb2UozkAPSRU7k_SI=/335x190/filters:focal(230x774:688x1031)/nginx/o/2020/04/08/13046744t1h4ba7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6945411/itaalias-varises-rusudeks-magra-joe-hiiglaslik-sild" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">PILDID JA VIDEO &#10217; </span>Itaalias varises rusudeks Magra jõe hiiglaslik sild <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6945411/itaalias-varises-rusudeks-magra-joe-hiiglaslik-sild/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6945411/itaalias-varises-rusudeks-magra-joe-hiiglaslik-sild" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2tozphye1z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3vgikfk4yv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T23:12:21+03:00"><meta itemprop="dateModified" content="2020-04-08T23:12:21+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6945790/noore-poisi-leiutis-aitab-hadast-valja-arstid-kelle-korvad-maskidest-valutavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_sdavt1a5oynH4JxOr271YVdjw0=/335x190/filters:focal(1790x970:2560x1929)/nginx/o/2020/04/08/13047317t1hcbc7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_sdavt1a5oynH4JxOr271YVdjw0=/335x190/filters:focal(1790x970:2560x1929)/nginx/o/2020/04/08/13047317t1hcbc7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6945790/noore-poisi-leiutis-aitab-hadast-valja-arstid-kelle-korvad-maskidest-valutavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">GENIAALNE &#10217; </span>Noore poisi leiutis aitab hädast välja arstid, kelle kõrvad maskidest valutavad </span></a><a href="https://elu24.postimees.ee/6945790/noore-poisi-leiutis-aitab-hadast-valja-arstid-kelle-korvad-maskidest-valutavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T07:51:03+03:00"><meta itemprop="dateModified" content="2020-04-08T09:23:49+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6943960/kurikuulus-viljatusarst-vahetas-doonorspermad-enda-oma-vastu-ja-eostas-sadu-lapsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/613oFROZM6j9_8f5CkENUevQdsg=/335x190/filters:focal(1717x380:2488x1691)/nginx/o/2020/04/07/13044263t1h8aa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/613oFROZM6j9_8f5CkENUevQdsg=/335x190/filters:focal(1717x380:2488x1691)/nginx/o/2020/04/07/13044263t1h8aa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://sobranna.postimees.ee/6943960/kurikuulus-viljatusarst-vahetas-doonorspermad-enda-oma-vastu-ja-eostas-sadu-lapsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurikuulus viljatusarst vahetas doonorspermad enda oma vastu ja eostas sadu lapsi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6943960/kurikuulus-viljatusarst-vahetas-doonorspermad-enda-oma-vastu-ja-eostas-sadu-lapsi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6943960/kurikuulus-viljatusarst-vahetas-doonorspermad-enda-oma-vastu-ja-eostas-sadu-lapsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T09:42:18+03:00"><meta itemprop="dateModified" content="2020-04-08T10:36:34+03:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6944072/lugeja-kusib-kas-grillipidu-on-2-2-reegli-jargimise-korral-lubatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wx9aTpPiFUuxIUfhWNFmJQ4k6Xo=/685x410/filters:focal(252x4:800x656)/nginx/o/2020/04/08/13045838t1h9065.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Wx9aTpPiFUuxIUfhWNFmJQ4k6Xo=/685x410/filters:focal(252x4:800x656)/nginx/o/2020/04/08/13045838t1h9065.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://kodustiil.postimees.ee/6944072/lugeja-kusib-kas-grillipidu-on-2-2-reegli-jargimise-korral-lubatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: kas grillipidu on 2+2 reegli järgimise korral lubatud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6944072/lugeja-kusib-kas-grillipidu-on-2-2-reegli-jargimise-korral-lubatud/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kodustiil.postimees.ee/6944072/lugeja-kusib-kas-grillipidu-on-2-2-reegli-jargimise-korral-lubatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T19:28:18+03:00"><meta itemprop="dateModified" content="2020-04-08T19:51:05+03:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945525/ranga-haruldase-haigusega-ode-ja-vend-vajavad-kallist-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rB5_rQ4eV8hipddx3EJQ35__aGw=/335x190/filters:focal(411x537:3132x4024)/nginx/o/2020/04/08/13046947t1h601e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rB5_rQ4eV8hipddx3EJQ35__aGw=/335x190/filters:focal(411x537:3132x4024)/nginx/o/2020/04/08/13046947t1h601e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://tervis.postimees.ee/6945525/ranga-haruldase-haigusega-ode-ja-vend-vajavad-kallist-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">AITA AIDATA &#10217; </span>Ränga haruldase haigusega õde ja vend vajavad kallist ravi </span></a><a href="https://tervis.postimees.ee/6945525/ranga-haruldase-haigusega-ode-ja-vend-vajavad-kallist-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T20:28:33+03:00"><meta itemprop="dateModified" content="2020-04-09T11:51:50+03:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6944773/endist-politseiuurijat-suudistatakse-ema-tapmises-ma-ei-oleks-iial-suutnud-teda-tappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V-PxipNIDF3m0mruNYPww2OCLJo=/335x190/filters:focal(69x117:552x470)/nginx/o/2020/04/08/13046505t1h9c02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V-PxipNIDF3m0mruNYPww2OCLJo=/335x190/filters:focal(69x117:552x470)/nginx/o/2020/04/08/13046505t1h9c02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6944773/endist-politseiuurijat-suudistatakse-ema-tapmises-ma-ei-oleks-iial-suutnud-teda-tappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VAATA SAADET &#10217; </span>Endist politseiuurijat süüdistatakse ema tapmises: ma ei oleks iial suutnud teda tappa </span></a><a href="https://sobranna.postimees.ee/6944773/endist-politseiuurijat-suudistatakse-ema-tapmises-ma-ei-oleks-iial-suutnud-teda-tappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T18:01:52+03:00"><meta itemprop="dateModified" content="2020-04-08T18:14:30+03:00"><meta itemprop="author" content="Karl Juhkami"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6945560/karp-patustas-lisaks-veredopingule-veel-uhe-ainega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z-otr1GoZLATomkMrx7rMB5yCRg=/685x410/filters:focal(478x188:1919x900)/nginx/o/2019/03/05/11844470t1h840b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z-otr1GoZLATomkMrx7rMB5yCRg=/685x410/filters:focal(478x188:1919x900)/nginx/o/2019/03/05/11844470t1h840b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6945560/karp-patustas-lisaks-veredopingule-veel-uhe-ainega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kärp patustas lisaks veredopingule veel ühe ainega <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6945560/karp-patustas-lisaks-veredopingule-veel-uhe-ainega/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Eestlane sai võimudega koostöö tegemise eest teistest lühema karistuse</div></a><a href="https://sport.postimees.ee/6945560/karp-patustas-lisaks-veredopingule-veel-uhe-ainega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-07T19:00:00+03:00"><meta itemprop="dateModified" content="2020-04-07T20:11:38+03:00"><meta itemprop="author" content="Britten Torstenberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6943339/ilusad-naised-ohtlikud-kaslased-ja-ohtralt-seksi-kroonimata-tiigrikuningas-elab-nagu-vanajumala-selja-taga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7gpZTPcKnc72MjOoLRZi5CU8lYQ=/335x190/filters:focal(235x128:1342x500)/nginx/o/2020/04/07/13044375t1h298b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7gpZTPcKnc72MjOoLRZi5CU8lYQ=/335x190/filters:focal(235x128:1342x500)/nginx/o/2020/04/07/13044375t1h298b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6943339/ilusad-naised-ohtlikud-kaslased-ja-ohtralt-seksi-kroonimata-tiigrikuningas-elab-nagu-vanajumala-selja-taga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilusad naised, ohtlikud kaslased ja ohtralt seksi: kroonimata «tiigrikuningas» elab nagu vanajumala selja taga </span></a><a href="https://elu24.postimees.ee/6943339/ilusad-naised-ohtlikud-kaslased-ja-ohtralt-seksi-kroonimata-tiigrikuningas-elab-nagu-vanajumala-selja-taga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T14:26:42+03:00"><meta itemprop="dateModified" content="2020-04-08T17:23:03+03:00"><meta itemprop="author" content="Rebeka Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6945288/endokrinoloog-vallo-volke-annab-covid-19-haigusega-seoses-soovitusi-diabeetikutele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JXW6p-vbahLqtw76DWjb86FnI88=/335x190/smart/nginx/o/2020/04/08/13046515t1h7c34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JXW6p-vbahLqtw76DWjb86FnI88=/335x190/smart/nginx/o/2020/04/08/13046515t1h7c34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tervis.postimees.ee/6945288/endokrinoloog-vallo-volke-annab-covid-19-haigusega-seoses-soovitusi-diabeetikutele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VIDEO &#10217; </span>Endokrinoloog Vallo Volke annab Covid-19 haigusega seoses soovitusi diabeetikutele <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6945288/endokrinoloog-vallo-volke-annab-covid-19-haigusega-seoses-soovitusi-diabeetikutele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6945288/endokrinoloog-vallo-volke-annab-covid-19-haigusega-seoses-soovitusi-diabeetikutele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-09T08:34:00+03:00"><meta itemprop="dateModified" content="2020-04-09T08:40:34+03:00"><meta itemprop="author" content="Kristiina Liiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6945879/oodatud-viirusekaitse-asemel-joudsid-apteeki-tolmumaskid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fRw18Lnf5q-ZtP1YDzuZa5n7pF8=/685x410/filters:focal(620x728:1200x904)/nginx/o/2020/04/09/13047494t1he041.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fRw18Lnf5q-ZtP1YDzuZa5n7pF8=/685x410/filters:focal(620x728:1200x904)/nginx/o/2020/04/09/13047494t1he041.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://sakala.postimees.ee/6945879/oodatud-viirusekaitse-asemel-joudsid-apteeki-tolmumaskid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oodatud viirusekaitse asemel jõudsid apteeki tolmumaskid </span></a><a href="https://sakala.postimees.ee/6945879/oodatud-viirusekaitse-asemel-joudsid-apteeki-tolmumaskid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T21:00:00+03:00"><meta itemprop="dateModified" content="2020-04-08T19:13:48+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6945521/koroonaviirus-murdis-paarinadalase-vahega-kergejoustiku-euroopa-meistri-ja-tema-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://sport.postimees.ee/6945521/koroonaviirus-murdis-paarinadalase-vahega-kergejoustiku-euroopa-meistri-ja-tema-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus murdis paarinädalase vahega kergejõustiku Euroopa meistri ja tema isa </span></a><a href="https://sport.postimees.ee/6945521/koroonaviirus-murdis-paarinadalase-vahega-kergejoustiku-euroopa-meistri-ja-tema-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-08T18:13:40+03:00"><meta itemprop="dateModified" content="2020-04-08T18:42:44+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6945572/korraldajad-edasi-lukatud-uritustest-tarbijatel-ei-tohiks-olla-oigust-raha-tagasi-nouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dk7mLs2TDrhqxtOCmtUrW-Xhyog=/335x190/smart/nginx/o/2020/04/08/13046973t1h78b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dk7mLs2TDrhqxtOCmtUrW-Xhyog=/335x190/smart/nginx/o/2020/04/08/13046973t1h78b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6945572/korraldajad-edasi-lukatud-uritustest-tarbijatel-ei-tohiks-olla-oigust-raha-tagasi-nouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korraldajad edasi lükatud üritustest: tarbijatel ei tohiks olla õigust raha tagasi nõuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6945572/korraldajad-edasi-lukatud-uritustest-tarbijatel-ei-tohiks-olla-oigust-raha-tagasi-nouda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6945572/korraldajad-edasi-lukatud-uritustest-tarbijatel-ei-tohiks-olla-oigust-raha-tagasi-nouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7y3ibyzawb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h65g6sev31" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-215f90f456a2a037b026.js" async></script></body></html>