<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/4777/11a1bf8ea2db079bfdb3368bf8f77733.png"><link rel="manifest" href="https://pohjarannik.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f10.pmo.ee/pkLdaKvFqt8tVL-JT5xK9BhzF24=/1200x630/nginx/o/2022/10/28/14927057t1h87c9.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/pkLdaKvFqt8tVL-JT5xK9BhzF24=/1200x630/nginx/o/2022/10/28/14927057t1h87c9.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Arheoloogid avastasid Liimala külas muinasaegsele linnusele viitava müüri"><meta property="twitter:title" content="Arheoloogid avastasid Liimala külas muinasaegsele linnusele viitava müüri"><meta property="og:url" content="https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri"><meta property="og:site_name" content="Uudised"><meta property="og:description" content="Arheoloogid kaevasid endise riigikogulase ja Eesti ametiühingujuhi Raivo Paavo talu maal Liimalas välja meetrijagu müüri, mis annab vihje, et selles kohas võis asuda viikingite muinaslinnus."><meta property="twitter:description" content="Arheoloogid kaevasid endise riigikogulase ja Eesti ametiühingujuhi Raivo Paavo talu maal Liimalas välja meetrijagu müüri, mis annab vihje, et selles kohas võis asuda viikingite muinaslinnus."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="arheoloogid"><meta property="article:tag" content="arheoloogilised uuringud"><meta property="article:tag" content="linnamäe talu"><meta property="article:tag" content="kristo siig"><meta property="article:tag" content="Taramäel välja kaevatud ringmüür"><meta property="article:tag" content="Taramäe linnus"><meta property="article:tag" content="Raivo Paavo"><meta name="article:published_time" content="2022-10-29T00:00:00+03:00"><meta name="article:modified_time" content="2022-10-29T08:39:26+03:00"><meta name="cXenseParse:articleId" content="7636517"><meta name="description" content="Arheoloogid kaevasid endise riigikogulase ja Eesti ametiühingujuhi Raivo Paavo talu maal Liimalas välja meetrijagu müüri, mis annab vihje, et selles kohas võis asuda viikingite muinaslinnus."><meta name="keywords" content="arheoloogid, arheoloogilised uuringud, linnamäe talu, kristo siig, Taramäel välja kaevatud ringmüür, Taramäe linnus, Raivo Paavo"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Arheoloogid avastasid Liimala külas muinasaegsele linnusele viitava müüri</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-f42f39397d25202d0d25.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    
      --header-background-color: var(--section-secondary-color);
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Külli Kriis';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "FBfTkFNRSI6Ik15c3RlcmlvdXMgTW9ub2Nlcm9zIiwiQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3Jlc3RcL3YxIiwiRkVFRF9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvZmVlZFwvdjEiLCJDT09LSUVfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL2Nvb2tpZS1mYWlyeVwvdjFcL2FwaSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9zdGFnZS5yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJTSEVFUllfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvc2hlZXJ5XC92MVwvYXBpIiwiU0hFRVJZX1RPS0VOIjoiNGM3ZTEzMjY1ODliZjY1MzRhYjFlZmRlNmQ3ZjZhZWIiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9LCJzYWthbGEiOnsiZnJvbnRQYWdlVXJsIjoic2FrYWxhLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJTYWthbGEifSwiUG9zdGltZWVzTG91bmFFZXN0aSI6eyJmcm9udFBhZ2VVcmwiOiJsb3VuYXBvc3RpbWVlcy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzTG91bmFFZXN0aSJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMCwiU0VOVFJZX0RTTiI6Imh0dHBzOlwvXC9lMWQ0MDQ5MWMzNzU0Y2U4YTVlNzU2ZTgyZTEzNGQ1YkBzZW50cnkucG9zdGltZWVzLmVlXC84IiwiU0VOVFJZX0RTTl9DTElFTlQiOiJodHRwczpcL1wvZWRmZmU5YTcxZGZlNDYwMmE3N2Q2NDhmMDVkMmUxODlAc2VudHJ5LnBvc3RpbWVlcy5lZVwvMTQiLCJTRU5UUllfVFJBQ0VfU0FNUExFX1JBVEUiOiIwLjEiLCJTRU5UUllfVFJBQ0VfU0FNUExFX1JBVEVfQ0xJRU5UIjoiMC4xIiwiUElBTk9fVVJMIjoiaHR0cHM6XC9cL2V4cGVyaWVuY2UtZXUucGlhbm8uaW8ifQ==eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "Gv95Rwbupe"]);
      tp.push(["setCxenseSiteId", "4755034216528028850"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-4777 subsection-4798 article-7636517"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>P, 30.10.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener" class="menu-item">Telli</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://pohjarannik.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4777/2155ba20cd64e107685fc25e2060acc8.svg" height="100%" alt="Põhjarannik"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://pohjarannik.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7636517"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Arheoloogid avastasid Liimala külas muinasaegsele linnusele viitava müüri</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/61170"><img alt="Külli Kriis" src="//f8.pmo.ee/O3wKYTZ5ZO1V_zlt1qhLZL27aoc=/112x112/nginx/o/2019/01/16/11719780t1hd98e.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/61170" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Külli Kriis</span></a><span class="author__position" itemprop="jobTitle">, ajakirjanik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-10-29T00:00:00+03:00">29. oktoober 2022, 00:00</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Arheoloogid avastasid Liimala külas muinasaegsele linnusele viitava müüri</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7636517" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7636517&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Arheoloogid%20avastasid%20Liimala%20k%C3%BClas%20muinasaegsele%20linnusele%20viitava%20m%C3%BC%C3%BCri&url=https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7636517" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Arheoloogid%20avastasid%20Liimala%20k%C3%BClas%20muinasaegsele%20linnusele%20viitava%20m%C3%BC%C3%BCri&url=https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7636517" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7636517"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/0a7SjPmGYxzjbzkL8Lwbd1G4EyM=/1536x0/nginx/o/2022/10/28/14927057t1h87c9.jpg"><figure-fullscreen eager :image-id="14927057" image-url="//f10.pmo.ee/rhz8C4rxIva9PjBlHCQ_sHFqzY8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/10/28/14927057t1h87c9.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14927057)" src="//f10.pmo.ee/0a7SjPmGYxzjbzkL8Lwbd1G4EyM=/1536x0/nginx/o/2022/10/28/14927057t1h87c9.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Linnamäe talu peremees Raivo Paavo on valmis ka natuke metsa maha võtma, et arheoloogid saaksid avastatud müürijuppi põhjalikumalt edasi uurida."></div><figcaption class="figure__caption"><span class="figure__caption--title">Linnamäe talu peremees Raivo Paavo on valmis ka natuke metsa maha võtma, et arheoloogid saaksid avastatud müürijuppi põhjalikumalt edasi uurida.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Peeter Lilleväli / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Arheoloogid kaevasid endise riigikogulase ja Eesti ametiühingujuhi Raivo Paavo talu maal Liimalas välja meetrijagu müüri, mis annab vihje, et selles kohas võis asuda viikingite muinaslinnus. </p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-29T20:02:00+03:00"><meta itemprop="dateModified" content="2022-10-29T20:11:39+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7637068/kohtla-jarve-uue-voimuliidu-loomine-sattus-ohtu-uks-13-saadikust-astus-mangust-valja" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Kohtla-Järve uue võimuliidu loomine sattus ohtu: üks 13 saadikust astus mängust välja</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-29T10:02:33+03:00"><meta itemprop="dateModified" content="2022-10-29T10:02:33+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7636436/juhtkiri-ida-virumaale-olulised-konelused" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline"><span class="top-article__headline--exclamation">JUHTKIRI</span>Ida-Virumaale olulised kõnelused</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-28T17:11:55+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7636539/toila-on-valmis-johviga-uhinemise-ule-labi-raakima" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Toila on valmis Jõhviga ühinemise üle läbi rääkima</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-28T17:08:52+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7636537/nadala-kuju-eduard-odinets" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline"><span class="top-article__headline--exclamation">NÄDALA KUJU</span>Eduard Odinets</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-28T18:48:04+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7636529/kohtla-jarve-linnavoimu-kukutajad-asuvad-kokku-panema-uut-voimuliitu" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Kohtla-Järve linnavõimu kukutajad asuvad kokku panema uut võimuliitu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-29T08:39:26+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Arheoloogid avastasid Liimala külas muinasaegsele linnusele viitava müüri</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hkijyjivdl" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z6gg8pvu0c" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Liimalas Taramäel välja kaevatud ringmüüri uuritakse Eesti ja Norra ülikoolide koostöös tuleval suvel põhjalikumalt. Taramäe linnus võeti kultuurimälestisena muinsuskaitse alla aastal 1997.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>"Muinasaegsele kindlustusele iseloomulike kaitserajatiste jäänused, teaduslikku informatsiooni sisaldav arheoloogiline kultuurikiht, maastikuliselt eristatav, kirjalikult fikseeritud pärimusega seotud koht," selgitab muinsuskaitseameti koduleht.</p></div><div style="clear: both;"></div><div class="piano-paywall" style="max-width: 767px;"></div><div paywall-component="paywall" article-id="7636517" secure-domain="https://secure.postimees.ee" section-color="#004269" return-to="https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri" country="ee"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q3fc4uiqye" data-keyvalues="[]" data-auto-refresh-time="40" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/3102/arheoloogid">arheoloogid</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/526705/arheoloogilised-uuringud">arheoloogilised uuringud</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/566429/linnamae-talu">linnamäe talu</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/657096/kristo-siig">kristo siig</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/693851/taramael-valja-kaevatud-ringmuur">Taramäel välja kaevatud ringmüür</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/693852/taramae-linnus">Taramäe linnus</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/693853/raivo-paavo">Raivo Paavo</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-75d3i7auob" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7636517" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7636517" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--regular structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7637068/kohtla-jarve-uue-voimuliidu-loomine-sattus-ohtu-uks-13-saadikust-astus-mangust-valja" itemprop="url"><meta itemprop="datePublished" content="2022-10-29T20:02:00+03:00"><meta itemprop="dateModified" content="2022-10-29T20:11:39+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kohtla-Järve uue võimuliidu loomine sattus ohtu: üks 13 saadikust astus mängust välja"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_RyfXpYudwjiXAGwkED7VQ-VsUs=/572x300/nginx/o/2022/10/29/14928802t1h73c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_RyfXpYudwjiXAGwkED7VQ-VsUs=/572x300/nginx/o/2022/10/29/14928802t1h73c2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kohtla-Järve uue võimuliidu loomine sattus ohtu: üks 13 saadikust astus mängust välja</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7636539/toila-on-valmis-johviga-uhinemise-ule-labi-raakima" itemprop="url"><meta itemprop="datePublished" content="2022-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-28T17:11:55+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Toila on valmis Jõhviga ühinemise üle läbi rääkima"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MXRILEpAt98RxPjSWRQOIFyiVxg=/300x300/nginx/o/2022/10/28/14927097t1hfb64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MXRILEpAt98RxPjSWRQOIFyiVxg=/300x300/nginx/o/2022/10/28/14927097t1hfb64.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Toila on valmis Jõhviga ühinemise üle läbi rääkima</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7636529/kohtla-jarve-linnavoimu-kukutajad-asuvad-kokku-panema-uut-voimuliitu" itemprop="url"><meta itemprop="datePublished" content="2022-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-28T18:48:04+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kohtla-Järve linnavõimu kukutajad asuvad kokku panema uut võimuliitu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HuR5ITFjORskocFmeSkTWOd2eDU=/300x300/nginx/o/2022/10/28/14927080t1h3d44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HuR5ITFjORskocFmeSkTWOd2eDU=/300x300/nginx/o/2022/10/28/14927080t1h3d44.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kohtla-Järve linnavõimu kukutajad asuvad kokku panema uut võimuliitu</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7636517/arheoloogid-avastasid-liimala-kulas-muinasaegsele-linnusele-viitava-muuri" itemprop="url"><meta itemprop="datePublished" content="2022-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-29T08:39:26+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Arheoloogid avastasid Liimala külas muinasaegsele linnusele viitava müüri"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EOwJaPfG89wBzDMn9-H3RlKPFb8=/572x300/nginx/o/2022/10/28/14927057t1h87c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EOwJaPfG89wBzDMn9-H3RlKPFb8=/572x300/nginx/o/2022/10/28/14927057t1h87c9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Arheoloogid avastasid Liimala külas muinasaegsele linnusele viitava müüri</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7636426/kivioli-elanikke-pahandab-polevkiviveokitest-maanteele-maha-jaav-reostus" itemprop="url"><meta itemprop="datePublished" content="2022-10-29T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-28T15:38:34+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kiviõli elanikke pahandab põlevkiviveokitest maanteele maha jääv reostus"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XMMzCDSO4V-2duOCbpm5XSnsIZQ=/300x300/nginx/o/2022/10/28/14926840t1h6d89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XMMzCDSO4V-2duOCbpm5XSnsIZQ=/300x300/nginx/o/2022/10/28/14926840t1h6d89.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kiviõli elanikke pahandab põlevkiviveokitest maanteele maha jääv reostus</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7636743/vanameistrid-tuurisid-hito-karjamaa-neljanda-voiduni" itemprop="url"><meta itemprop="datePublished" content="2022-10-28T22:34:18+03:00"><meta itemprop="dateModified" content="2022-10-28T22:34:17+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vanameistrid  tüürisid HITO/Karjamaa neljanda võiduni"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zDoj6vTDQ022WhrNOC1RhBpeoiA=/300x300/nginx/o/2022/10/28/14927648t1h37b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zDoj6vTDQ022WhrNOC1RhBpeoiA=/300x300/nginx/o/2022/10/28/14927648t1h37b7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Vanameistrid tüürisid HITO/Karjamaa neljanda võiduni</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o2x4rwbpt1" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7636690/video-johvi-suurimas-kaubanduskeskuses-puhkes-tulekahju" itemprop="url"><meta itemprop="datePublished" content="2022-10-28T20:50:00+03:00"><meta itemprop="dateModified" content="2022-10-28T21:16:28+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvi suurimas kaubanduskeskuses puhkes tulekahju"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t78Tpkg9KFbLHey7rD1PhbjMwQE=/572x300/nginx/o/2022/10/28/14927509t1h2eb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t78Tpkg9KFbLHey7rD1PhbjMwQE=/572x300/nginx/o/2022/10/28/14927509t1h2eb4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">VIDEO</span> Jõhvi suurimas kaubanduskeskuses puhkes tulekahju</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7636525/johvis-muutub-liikluskorraldus" itemprop="url"><meta itemprop="datePublished" content="2022-10-28T16:56:44+03:00"><meta itemprop="dateModified" content="2022-10-28T16:56:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvis muutub liikluskorraldus"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cR3ULvph68ur2QcnN5Q7g1InNZU=/300x300/nginx/o/2022/10/28/14927075t1h7dda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cR3ULvph68ur2QcnN5Q7g1InNZU=/300x300/nginx/o/2022/10/28/14927075t1h7dda.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Jõhvis muutub liikluskorraldus</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7635569/suurpuhastus-kohtla-jarvel-volikogu-tagandas-napi-haalteenamusega-linnavalitsuse-ja-volikogu-esimehe" itemprop="url"><meta itemprop="datePublished" content="2022-10-27T15:38:00+03:00"><meta itemprop="dateModified" content="2022-10-28T16:04:51+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Volikogu tagandas napi häälteenamusega linnavalitsuse ja volikogu esimehe"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aj4b9Mx4GP8dX8Y0jd7vecJGB70=/300x300/filters:focal(665x432:1024x1093)/nginx/o/2022/10/27/14924544t1h6927.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aj4b9Mx4GP8dX8Y0jd7vecJGB70=/300x300/filters:focal(665x432:1024x1093)/nginx/o/2022/10/27/14924544t1h6927.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">SUURPUHASTUS KOHTLA-JÄRVEL</span> Volikogu tagandas napi häälteenamusega linnavalitsuse ja volikogu esimehe</div><div class="list-article__additional-headline">Lisatud video linnapea asendaja valimisest</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7635507/kohus-karistas-narva-endist-abilinnapead-haalte-ostmise-eest-vangistusega" itemprop="url"><meta itemprop="datePublished" content="2022-10-27T14:16:41+03:00"><meta itemprop="dateModified" content="2022-10-27T14:16:40+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kohus karistas Narva endist abilinnapead häälte ostmise eest vangistusega"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lvOFK6SQr5__GLiZkpZiZKQG8_g=/572x300/nginx/o/2022/10/14/14898722t1h8f6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lvOFK6SQr5__GLiZkpZiZKQG8_g=/572x300/nginx/o/2022/10/14/14898722t1h8f6f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kohus karistas Narva endist abilinnapead häälte ostmise eest vangistusega</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7635020/narva-kaubavedajad-puuavad-ellujaamiseks-venemaa-turult-mujale-suunduda" itemprop="url"><meta itemprop="datePublished" content="2022-10-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-26T19:43:29+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva kaubavedajad püüavad ellujäämiseks Venemaa turult mujale suunduda"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I230TOjgvu3kNbpim6exGUUw5UY=/300x300/nginx/o/2022/10/26/14923254t1h396e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I230TOjgvu3kNbpim6exGUUw5UY=/300x300/nginx/o/2022/10/26/14923254t1h396e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva kaubavedajad püüavad ellujäämiseks Venemaa turult mujale suunduda</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7635016/narva-joesuu-linnapea-kandideerib-riigikogu-valimistel-eesti-200-nimekirjas" itemprop="url"><meta itemprop="datePublished" content="2022-10-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-26T19:38:38+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva-Jõesuu linnapea kandideerib riigikogu valimistel Eesti 200 nimekirjas"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZnGjCvXM2IK5BJV6TFKLRuBF4cw=/300x300/nginx/o/2022/10/26/14923247t1h2d0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZnGjCvXM2IK5BJV6TFKLRuBF4cw=/300x300/nginx/o/2022/10/26/14923247t1h2d0c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva-Jõesuu linnapea kandideerib riigikogu valimistel Eesti 200 nimekirjas</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7634993/luganuse-kooli-kohtuvaidlus-laheb-riigistamiskavale-vaatamata-edasi" itemprop="url"><meta itemprop="datePublished" content="2022-10-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-26T19:09:49+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Lüganuse kooli kohtuvaidlus läheb riigistamiskavale vaatamata edasi"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/daO0ytjxILszkx0L14vfHeT_6u8=/572x300/nginx/o/2022/10/26/14923196t1ha0f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/daO0ytjxILszkx0L14vfHeT_6u8=/572x300/nginx/o/2022/10/26/14923196t1ha0f4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Lüganuse kooli kohtuvaidlus läheb riigistamiskavale vaatamata edasi</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7634982/neljapaeval-selgub-kas-korruptsioonis-kahtlustavad-jaavad-kohtla-jarvel-voimule-voi-mitte" itemprop="url"><meta itemprop="datePublished" content="2022-10-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-26T19:02:11+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Neljapäeval selgub, kas korruptsioonis kahtlustavad jäävad Kohtla-Järvel võimule või mitte"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hJwDvmdsrDThbADHGWFE9uJ0SMw=/300x300/nginx/o/2022/10/26/14923181t1h4d1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hJwDvmdsrDThbADHGWFE9uJ0SMw=/300x300/nginx/o/2022/10/26/14923181t1h4d1e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Neljapäeval selgub, kas korruptsioonis kahtlustavad jäävad Kohtla-Järvel võimule või mitte</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7634976/kose-kula-rahvas-ootab-juba-aastaid-turvalist-kergliiklusteed" itemprop="url"><meta itemprop="datePublished" content="2022-10-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-26T18:53:53+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kose küla rahvas ootab juba aastaid turvalist kergliiklusteed"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/raV7x59TYKyrnmA3Ipf4ZVrpy1o=/300x300/nginx/o/2022/10/26/14923167t1h577b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/raV7x59TYKyrnmA3Ipf4ZVrpy1o=/300x300/nginx/o/2022/10/26/14923167t1h577b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kose küla rahvas ootab juba aastaid turvalist kergliiklusteed</div></div></div><div class="list-article__shadow"></div></a></article></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2u3roft8zg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--topic structured-content__group--has-header structured-content__group--"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7636381/parim-talvejope-kindlustab-hea-talve" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-10-28T15:18:00+03:00"><meta itemprop="dateModified" content="2022-10-28T16:19:31+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Parim talvejope kindlustab hea talve"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5PdiEtx9eKHBgGDGfQ6v5Ji5-Ks=/288x192/nginx/o/2022/10/28/14926695t1hcb19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5PdiEtx9eKHBgGDGfQ6v5Ji5-Ks=/288x192/nginx/o/2022/10/28/14926695t1hcb19.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Parim talvejope kindlustab hea talve</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7633096/ara-enam-kulmeta-kata-end-woolpoweri-meriinoga" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-10-24T15:43:00+03:00"><meta itemprop="dateModified" content="2022-10-24T15:46:06+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ära enam külmeta: kata end Woolpoweri meriinoga"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sx3oi6vMjNtxxR5-KzWHUChM6RM=/288x192/nginx/o/2022/10/24/14919074t1ha161.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sx3oi6vMjNtxxR5-KzWHUChM6RM=/288x192/nginx/o/2022/10/24/14919074t1ha161.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ära enam külmeta: kata end Woolpoweri meriinoga</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7609226/uue-polvkonna-softshell-on-nuud-pariselt-pehme" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-09-20T12:41:00+03:00"><meta itemprop="dateModified" content="2022-10-24T15:45:51+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Uue põlvkonna softshell on nüüd päriselt pehme"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DylBxlsQHsOGxZhOvQBPY4kaawY=/288x192/nginx/o/2022/09/20/14844035t1hbbbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DylBxlsQHsOGxZhOvQBPY4kaawY=/288x192/nginx/o/2022/09/20/14844035t1hbbbc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Uue põlvkonna softshell on nüüd päriselt pehme</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7604522/tossud-kappi-preemium-poolsaapad-jalga-toole-maale-tanavale" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-09-20T12:40:00+03:00"><meta itemprop="dateModified" content="2022-10-24T15:48:22+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tossud kappi, preemium poolsaapad jalga: tööle, maale, tänavale"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z3omLUM7gBOPH3TFFKNJdnGkY3g=/288x192/nginx/o/2022/09/13/14827574t1h0cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z3omLUM7gBOPH3TFFKNJdnGkY3g=/288x192/nginx/o/2022/09/13/14827574t1h0cff.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tossud kappi, preemium poolsaapad jalga: tööle, maale, tänavale</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7634958/johvi-gumnaasium-laheb-ule-taielikult-eestikeelsele-oppele" itemprop="url"><meta itemprop="datePublished" content="2022-10-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-26T18:50:05+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvi gümnaasium läheb üle täielikult eestikeelsele õppele"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gBrx1Y9Dv3EJ2BJ6XPw0DZHMZ6k=/572x300/nginx/o/2022/10/26/14923138t1h947f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gBrx1Y9Dv3EJ2BJ6XPw0DZHMZ6k=/572x300/nginx/o/2022/10/26/14923138t1h947f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Jõhvi gümnaasium läheb üle täielikult eestikeelsele õppele</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7632890/narva-joe-tuleviku-tuuravaru-sai-taas-taiendust" itemprop="url"><meta itemprop="datePublished" content="2022-10-27T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-26T13:14:29+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva jõe tuleviku tuuravaru sai taas täiendust"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r83QPQWTVI570Zzi8GEJsZzrNAc=/300x300/nginx/o/2022/10/24/14918581t1hc3fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r83QPQWTVI570Zzi8GEJsZzrNAc=/300x300/nginx/o/2022/10/24/14918581t1hc3fa.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva jõe tuleviku tuuravaru sai taas täiendust</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7634448/kaablivargad-jatsid-sajad-inimesed-ida-virumaal-interneti-ja-tv-uhenduseta" itemprop="url"><meta itemprop="datePublished" content="2022-10-26T10:31:46+03:00"><meta itemprop="dateModified" content="2022-10-26T10:31:45+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kaablivargad jätsid sajad inimesed Ida-Virumaal interneti- ja TV-ühenduseta"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/np0t4Ne_KVtXRdq3AfWcXQj5uiI=/300x300/nginx/o/2021/12/20/14269700t1heebb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/np0t4Ne_KVtXRdq3AfWcXQj5uiI=/300x300/nginx/o/2021/12/20/14269700t1heebb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kaablivargad jätsid sajad inimesed Ida-Virumaal interneti- ja TV-ühenduseta</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7633919/narva-joesuu-linnapea-kandideerib-riigikogu-valimistel-eesti-200-nimekirjas" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T14:34:00+03:00"><meta itemprop="dateModified" content="2022-10-25T14:36:42+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva-Jõesuu linnapea kandideerib riigikogu valimistel Eesti 200 nimekirjas"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y6XJv63OfxZWa2zq1pjqLYTMDt8=/572x300/filters:focal(779x192:1459x1203)/nginx/o/2022/10/25/14920765t1h4f28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/y6XJv63OfxZWa2zq1pjqLYTMDt8=/572x300/filters:focal(779x192:1459x1203)/nginx/o/2022/10/25/14920765t1h4f28.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva-Jõesuu linnapea kandideerib riigikogu valimistel Eesti 200 nimekirjas</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7633264/ukraina-sojapogenikud-kasvatavad-elanike-arvu-ja-kujundavad-uuriturgu" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-24T17:37:35+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ukraina sõjapõgenikud kasvatavad elanike arvu ja kujundavad üüriturgu"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xbgb9gNC19Q2t-12wd9AgdCefPo=/300x300/nginx/o/2022/10/24/14919557t1h5fe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xbgb9gNC19Q2t-12wd9AgdCefPo=/300x300/nginx/o/2022/10/24/14919557t1h5fe7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ukraina sõjapõgenikud kasvatavad elanike arvu ja kujundavad üüriturgu</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7633060/kohtla-jarve-spordikeskus-ei-leia-jousaali-pidajat" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-24T14:25:37+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kohtla-Järve spordikeskus ei leia jõusaali pidajat"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RsakjOr4WjMaqDSYuiG7_6TIb3Q=/300x300/nginx/o/2022/10/24/14918992t1h38ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RsakjOr4WjMaqDSYuiG7_6TIb3Q=/300x300/nginx/o/2022/10/24/14918992t1h38ca.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kohtla-Järve spordikeskus ei leia jõusaali pidajat</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7633044/johvi-saamine-linnaks-nurjus-teist-korda" itemprop="url"><meta itemprop="datePublished" content="2022-10-25T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-24T17:11:38+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvi saamine linnaks nurjus teist korda"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0MU2E2NRYyZGzyQBYQrhvD5ROXo=/572x300/nginx/o/2022/10/24/14918977t1h083b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0MU2E2NRYyZGzyQBYQrhvD5ROXo=/572x300/nginx/o/2022/10/24/14918977t1h083b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7633044/johvi-saamine-linnaks-nurjus-teist-korda/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Jõhvi saamine linnaks nurjus teist korda</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7633248/ida-viru-ettevotluskeskus-ootab-tublide-kodanike-ja-vabauhenduste-kandidaate" itemprop="url"><meta itemprop="datePublished" content="2022-10-24T17:18:58+03:00"><meta itemprop="dateModified" content="2022-10-24T17:18:58+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ida-Viru ettevõtluskeskus ootab tublide kodanike ja vabaühenduste kandidaate"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lLMLdm2jtRnNfoDyvbBe7B-wwdc=/300x300/nginx/o/2022/10/24/14919528t1h4ec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lLMLdm2jtRnNfoDyvbBe7B-wwdc=/300x300/nginx/o/2022/10/24/14919528t1h4ec1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ida-Viru ettevõtluskeskus ootab tublide kodanike ja vabaühenduste kandidaate</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7632346/idavirulanna-tuli-raamatukogude-kulastamise-eesti-meistriks" itemprop="url"><meta itemprop="datePublished" content="2022-10-23T11:04:00+03:00"><meta itemprop="dateModified" content="2022-10-24T11:47:53+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Idavirulanna tuli raamatukogude külastamise Eesti meistriks"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Plm3hLzF9bMun7NALXwDFCeyZBk=/300x300/nginx/o/2022/10/23/14916472t1h4f05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Plm3hLzF9bMun7NALXwDFCeyZBk=/300x300/nginx/o/2022/10/23/14916472t1h4f05.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Idavirulanna tuli raamatukogude külastamise Eesti meistriks</div></div></div><div class="list-article__shadow"></div></a></article></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#004269" :extended-sides="true"></coma-block><div class="root structured-content__group structured-content__group--5 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7631770/johvi-bornhohe-pargi-kava-hakkab-lopuks-kuju-votma" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-21T18:53:21+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvi Bornhöhe pargi kava hakkab lõpuks kuju võtma"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cxYYbuBUdQpWZhL0-El-axk0ZdA=/572x300/nginx/o/2022/10/21/14913893t1h0deb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cxYYbuBUdQpWZhL0-El-axk0ZdA=/572x300/nginx/o/2022/10/21/14913893t1h0deb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Jõhvi Bornhöhe pargi kava hakkab lõpuks kuju võtma</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7631767/narva-lopetas-sisekaitseakadeemia-oppekeskuse-ujula-haldajaga-solmitud-lepingu" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-21T18:49:31+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva lõpetas sisekaitseakadeemia õppekeskuse ujula haldajaga sõlmitud lepingu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xDPKuB1U_WNOUBVu8Ur2HNZS7SI=/300x300/nginx/o/2022/10/21/14913890t1h1429.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xDPKuB1U_WNOUBVu8Ur2HNZS7SI=/300x300/nginx/o/2022/10/21/14913890t1h1429.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva lõpetas sisekaitseakadeemia õppekeskuse ujula haldajaga sõlmitud lepingu</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7631742/uhistransport-peaks-olema-uhtne-nii-maakonnas-kui-kohtla-jarvel" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-21T18:23:37+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ühistransport peaks olema ühtne nii maakonnas kui Kohtla-Järvel"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IihGh7UJZGeoAWzNLz6iZSESrV4=/300x300/nginx/o/2022/10/21/14913836t1h81c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IihGh7UJZGeoAWzNLz6iZSESrV4=/300x300/nginx/o/2022/10/21/14913836t1h81c0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ühistransport peaks olema ühtne nii maakonnas kui Kohtla-Järvel</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7631737/riik-pakub-ida-viru-vabauhendustele-toetust" itemprop="url"><meta itemprop="datePublished" content="2022-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-22T16:51:31+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Riik pakub Ida-Viru vabaühendustele toetust"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LQg8q4ztWu5b_MSFZPLHi3cJaY0=/572x300/filters:focal(0x140:1354x1166)/nginx/o/2022/10/21/14913808t1h71a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LQg8q4ztWu5b_MSFZPLHi3cJaY0=/572x300/filters:focal(0x140:1354x1166)/nginx/o/2022/10/21/14913808t1h71a1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Riik pakub Ida-Viru vabaühendustele toetust</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7631867/hito-karjamaa-rullis-harjumaa-noortest-suurema-higivalamiseta-ule" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T21:42:00+03:00"><meta itemprop="dateModified" content="2022-10-21T22:17:06+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="HITO/Karjamaa rullis Harjumaa noortest suurema higivalamiseta üle"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/csw0547yb8AN20_4Vs1fTXkRJQw=/300x300/filters:focal(42x0:177x8)/nginx/o/2022/10/21/14914223t1haf7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/csw0547yb8AN20_4Vs1fTXkRJQw=/300x300/filters:focal(42x0:177x8)/nginx/o/2022/10/21/14914223t1haf7c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4802" class="list-article__section-label">Sport</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">HITO/Karjamaa rullis Harjumaa noortest suurema higivalamiseta üle</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7631225/video-johvis-on-valmimas-500-opilasega-programmeerijate-kooli-oppehoone" itemprop="url"><meta itemprop="datePublished" content="2022-10-21T10:05:00+03:00"><meta itemprop="dateModified" content="2022-10-21T10:46:24+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvis on valmimas 500 õpilasega programmeerijate kooli õppehoone"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bX9uE3p7ooTzt02hnoS7H3t255c=/300x300/nginx/o/2022/10/21/14911899t1h8e37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bX9uE3p7ooTzt02hnoS7H3t255c=/300x300/nginx/o/2022/10/21/14911899t1h8e37.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">VIDEO</span> Jõhvis on valmimas 500 õpilasega programmeerijate kooli õppehoone</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7630430/kiviolis-paasteti-auto-kapoti-alt-kaks-kassipoega" itemprop="url"><meta itemprop="datePublished" content="2022-10-20T09:58:10+03:00"><meta itemprop="dateModified" content="2022-10-20T09:58:09+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kiviõlis päästeti auto kapoti alt kaks kassipoega"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FnZAbKeyYKYMeuudafRs86voqi8=/572x300/nginx/o/2022/10/20/14909823t1ha071.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FnZAbKeyYKYMeuudafRs86voqi8=/572x300/nginx/o/2022/10/20/14909823t1ha071.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kiviõlis päästeti auto kapoti alt kaks kassipoega</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7630106/ahtmes-jai-auto-alla-purjus-mees-soidukijuht-pogenes" itemprop="url"><meta itemprop="datePublished" content="2022-10-20T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-19T17:59:08+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ahtmes jäi auto alla purjus mees, sõidukijuht põgenes"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hL4j6Bx1O6O-KcxM8xnOS1Ig1bk=/300x300/nginx/o/2022/10/19/14909270t1h1272.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hL4j6Bx1O6O-KcxM8xnOS1Ig1bk=/300x300/nginx/o/2022/10/19/14909270t1h1272.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ahtmes jäi auto alla purjus mees, sõidukijuht põgenes</div><div class="list-article__additional-headline">Politseikroonika</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7630101/omavalitsusliidu-tegevjuhiks-saab-turismiklastri-turundaja-meelis-kuusk" itemprop="url"><meta itemprop="datePublished" content="2022-10-20T00:00:00+03:00"><meta itemprop="dateModified" content="2022-10-19T17:54:57+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Omavalitsusliidu tegevjuhiks saab turismiklastri turundaja Meelis Kuusk"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6FZRP6CutZbS5EMzmGH9M9_G3MM=/300x300/nginx/o/2022/10/19/14909261t1hd80a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6FZRP6CutZbS5EMzmGH9M9_G3MM=/300x300/nginx/o/2022/10/19/14909261t1hd80a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Omavalitsusliidu tegevjuhiks saab turismiklastri turundaja Meelis Kuusk</div></div></div><div class="list-article__shadow"></div></a></article></div></div><infinite-scroll :order="9" :section-id="4798" :limit="12" header-color="#004269" :is-last-in-feed="true" branding-logo=""></infinite-scroll></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/SMjKLfpy4teM_MkQ2t2eER-QAng=/152x152/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">ERIK GAMZEJEV</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">335 4453</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee">vihje@pohjarannik.ee</a></div><div class="site-footer__top-group">Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee">tellimine@pohjarannik.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Onlinereklaam: 666 2230</div><div class="site-footer__top-group">Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Kuulutused: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-81b0fe2b3712c717d073.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-885d579d3ff431de6bb5.js"></script></body></html>