<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/bCLJprCzmNI7qng8ljj1RbbSCIc=/1200x630/filters:focal(1456x464:2274x1393)/nginx/o/2021/11/02/14179533t1h5599.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/bCLJprCzmNI7qng8ljj1RbbSCIc=/1200x630/filters:focal(1456x464:2274x1393)/nginx/o/2021/11/02/14179533t1h5599.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eneli Jefimova võitis täiskasvanute Euroopa meistrivõistlustel medali"><meta property="twitter:title" content="Eneli Jefimova võitis täiskasvanute Euroopa meistrivõistlustel medali"><meta property="og:url" content="https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Sillamäelt pärit 14aastane Eneli Jefimova võitis täiskasvanute lühiraja Euroopa meistrivõistlustel 100 meetri rinnuliujumises hõbemedali."><meta property="twitter:description" content="Sillamäelt pärit 14aastane Eneli Jefimova võitis täiskasvanute lühiraja Euroopa meistrivõistlustel 100 meetri rinnuliujumises hõbemedali."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="Venemaa"><meta property="article:tag" content="Euroopa"><meta property="article:tag" content="Sillamäe"><meta property="article:tag" content="eneli jefimova"><meta name="article:published_time" content="2021-11-03T18:15:56+02:00"><meta name="article:modified_time" content="2021-11-03T19:53:42+02:00"><meta name="description" content="Sillamäelt pärit 14aastane Eneli Jefimova võitis täiskasvanute lühiraja Euroopa meistrivõistlustel 100 meetri rinnuliujumises hõbemedali."><meta name="keywords" content="Venemaa, Euroopa, Sillamäe, eneli jefimova"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Eneli Jefimova võitis täiskasvanute Euroopa meistrivõistlustel medali - Uudised - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ce023ea4b714482d5834.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 44, 93);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Erik Gamzejev';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4777 article-7377323"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">K, 3.11.2021</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3498"><div class="menu-items menu-items--sub"><a href="https://pohjarannik.postimees.ee/section/4798" class="submenu-section section-font-color flex flex--align-items-center">Uudised</a><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fpohjarannik.postimees.ee%2F7377323%2Feneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fpohjarannik.postimees.ee%2F7377323%2Feneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali">Loo Postimees konto</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7377323"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li><li class="breadcrumb-item">Eneli Jefimova võitis täiskasvanute Euroopa meistrivõistlustel medali</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7377323" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eneli%20Jefimova%20v%C3%B5itis%20t%C3%A4iskasvanute%20Euroopa%20meistriv%C3%B5istlustel%20medali&url=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7377323"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7377323&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eneli%20Jefimova%20v%C3%B5itis%20t%C3%A4iskasvanute%20Euroopa%20meistriv%C3%B5istlustel%20medali&url=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7377323"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-03T18:15:00+02:00">3. november 2021, 18:15</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7377323"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Eneli Jefimova võitis täiskasvanute Euroopa meistrivõistlustel medali</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/68906" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/9mia3eA7JpB3J-ul1w70eMLDopY=/40x40/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg" srcset="//f10.pmo.ee/9mia3eA7JpB3J-ul1w70eMLDopY=/40x40/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg, //f10.pmo.ee/HVeAE6QCERHN0KGipejIWgtnPnM=/80x80/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erik Gamzejev</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/nCn2RIfZggFVibmbhoJEIAZkrsE=/1370x820/filters:focal(1456x464:2274x1393)/nginx/o/2021/11/02/14179533t1h5599.jpg"><figure-fullscreen eager :image-id="14179533" image-url="//f12.pmo.ee/SCFjuMfhRCDCFsEmjQMYFtp05MQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/02/14179533t1h5599.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14179533)" src="//f12.pmo.ee/nCn2RIfZggFVibmbhoJEIAZkrsE=/1370x820/filters:focal(1456x464:2274x1393)/nginx/o/2021/11/02/14179533t1h5599.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Eneli Jefimova. <span class="figure__caption--name">FOTO: Tairo Lutter</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sillamäelt pärit 14aastane Eneli Jefimova võitis täiskasvanute lühiraja Euroopa meistrivõistlustel 100 meetri rinnuliujumises hõbemedali. </p></div></div><cookie-paywall article-id="7377323"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5s0di0ygdh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jq8lolufpg" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wdgywdbr3e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div style="clear:both;"><p>Venemaal Kaasanis toimuvatel tiitlivõistlustel tuli Jefimoval hõbemedali võitmiseks parandada nii Eesti kui ka isiklikku rekordit  0,7 sekundi võrra. Ajaga 1.04,25 jagas Jefimova sajandiksekundi pealt teist kohta venelanna Jevgenia Tšikunovaga. Euroopa meistriks tuli itaalllanna Martina Carraro, kes oli 0,24 sekundit kiirem. </p><p>Finaalujumisse paremuselt viienda ajaga, 1.04,99, jõudnud Jefimova võttis medalitele ujumisel riski ja alustas finaalujumist väga tugeva tempoga. Poolel maal oli ta ajaga 30,24 liidrikohal. </p><p>Läbi aegade on 100 meetrit rinnuli Eneli Jefimova uuest rekordajast kiiremini suutnud ujuda vaid kaheksa Euroopa naist. </p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Kaasani EMil stardib Eneli Jefimova ka 50 ja 200 meetri rinnuliujumises. </p><p><em>Vaadake ERRi salvestust Sillamäe neiu medalivõiduga lõppenud finaalujumisest <a href="https://sport.err.ee/1608391106/video-suureparane-ujumine-toi-jefimovale-em-il-hobeda" target="_blank">siit.</a></em></p></div></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7377323" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eneli%20Jefimova%20v%C3%B5itis%20t%C3%A4iskasvanute%20Euroopa%20meistriv%C3%B5istlustel%20medali&url=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7377323"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7377323&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eneli%20Jefimova%20v%C3%B5itis%20t%C3%A4iskasvanute%20Euroopa%20meistriv%C3%B5istlustel%20medali&url=https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7377323"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dnt72oc0z6" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lxssahtita" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7377323" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7377323" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4798">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-03T18:15:00+02:00"><meta itemprop="dateModified" content="2021-11-03T19:53:42+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pq-AAZzWx93tiKpDGG1Oki9duhg=/324x222/filters:focal(1456x464:2274x1393)/nginx/o/2021/11/02/14179533t1h5599.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Pq-AAZzWx93tiKpDGG1Oki9duhg=/324x222/filters:focal(1456x464:2274x1393)/nginx/o/2021/11/02/14179533t1h5599.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eneli Jefimova võitis täiskasvanute Euroopa meistrivõistlustel medali </span></a><a href="https://pohjarannik.postimees.ee/7377323/eneli-jefimova-voitis-taiskasvanute-euroopa-meistrivoistlustel-medali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-02T15:19:58+02:00"><meta itemprop="dateModified" content="2021-11-02T15:19:57+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7376224/narva-koalitsioonilepingu-solmimine-lukkus-volikogu-esimehe-kandidaadi-kinnipidamise-tottu-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BXoQK7Wkv6P4kbbcOwjWo35WCxc=/324x222/filters:focal(1411x266:2134x888)/nginx/o/2021/01/13/13574705t1h350e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BXoQK7Wkv6P4kbbcOwjWo35WCxc=/324x222/filters:focal(1411x266:2134x888)/nginx/o/2021/01/13/13574705t1h350e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7376224/narva-koalitsioonilepingu-solmimine-lukkus-volikogu-esimehe-kandidaadi-kinnipidamise-tottu-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva koalitsioonilepingu sõlmimine lükkus volikogu esimehe kandidaadi kinnipidamise tõttu edasi</span><div class="list-article__additional-headline">Sergei Gorlatši kahtlustatakse häälte ostmises</div></a><a href="https://pohjarannik.postimees.ee/7376224/narva-koalitsioonilepingu-solmimine-lukkus-volikogu-esimehe-kandidaadi-kinnipidamise-tottu-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-02T11:40:48+02:00"><meta itemprop="dateModified" content="2021-11-02T11:40:47+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7376012/ida-viru-keskhaiglas-on-juba-kolmandik-vooditest-hoivatud-koroonahaigetega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W-hvBpGguBk24mnNqUZklWWiopo=/324x222/filters:focal(187x45:1632x757)/nginx/o/2021/04/05/13714160t1hd0b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W-hvBpGguBk24mnNqUZklWWiopo=/324x222/filters:focal(187x45:1632x757)/nginx/o/2021/04/05/13714160t1hd0b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7376012/ida-viru-keskhaiglas-on-juba-kolmandik-vooditest-hoivatud-koroonahaigetega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru keskhaiglas on juba kolmandik vooditest hõivatud koroonahaigetega </span></a><a href="https://pohjarannik.postimees.ee/7376012/ida-viru-keskhaiglas-on-juba-kolmandik-vooditest-hoivatud-koroonahaigetega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-01T16:58:02+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7375482/mees-sai-autode-kokkuporkes-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KdlJDTjw5VtOr4YjmamgBGVKwFc=/324x222/smart/nginx/o/2021/11/01/14177668t1hc35d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KdlJDTjw5VtOr4YjmamgBGVKwFc=/324x222/smart/nginx/o/2021/11/01/14177668t1hc35d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7375482/mees-sai-autode-kokkuporkes-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees sai autode kokkupõrkes viga</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7375482/mees-sai-autode-kokkuporkes-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-02T16:39:54+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7375470/lahinadalatel-algab-johvi-kesklinna-manguvaljaku-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LEYBTfKMZKJYe2LGNgH2b3GugVk=/324x222/filters:focal(13x65:1909x1040)/nginx/o/2021/11/01/14177651t1h9302.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LEYBTfKMZKJYe2LGNgH2b3GugVk=/324x222/filters:focal(13x65:1909x1040)/nginx/o/2021/11/01/14177651t1h9302.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7375470/lahinadalatel-algab-johvi-kesklinna-manguvaljaku-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lähinädalatel algab Jõhvi kesklinna mänguväljaku ehitus </span></a><a href="https://pohjarannik.postimees.ee/7375470/lahinadalatel-algab-johvi-kesklinna-manguvaljaku-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-01T16:44:48+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7375465/kivioli-linnasuda-taieneb-ounapuupargi-naabrusse-rajatava-vabaohulava-veesilma-ja-liuvaljaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aK1tDDsEVN5_8uZ2X-DGIwd63CM=/324x222/filters:focal(317x13:1676x825)/nginx/o/2021/11/01/14177642t1h7bfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aK1tDDsEVN5_8uZ2X-DGIwd63CM=/324x222/filters:focal(317x13:1676x825)/nginx/o/2021/11/01/14177642t1h7bfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7375465/kivioli-linnasuda-taieneb-ounapuupargi-naabrusse-rajatava-vabaohulava-veesilma-ja-liuvaljaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli linnasüda täieneb õunapuupargi naabrusse rajatava vabaõhulava, veesilma ja liuväljaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7375465/kivioli-linnasuda-taieneb-ounapuupargi-naabrusse-rajatava-vabaohulava-veesilma-ja-liuvaljaga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7375465/kivioli-linnasuda-taieneb-ounapuupargi-naabrusse-rajatava-vabaohulava-veesilma-ja-liuvaljaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y7xy0nb8o5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-01T16:30:34+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7375353/kumnete-noahoopidega-noore-mehe-morvamises-suudistatav-naine-astub-kohtu-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tslrF_x5e-vYJmLTXsWP-WI5RQo=/324x222/filters:focal(4x158:3069x1928)/nginx/o/2021/11/01/14177453t1heb73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tslrF_x5e-vYJmLTXsWP-WI5RQo=/324x222/filters:focal(4x158:3069x1928)/nginx/o/2021/11/01/14177453t1heb73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7375353/kumnete-noahoopidega-noore-mehe-morvamises-suudistatav-naine-astub-kohtu-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümnete noahoopidega noore mehe mõrvamises süüdistatav naine astub kohtu ette </span></a><a href="https://pohjarannik.postimees.ee/7375353/kumnete-noahoopidega-noore-mehe-morvamises-suudistatav-naine-astub-kohtu-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-02T10:49:30+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7375342/johvi-saatis-koolid-distantsoppele-vallavalitsus-piiras-vastuvotte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ry8ojpkKpHmdtg3xmcNxrF_xb1E=/324x222/filters:focal(0x295:4010x2638)/nginx/o/2021/11/01/14177416t1h6165.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ry8ojpkKpHmdtg3xmcNxrF_xb1E=/324x222/filters:focal(0x295:4010x2638)/nginx/o/2021/11/01/14177416t1h6165.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7375342/johvi-saatis-koolid-distantsoppele-vallavalitsus-piiras-vastuvotte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi saatis koolid distantsõppele, vallavalitsus piiras vastuvõtte <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7375342/johvi-saatis-koolid-distantsoppele-vallavalitsus-piiras-vastuvotte/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7375342/johvi-saatis-koolid-distantsoppele-vallavalitsus-piiras-vastuvotte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-01T13:55:16+02:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7375267/kohtla-jarve-koolid-laksid-ule-osalisele-distantsoppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xnik2wwC9Bpz0mcFl3hHYE_kRlw=/324x222/filters:focal(4x42:3489x2012)/nginx/o/2021/11/01/14177277t1he125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xnik2wwC9Bpz0mcFl3hHYE_kRlw=/324x222/filters:focal(4x42:3489x2012)/nginx/o/2021/11/01/14177277t1he125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7375267/kohtla-jarve-koolid-laksid-ule-osalisele-distantsoppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve koolid läksid üle osalisele distantsõppele </span></a><a href="https://pohjarannik.postimees.ee/7375267/kohtla-jarve-koolid-laksid-ule-osalisele-distantsoppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-01T13:51:53+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7375227/esimene-koolipaev-vaheaja-jarel-algas-laustestimisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N4TKH28LsEElytFTFyx9hL6M_wQ=/324x222/filters:focal(13x17:3185x1707)/nginx/o/2021/11/01/14177246t1he4eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/N4TKH28LsEElytFTFyx9hL6M_wQ=/324x222/filters:focal(13x17:3185x1707)/nginx/o/2021/11/01/14177246t1he4eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7375227/esimene-koolipaev-vaheaja-jarel-algas-laustestimisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene koolipäev vaheaja järel algas laustestimisega </span></a><a href="https://pohjarannik.postimees.ee/7375227/esimene-koolipaev-vaheaja-jarel-algas-laustestimisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-02T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-01T11:49:26+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7373432/toila-kooli-noored-arimehed-ei-karda-kasi-mustaks-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ECW011mlCbT7zs9pqPTdUJldH8I=/324x222/filters:focal(18x97:2632x1667)/nginx/o/2021/10/29/14172977t1hcdf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ECW011mlCbT7zs9pqPTdUJldH8I=/324x222/filters:focal(18x97:2632x1667)/nginx/o/2021/10/29/14172977t1hcdf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7373432/toila-kooli-noored-arimehed-ei-karda-kasi-mustaks-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toila kooli noored ärimehed ei karda käsi mustaks teha </span></a><a href="https://pohjarannik.postimees.ee/7373432/toila-kooli-noored-arimehed-ei-karda-kasi-mustaks-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-31T12:22:00+02:00"><meta itemprop="dateModified" content="2021-10-31T13:23:28+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7374491/janek-pahka-kohtla-jarve-keskerakondlastele-valimistel-ei-jata-me-teile-mingit-voimalust-ja-linnavalitsuse-hoone-votame-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ySgJp410nVzW_aOtE4SOrVw-ffA=/324x222/smart/nginx/o/2021/10/31/14175689t1h7563.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ySgJp410nVzW_aOtE4SOrVw-ffA=/324x222/smart/nginx/o/2021/10/31/14175689t1h7563.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7374491/janek-pahka-kohtla-jarve-keskerakondlastele-valimistel-ei-jata-me-teile-mingit-voimalust-ja-linnavalitsuse-hoone-votame-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">RETROVIDEO &#10217; </span>Janek Pahka Kohtla-Järve keskerakondlastele: valimistel ei jäta me teile mingit võimalust ja linnavalitsuse hoone võtame maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7374491/janek-pahka-kohtla-jarve-keskerakondlastele-valimistel-ei-jata-me-teile-mingit-voimalust-ja-linnavalitsuse-hoone-votame-maha/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://pohjarannik.postimees.ee/7374491/janek-pahka-kohtla-jarve-keskerakondlastele-valimistel-ei-jata-me-teile-mingit-voimalust-ja-linnavalitsuse-hoone-votame-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-29T17:07:26+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7373729/suurem-osa-narva-kooliopilasi-jaab-parast-vaheaega-koduoppele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FvVkHcq5nb1cGninbypYYyOlLbI=/324x222/filters:focal(1110x730:2111x1246)/nginx/o/2021/10/29/14173862t1h027f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/FvVkHcq5nb1cGninbypYYyOlLbI=/324x222/filters:focal(1110x730:2111x1246)/nginx/o/2021/10/29/14173862t1h027f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7373729/suurem-osa-narva-kooliopilasi-jaab-parast-vaheaega-koduoppele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurem osa Narva kooliõpilasi jääb pärast vaheaega koduõppele </span></a><a href="https://pohjarannik.postimees.ee/7373729/suurem-osa-narva-kooliopilasi-jaab-parast-vaheaega-koduoppele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-30T09:20:53+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7373709/odinets-lukkab-ossipenko-toel-kohtla-jarvel-keskerakonna-voimult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PyU1oHK3g1mGTs_n9e9z6x2pfE0=/324x222/filters:focal(9x243:3295x2046)/nginx/o/2021/10/29/14173816t1h57fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PyU1oHK3g1mGTs_n9e9z6x2pfE0=/324x222/filters:focal(9x243:3295x2046)/nginx/o/2021/10/29/14173816t1h57fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7373709/odinets-lukkab-ossipenko-toel-kohtla-jarvel-keskerakonna-voimult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odinets lükkab Ossipenko toel Kohtla-Järvel Keskerakonna võimult </span></a><a href="https://pohjarannik.postimees.ee/7373709/odinets-lukkab-ossipenko-toel-kohtla-jarvel-keskerakonna-voimult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-29T16:34:40+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7373695/toilas-solmiti-koalitsioonileppe-asemel-toetuskokkulepe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JjcfgYyWwBx7nS9QhyurvHvizkU=/324x222/filters:focal(4x125:1210x826)/nginx/o/2021/10/29/14173775t1hddd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JjcfgYyWwBx7nS9QhyurvHvizkU=/324x222/filters:focal(4x125:1210x826)/nginx/o/2021/10/29/14173775t1hddd0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7373695/toilas-solmiti-koalitsioonileppe-asemel-toetuskokkulepe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toilas sõlmiti koalitsioonileppe asemel toetuskokkulepe <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7373695/toilas-solmiti-koalitsioonileppe-asemel-toetuskokkulepe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7373695/toilas-solmiti-koalitsioonileppe-asemel-toetuskokkulepe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2rsa3rmqwa" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:25:20+03:00"><meta itemprop="dateModified" content="2021-10-13T16:25:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VZSefpsRDKB9QvZ14eU3F0cv1LY=/324x222/smart/nginx/o/2021/10/13/14135540t1ha573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippklassi softshell – enam kui kõlav kanganimetus </span></a><a href="https://majandus.postimees.ee/7360585/tippklassi-softshell-enam-kui-kolav-kanganimetus" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:09:00+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:58+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u0hZkisOxiE0PsQRGus40jjjiLU=/324x222/smart/nginx/o/2021/09/15/14070822t1h4c41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt </span></a><a href="https://majandus.postimees.ee/7338683/totaalne-mugavus-ja-kaitse-cofralt" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:08:06+03:00"><meta itemprop="dateModified" content="2021-10-13T16:08:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-13T16:07:49+03:00"><meta itemprop="dateModified" content="2021-10-13T16:07:49+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TH_ex7QDxEsZI2lGE6W02ll9e1c=/324x222/smart/nginx/o/2021/08/18/13999283t1h6cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://majandus.postimees.ee/7318113/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-29T16:35:26+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7373569/narvas-pussitati-noort-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zvPjMMYVn6UEkbg9M3fOzk77urw=/324x222/smart/nginx/o/2021/10/29/14173409t1h2642.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zvPjMMYVn6UEkbg9M3fOzk77urw=/324x222/smart/nginx/o/2021/10/29/14173409t1h2642.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7373569/narvas-pussitati-noort-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narvas pussitati noort meest</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7373569/narvas-pussitati-noort-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-29T16:36:43+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7373562/luganuse-voimuliit-loodab-uuel-nadalal-koostooleppeni-jouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/29XMebLk58koh9x79q6u0Qc5RBo=/324x222/filters:focal(0x115:1456x1066)/nginx/o/2021/10/29/14173403t1h76fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/29XMebLk58koh9x79q6u0Qc5RBo=/324x222/filters:focal(0x115:1456x1066)/nginx/o/2021/10/29/14173403t1h76fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7373562/luganuse-voimuliit-loodab-uuel-nadalal-koostooleppeni-jouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüganuse võimuliit loodab uuel nädalal koostööleppeni jõuda </span></a><a href="https://pohjarannik.postimees.ee/7373562/luganuse-voimuliit-loodab-uuel-nadalal-koostooleppeni-jouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-29T16:37:32+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7373463/kivioli-polevkivikarjaaris-alustas-tood-uus-freeskombain" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W7PqayEzCUm06LFZ4xc9RK30R4I=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/10/29/14173051t1h3a18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W7PqayEzCUm06LFZ4xc9RK30R4I=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/10/29/14173051t1h3a18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7373463/kivioli-polevkivikarjaaris-alustas-tood-uus-freeskombain" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli põlevkivikarjääris alustas tööd uus freeskombain </span></a><a href="https://pohjarannik.postimees.ee/7373463/kivioli-polevkivikarjaaris-alustas-tood-uus-freeskombain" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-30T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-29T16:38:07+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7373424/kiirabi-vajavate-koroonapatsientide-arv-on-jarsult-kasvanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nhqal25Ps7K0FS7PYP6NqKhwdR0=/324x222/filters:focal(3x309:2632x1760)/nginx/o/2021/10/29/14172945t1h0208.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nhqal25Ps7K0FS7PYP6NqKhwdR0=/324x222/filters:focal(3x309:2632x1760)/nginx/o/2021/10/29/14172945t1h0208.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7373424/kiirabi-vajavate-koroonapatsientide-arv-on-jarsult-kasvanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirabi vajavate koroonapatsientide arv on järsult kasvanud </span></a><a href="https://pohjarannik.postimees.ee/7373424/kiirabi-vajavate-koroonapatsientide-arv-on-jarsult-kasvanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T17:09:00+03:00"><meta itemprop="dateModified" content="2021-10-28T19:55:20+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7372765/nelikliit-saadab-linna-ule-20-aasta-valitsenud-keskerakonna-opositsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hirco5fVSGKpDjs_MV0CRoEVgNw=/324x222/smart/nginx/o/2021/10/28/14171418t1h5b47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Hirco5fVSGKpDjs_MV0CRoEVgNw=/324x222/smart/nginx/o/2021/10/28/14171418t1h5b47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7372765/nelikliit-saadab-linna-ule-20-aasta-valitsenud-keskerakonna-opositsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">KOHTLA-JÄRVE KOALITSIOONILEPING &#10217; </span>Nelikliit saadab linna üle 20 aasta valitsenud Keskerakonna opositsiooni </span></a><a href="https://pohjarannik.postimees.ee/7372765/nelikliit-saadab-linna-ule-20-aasta-valitsenud-keskerakonna-opositsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T00:23:00+03:00"><meta itemprop="dateModified" content="2021-10-28T08:17:09+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7372135/vaata-mida-uus-voimuliit-kavatseb-korda-saata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wt-AxqSyx4MefmtNvNj8d6gkzOM=/324x222/smart/nginx/o/2021/10/28/14170126t1hc471.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wt-AxqSyx4MefmtNvNj8d6gkzOM=/324x222/smart/nginx/o/2021/10/28/14170126t1hc471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7372135/vaata-mida-uus-voimuliit-kavatseb-korda-saata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JÕHVI KOALITSIOONILEPING &#10217; </span>Vaata, mida uus võimuliit kavatseb korda saata </span></a><a href="https://pohjarannik.postimees.ee/7372135/vaata-mida-uus-voimuliit-kavatseb-korda-saata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T09:20:44+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7371584/tootukassa-tootuid-on-uha-keerulisem-taas-toole-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2hgBOpQ4FPojaR-nh40vJVjx5BQ=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/10/27/14168905t1h0d70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2hgBOpQ4FPojaR-nh40vJVjx5BQ=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/10/27/14168905t1h0d70.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7371584/tootukassa-tootuid-on-uha-keerulisem-taas-toole-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötukassa: töötuid on üha keerulisem taas tööle saada </span></a><a href="https://pohjarannik.postimees.ee/7371584/tootukassa-tootuid-on-uha-keerulisem-taas-toole-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-29T09:12:15+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7371576/kohus-tooandja-peab-huvitama-ka-tooriiete-selga-panemiseks-kuluva-aja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T_nMJxBnnyK9ZiBIQu_-2ncRApI=/324x222/filters:focal(0x62:2942x1712)/nginx/o/2021/10/27/14168891t1had72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T_nMJxBnnyK9ZiBIQu_-2ncRApI=/324x222/filters:focal(0x62:2942x1712)/nginx/o/2021/10/27/14168891t1had72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7371576/kohus-tooandja-peab-huvitama-ka-tooriiete-selga-panemiseks-kuluva-aja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus: tööandja peab hüvitama ka tööriiete selga panemiseks kuluva aja </span></a><a href="https://pohjarannik.postimees.ee/7371576/kohus-tooandja-peab-huvitama-ka-tooriiete-selga-panemiseks-kuluva-aja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T12:52:21+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7371546/opetajad-said-kolmanda-vaktsiinidoosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c1SiTqecP_ZskqNf6ePk7qnx_I0=/324x222/filters:focal(4x89:2991x1809)/nginx/o/2021/10/27/14168857t1h1e14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/c1SiTqecP_ZskqNf6ePk7qnx_I0=/324x222/filters:focal(4x89:2991x1809)/nginx/o/2021/10/27/14168857t1h1e14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7371546/opetajad-said-kolmanda-vaktsiinidoosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">PÄEVA PILT &#10217; </span>Õpetajad said kolmanda vaktsiinidoosi </span></a><a href="https://pohjarannik.postimees.ee/7371546/opetajad-said-kolmanda-vaktsiinidoosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T12:06:31+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7371448/johvi-raudteetunneli-ehitus-algab-aasta-lopus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zm1q9xBtaFXw3dq2oR6SiICnprU=/324x222/filters:focal(3x208:2646x1763)/nginx/o/2021/10/27/14168718t1h06f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zm1q9xBtaFXw3dq2oR6SiICnprU=/324x222/filters:focal(3x208:2646x1763)/nginx/o/2021/10/27/14168718t1h06f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7371448/johvi-raudteetunneli-ehitus-algab-aasta-lopus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi raudteetunneli ehitus algab aasta lõpus </span></a><a href="https://pohjarannik.postimees.ee/7371448/johvi-raudteetunneli-ehitus-algab-aasta-lopus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-28T10:01:24+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7371437/politsei-uurib-haalte-ostmise-teateid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Us2fdZVAprWm0yA5Qd99iEaX-34=/324x222/filters:focal(0x241:2689x1770)/nginx/o/2021/10/27/14168651t1h69f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Us2fdZVAprWm0yA5Qd99iEaX-34=/324x222/filters:focal(0x241:2689x1770)/nginx/o/2021/10/27/14168651t1h69f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7371437/politsei-uurib-haalte-ostmise-teateid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei uurib häälte ostmise teateid </span></a><a href="https://pohjarannik.postimees.ee/7371437/politsei-uurib-haalte-ostmise-teateid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T13:49:34+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7371389/sillamael-pussitati-meest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b9WDz86VsoEVsKLsQAoB5qTSCTk=/324x222/smart/nginx/o/2021/10/27/14168495t1he4e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/b9WDz86VsoEVsKLsQAoB5qTSCTk=/324x222/smart/nginx/o/2021/10/27/14168495t1he4e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7371389/sillamael-pussitati-meest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sillamäel pussitati meest</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7371389/sillamael-pussitati-meest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T12:08:03+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7371332/oiguskantsler-ulle-madise-propagandast-narva-koolis-tegu-voib-olla-reklaamiseaduse-rikkumisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BPv9X34RHNen0RudlI9On2Y4AM0=/324x222/filters:focal(19x282:1771x1496)/nginx/o/2021/10/27/14168426t1h9dbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BPv9X34RHNen0RudlI9On2Y4AM0=/324x222/filters:focal(19x282:1771x1496)/nginx/o/2021/10/27/14168426t1h9dbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7371332/oiguskantsler-ulle-madise-propagandast-narva-koolis-tegu-voib-olla-reklaamiseaduse-rikkumisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õiguskantsler Ülle Madise propagandast Narva koolis: tegu võib olla reklaamiseaduse rikkumisega </span></a><a href="https://pohjarannik.postimees.ee/7371332/oiguskantsler-ulle-madise-propagandast-narva-koolis-tegu-voib-olla-reklaamiseaduse-rikkumisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-26T00:26:25+03:00"><meta itemprop="dateModified" content="2021-10-26T00:26:25+03:00"><meta itemprop="author" content="Erik Gamzejev, Peeter Lilleväli"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7369404/johvis-poles-endine-kultuuri-ja-kohtumaja-mida-pole-joutud-kaitse-alla-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mmdvCpO0LnxMfVooIpQjfX1sU5o=/324x222/smart/nginx/o/2021/10/25/14163959t1hc505.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mmdvCpO0LnxMfVooIpQjfX1sU5o=/324x222/smart/nginx/o/2021/10/25/14163959t1hc505.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7369404/johvis-poles-endine-kultuuri-ja-kohtumaja-mida-pole-joutud-kaitse-alla-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VIDEO JA PILDIGALERII &#10217; </span>Jõhvis põles endine kultuuri- ja kohtumaja, mida pole jõutud kaitse alla võtta </span></a><a href="https://pohjarannik.postimees.ee/7369404/johvis-poles-endine-kultuuri-ja-kohtumaja-mida-pole-joutud-kaitse-alla-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:23:40+03:00"><meta itemprop="dateModified" content="2021-10-26T00:23:40+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7369989/kohtla-jarve-linnapeaks-voib-saada-viktor-andrejev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nIHmBQ4Z9LpV15I_glACUdjoe-U=/324x222/filters:focal(7x108:2646x1620)/nginx/o/2021/10/25/14165133t1hbe16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nIHmBQ4Z9LpV15I_glACUdjoe-U=/324x222/filters:focal(7x108:2646x1620)/nginx/o/2021/10/25/14165133t1hbe16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7369989/kohtla-jarve-linnapeaks-voib-saada-viktor-andrejev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve linnapeaks võib saada Viktor Andrejev </span></a><a href="https://pohjarannik.postimees.ee/7369989/kohtla-jarve-linnapeaks-voib-saada-viktor-andrejev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T18:09:16+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7370011/narva-naised-pidasid-loominguid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OxnMFe-aeucslPg2QN-CO8oCzj4=/324x222/smart/nginx/o/2021/10/25/14165158t1hf309.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OxnMFe-aeucslPg2QN-CO8oCzj4=/324x222/smart/nginx/o/2021/10/25/14165158t1hf309.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7370011/narva-naised-pidasid-loominguid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva naised pidasid lööminguid</span><div class="list-article__additional-headline">Politseikroonika</div></a><a href="https://pohjarannik.postimees.ee/7370011/narva-naised-pidasid-loominguid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T17:42:16+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7369976/johvi-voimuliit-lubab-argitada-elamuehitust-ning-tagada-lastele-uhe-tasuta-huviringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3kiJowjgqmFfdAW5ICmkIPPNNYs=/324x222/filters:focal(7x122:2647x1700)/nginx/o/2021/10/25/14165089t1hd3c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3kiJowjgqmFfdAW5ICmkIPPNNYs=/324x222/filters:focal(7x122:2647x1700)/nginx/o/2021/10/25/14165089t1hd3c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7369976/johvi-voimuliit-lubab-argitada-elamuehitust-ning-tagada-lastele-uhe-tasuta-huviringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi võimuliit lubab ärgitada elamuehitust ning tagada lastele ühe tasuta huviringi </span></a><a href="https://pohjarannik.postimees.ee/7369976/johvi-voimuliit-lubab-argitada-elamuehitust-ning-tagada-lastele-uhe-tasuta-huviringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T17:33:16+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7369965/johvi-sojavaelinnakule-liiga-lahedale-ehitatud-paikesepark-ei-pruugi-toole-hakatagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/z_Y67-1Hcvk4PX8afi9y-ai2UOI=/324x222/filters:focal(10x0:3268x1771)/nginx/o/2021/10/25/14165070t1h337a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/z_Y67-1Hcvk4PX8afi9y-ai2UOI=/324x222/filters:focal(10x0:3268x1771)/nginx/o/2021/10/25/14165070t1h337a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7369965/johvi-sojavaelinnakule-liiga-lahedale-ehitatud-paikesepark-ei-pruugi-toole-hakatagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi sõjaväelinnakule liiga lähedale ehitatud päikesepark ei pruugi tööle hakatagi </span></a><a href="https://pohjarannik.postimees.ee/7369965/johvi-sojavaelinnakule-liiga-lahedale-ehitatud-paikesepark-ei-pruugi-toole-hakatagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-eaae7a591fa6fe0eecb4.js" async></script></body></html>