<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="manifest" href="https://pohjarannik.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/l3scj3L5Q0Gi7cnOc-rKeHJdlvw=/1200x630/smart/nginx/o/2022/06/19/14639774t1he784.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/l3scj3L5Q0Gi7cnOc-rKeHJdlvw=/1200x630/smart/nginx/o/2022/06/19/14639774t1he784.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eneli Jefimova pääses maailmameistrivõistlustel finaali"><meta property="twitter:title" content="Eneli Jefimova pääses maailmameistrivõistlustel finaali"><meta property="og:url" content="https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali"><meta property="og:site_name" content="Uudised"><meta property="og:description" content="Sillamäelt pärit 15aastane Eneli Jefimova pääses Budapestis toimuvatel täiskasvanute maailmameistrivõistlustel 50 meetri rinnuliujumises paremuselt viienda ajaga finaali."><meta property="twitter:description" content="Sillamäelt pärit 15aastane Eneli Jefimova pääses Budapestis toimuvatel täiskasvanute maailmameistrivõistlustel 50 meetri rinnuliujumises paremuselt viienda ajaga finaali."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="ujumine"><meta property="article:tag" content="Budapest"><meta property="article:tag" content="Sillamäe"><meta property="article:tag" content="eneli jefimova"><meta name="article:published_time" content="2022-06-24T20:19:28+03:00"><meta name="article:modified_time" content="2022-06-24T20:19:28+03:00"><meta name="description" content="Sillamäelt pärit 15aastane Eneli Jefimova pääses Budapestis toimuvatel täiskasvanute maailmameistrivõistlustel 50 meetri rinnuliujumises paremuselt viienda ajaga finaali."><meta name="keywords" content="ujumine, Budapest, Sillamäe, eneli jefimova"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Eneli Jefimova pääses maailmameistrivõistlustel finaali - Uudised - Põhjarannik</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-69db46144e9559c2838f.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Põhjarannik';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "4777:4798";
      
        const pageType = "article";
        const datePublished = "2022-06-24T20:19:28+03:00";

        const articleAuthors = []
        
          articleAuthors.push('Põhjarannik');
        

        const content = {
          type: 'article',
          contentId: '7551548',
          accessCategory: 'free access',
          byline: articleAuthors,
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "4777",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "prod", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: false,
              private: false,
              video: false
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-c49999e33eee502b8048.js"></script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-554f1f409bef48171356.js"></script></head><body class="section-4777 subsection-4798 article-7551548"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>L, 25.06.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="header__top--right flex"><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://pohjarannik.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4777/2155ba20cd64e107685fc25e2060acc8.svg" height="100%" alt="Põhjarannik"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://pohjarannik.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7551548"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://pohjarannik.postimees.ee/section/4798">Uudised</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Eneli Jefimova pääses maailmameistrivõistlustel finaali</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/64050"><img alt="Põhjarannik" src="//f9.pmo.ee/0yZK-o_qW7DLP-m94CHgwlVGR2k=/112x112/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/64050" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Põhjarannik</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-06-24T20:19:28+03:00">24. juuni 2022, 20.19</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Eneli Jefimova pääses maailmameistrivõistlustel finaali</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7551548" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'FB Messenger',
        },
      ]);" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7551548&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'LinkedIn',
        },
      ]);" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Eneli%20Jefimova%20p%C3%A4%C3%A4ses%20maailmameistriv%C3%B5istlustel%20finaali&url=https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7551548"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Twitter',
        },
      ]);" class="article-share__item" href="https://twitter.com/share?text=Eneli%20Jefimova%20p%C3%A4%C3%A4ses%20maailmameistriv%C3%B5istlustel%20finaali&url=https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7551548"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7551548"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/F5k1DTUX4ykTesZUREyY5l1M63E=/1536x0/smart/nginx/o/2022/06/19/14639774t1he784.jpg"><figure-fullscreen eager :image-id="14639774" image-url="//f8.pmo.ee/s3fWGx0vnh9HrZZqmIFJyPNcgYY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/19/14639774t1he784.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14639774)" src="//f8.pmo.ee/F5k1DTUX4ykTesZUREyY5l1M63E=/1536x0/smart/nginx/o/2022/06/19/14639774t1he784.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Eneli Jefimova."></div><figcaption class="figure__caption"><span class="figure__caption--title">Eneli Jefimova.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Tairo Lutter</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sillamäelt pärit 15aastane Eneli Jefimova pääses Budapestis toimuvatel täiskasvanute maailmameistrivõistlustel 50 meetri rinnuliujumises paremuselt viienda ajaga finaali. </p></div></div><cookie-paywall eager article-id="7551548"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-24T20:19:28+03:00"><meta itemprop="dateModified" content="2022-06-24T20:19:28+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Eneli Jefimova pääses maailmameistrivõistlustel finaali</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-24T19:14:00+03:00"><meta itemprop="dateModified" content="2022-06-24T19:32:48+03:00"><meta itemprop="author" content="Erik Gamzejev, MATTI KÄMÄRÄ"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7551508/video-ja-pildigalerii-spordisangar-heino-lipu-pronkskuju-seadis-end-sisse-maidla-moisapargis" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline"><span class="top-article__headline--exclamation">VIDEO ja PILDIGALERII</span>Spordisangar Heino Lipu pronkskuju seadis end sisse Maidla mõisapargis</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T21:30:59+03:00"><meta itemprop="dateModified" content="2022-06-23T21:30:59+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7549116/maailma-paremikku-kuuluvad-poola-vagilased-toukavad-jaanipaeval-kuuli-maidla-moisa-ouel" itemprop="url"><div class="top-article__section">Sport</div><div class="top-article__headline">Maailma paremikku kuuluvad Poola vägilased tõukavad jaanipäeval kuuli Maidla mõisa õuel</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T16:47:38+03:00"><meta itemprop="dateModified" content="2022-06-23T16:47:38+03:00"><meta itemprop="author" content="Peeter Lilleväli"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7551149/pildigalerii-johvis-asetati-voidupuhal-parjad-vabadussoja-ausamba-ja-kindral-tonissoni-kuju-juurde" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline"><span class="top-article__headline--exclamation">PILDIGALERII</span>Jõhvis asetati võidupühal pärjad Vabadussõja ausamba ja kindral Tõnissoni kuju juurde</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T16:03:00+03:00"><meta itemprop="dateModified" content="2022-06-23T20:51:30+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7551115/ida-viru-aasta-tegija-tiitli-palvinud-turismiklaster-lubab-teha-maakonna-kuulsaks-ule-eesti-ja-naabrite-juures" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Ida-Viru aasta tegija tiitli pälvinud turismiklaster lubab teha maakonna kuulsaks üle Eesti ja naabrite juures</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-23T14:51:00+03:00"><meta itemprop="dateModified" content="2022-06-23T15:12:59+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7551088/video-ja-pildigalerii-voidutuli-laks-sel-aastal-ida-virumaale-laiali-kohtla-jarve-vanalinnast" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline"><span class="top-article__headline--exclamation">VIDEO ja PILDIGALERII</span>Võidutuli läks sel aastal Ida-Virumaale laiali Kohtla-Järve vanalinnast</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-myncfwykmm" data-sizes="tower"></div></div></div></aside></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-43p5dfs47q" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div style="clear:both;"><p>Hommikul eelujumisest poolfinaali jõudmiseks püstitas Jefimova uue Eesti rekordi 30,08. Poolfinaalist finaali saamiseks piisas ajast 30,24.</p><p>Kahe poolfinaali peale näitaks parimat aega, 29,83, itaallanna Benedetta Pilato, kelle kuulub sel alal ka maailmarekord. </p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Kaheksa sel alal maailma parema ujuja osavõtul peetav finaal on laupäeval kell 19.09.</p><p>100 meetri rinnuliujumises jäi Elina Jefimova käesolevatel maailmameistrivõistlustel esimesena finaalist välja ja saavutas üheksanda koha. Finaalist lahutas vaid 0,08 sekundit.</p><p>Enne Eneli Jefimovat on pärast taasisesevumist Eesti ujuja maailmameistrivõistlustel  finaali jõudnud vaid ühel korral - Jana Kolukanova sai 2005. aastal 50 meetri vabaujumises kaheksanda koha. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r7dzw9dalp" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-recommended-articles-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/746/ujumine">ujumine</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/8106/budapest">Budapest</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/18145/sillamae">Sillamäe</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/618137/eneli-jefimova">eneli jefimova</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-oh2rhbxry2" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7551548" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7551548" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--regular structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7551548/eneli-jefimova-paases-maailmameistrivoistlustel-finaali" itemprop="url"><meta itemprop="datePublished" content="2022-06-24T20:19:28+03:00"><meta itemprop="dateModified" content="2022-06-24T20:19:28+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eneli Jefimova pääses maailmameistrivõistlustel finaali"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1G0Ls5sHJVbJhFSHG2FB2Bwj-zQ=/572x300/smart/nginx/o/2022/06/19/14639774t1he784.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1G0Ls5sHJVbJhFSHG2FB2Bwj-zQ=/572x300/smart/nginx/o/2022/06/19/14639774t1he784.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eneli Jefimova pääses maailmameistrivõistlustel finaali</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7551508/video-ja-pildigalerii-spordisangar-heino-lipu-pronkskuju-seadis-end-sisse-maidla-moisapargis" itemprop="url"><meta itemprop="datePublished" content="2022-06-24T19:14:00+03:00"><meta itemprop="dateModified" content="2022-06-24T19:32:48+03:00"><meta itemprop="author" content="Erik Gamzejev, MATTI KÄMÄRÄ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Spordisangar Heino Lipu pronkskuju seadis end sisse Maidla mõisapargis"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jyyQu1vussyDcUqlQUlocnH4TeE=/300x300/filters:focal(498x208:1354x1149)/nginx/o/2022/06/24/14652599t1h28c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jyyQu1vussyDcUqlQUlocnH4TeE=/300x300/filters:focal(498x208:1354x1149)/nginx/o/2022/06/24/14652599t1h28c6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">VIDEO ja PILDIGALERII</span> Spordisangar Heino Lipu pronkskuju seadis end sisse Maidla mõisapargis</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7551149/pildigalerii-johvis-asetati-voidupuhal-parjad-vabadussoja-ausamba-ja-kindral-tonissoni-kuju-juurde" itemprop="url"><meta itemprop="datePublished" content="2022-06-23T16:47:38+03:00"><meta itemprop="dateModified" content="2022-06-23T16:47:38+03:00"><meta itemprop="author" content="Peeter Lilleväli"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvis asetati võidupühal pärjad Vabadussõja ausamba ja kindral Tõnissoni kuju juurde"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pyE9pVQjgIn4b4H4GQPaZ4OkJdE=/300x300/smart/nginx/o/2022/06/23/14650518t1hc962.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pyE9pVQjgIn4b4H4GQPaZ4OkJdE=/300x300/smart/nginx/o/2022/06/23/14650518t1hc962.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">PILDIGALERII</span> Jõhvis asetati võidupühal pärjad Vabadussõja ausamba ja kindral Tõnissoni kuju juurde</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7551115/ida-viru-aasta-tegija-tiitli-palvinud-turismiklaster-lubab-teha-maakonna-kuulsaks-ule-eesti-ja-naabrite-juures" itemprop="url"><meta itemprop="datePublished" content="2022-06-23T16:03:00+03:00"><meta itemprop="dateModified" content="2022-06-23T20:51:30+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ida-Viru aasta tegija tiitli pälvinud turismiklaster lubab teha maakonna kuulsaks üle Eesti ja naabrite juures"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7LpTu8K_uXSPSiKUHrq2dHnCh24=/572x300/smart/nginx/o/2022/06/23/14650525t1hc21e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7LpTu8K_uXSPSiKUHrq2dHnCh24=/572x300/smart/nginx/o/2022/06/23/14650525t1hc21e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Ida-Viru aasta tegija tiitli pälvinud turismiklaster lubab teha maakonna kuulsaks üle Eesti ja naabrite juures</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7551088/video-ja-pildigalerii-voidutuli-laks-sel-aastal-ida-virumaale-laiali-kohtla-jarve-vanalinnast" itemprop="url"><meta itemprop="datePublished" content="2022-06-23T14:51:00+03:00"><meta itemprop="dateModified" content="2022-06-23T15:12:59+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Võidutuli läks sel aastal Ida-Virumaale laiali Kohtla-Järve vanalinnast"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UIFBOESpGZCC2751N2WiiJVxmf8=/300x300/smart/nginx/o/2022/06/23/14650314t1he18c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UIFBOESpGZCC2751N2WiiJVxmf8=/300x300/smart/nginx/o/2022/06/23/14650314t1he18c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">VIDEO ja PILDIGALERII</span> Võidutuli läks sel aastal Ida-Virumaale laiali Kohtla-Järve vanalinnast</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7550923/jaanituled-ida-virumaal" itemprop="url"><meta itemprop="datePublished" content="2022-06-23T10:03:00+03:00"><meta itemprop="dateModified" content="2022-06-23T10:03:55+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jaanituled Ida-Virumaal"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xbgbLaptuFS9KBq4lHqUEy3wVF4=/300x300/smart/nginx/o/2022/06/23/14649403t1h25e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xbgbLaptuFS9KBq4lHqUEy3wVF4=/300x300/smart/nginx/o/2022/06/23/14649403t1h25e2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Jaanituled Ida-Virumaal</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o89uz0afjv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7550836/noorkotkad-suutasid-purtse-hiiemael-voidutule-mis-joudis-juba-esimestele-jaanikutele" itemprop="url"><meta itemprop="datePublished" content="2022-06-23T00:23:00+03:00"><meta itemprop="dateModified" content="2022-06-23T01:07:15+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Noorkotkad süütasid Purtse hiiemäel võidutule, mis jõudis juba esimestele jaanikutele"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jbC3XBTTKJgirhDRj6YIIKJy9to=/572x300/smart/nginx/o/2022/06/23/14649041t1h2ae4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jbC3XBTTKJgirhDRj6YIIKJy9to=/572x300/smart/nginx/o/2022/06/23/14649041t1h2ae4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Noorkotkad süütasid Purtse hiiemäel võidutule, mis jõudis juba esimestele jaanikutele</div><div class="list-article__additional-headline">Lisatud video!</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7550602/minister-allkirjastas-maaruse-euroopa-miljonite-ida-virusse-suunamiseks" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T14:45:43+03:00"><meta itemprop="dateModified" content="2022-06-22T14:45:43+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Minister allkirjastas määruse Euroopa miljonite Ida-Virusse suunamiseks"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hXeVYOaZZfe5g0vLarLfaMGLKAs=/300x300/filters:focal(874x220:1548x1278)/nginx/o/2022/06/22/14647811t1had2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hXeVYOaZZfe5g0vLarLfaMGLKAs=/300x300/filters:focal(874x220:1548x1278)/nginx/o/2022/06/22/14647811t1had2b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Minister allkirjastas määruse Euroopa miljonite Ida-Virusse suunamiseks</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7550433/video-ja-pildigalerii-johvi-uus-staadion-sai-maailmaklassist-rekordi" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T12:40:00+03:00"><meta itemprop="dateModified" content="2022-06-22T12:58:23+03:00"><meta itemprop="author" content="Erik Gamzejev, MATTI KÄMÄRÄ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvi uus staadion sai maailmaklassist rekordi"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8shluDKdTDfMksBjE35w5kKr2XA=/300x300/smart/nginx/o/2022/06/21/14646639t1h0b16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8shluDKdTDfMksBjE35w5kKr2XA=/300x300/smart/nginx/o/2022/06/21/14646639t1h0b16.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">VIDEO ja PILDIGALERII</span> Jõhvi uus staadion sai maailmaklassist rekordi</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7550470/johvi-tehnoloogiakooli-purgivad-77-eri-rahvuse-esindajad" itemprop="url"><meta itemprop="datePublished" content="2022-06-22T12:34:38+03:00"><meta itemprop="dateModified" content="2022-06-22T12:34:38+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvi tehnoloogiakooli pürgivad 77 eri rahvuse esindajad"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gi7SNXIE9kpcRsDfSjoF08iETaU=/572x300/smart/nginx/o/2022/06/22/14647423t1h260b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gi7SNXIE9kpcRsDfSjoF08iETaU=/572x300/smart/nginx/o/2022/06/22/14647423t1h260b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Jõhvi tehnoloogiakooli pürgivad 77 eri rahvuse esindajad</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7549095/politsei-toob-puhade-ajal-teedele-tanavatele-lisajoude" itemprop="url"><meta itemprop="datePublished" content="2022-06-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-20T17:26:05+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Politsei toob pühade ajal teedele-tänavatele lisajõude"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DQ_WaejoKuyci5vjp_kn_0BA2RI=/300x300/smart/nginx/o/2022/06/20/14643516t1h3bbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DQ_WaejoKuyci5vjp_kn_0BA2RI=/300x300/smart/nginx/o/2022/06/20/14643516t1h3bbd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Politsei toob pühade ajal teedele-tänavatele lisajõude</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7549089/juulist-alates-107-buss-enam-keskhaiglani-ei-soida" itemprop="url"><meta itemprop="datePublished" content="2022-06-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-20T17:22:30+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Juulist alates 107. buss enam keskhaiglani ei sõida"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jkWH8br_fxEOL-8lbnccGE87MUU=/300x300/smart/nginx/o/2022/06/20/14643494t1h7238.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jkWH8br_fxEOL-8lbnccGE87MUU=/300x300/smart/nginx/o/2022/06/20/14643494t1h7238.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Juulist alates 107. buss enam keskhaiglani ei sõida</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7549079/kallinev-pohikooli-ehitus-toukab-johvit-uha-rohkem-volgu-elama" itemprop="url"><meta itemprop="datePublished" content="2022-06-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-20T17:11:24+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kallinev põhikooli ehitus tõukab Jõhvit üha rohkem võlgu elama"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WulYf-8_4wUGP_AYc5JOALkUXvA=/572x300/smart/nginx/o/2022/06/20/14643474t1h2eb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WulYf-8_4wUGP_AYc5JOALkUXvA=/572x300/smart/nginx/o/2022/06/20/14643474t1h2eb9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kallinev põhikooli ehitus tõukab Jõhvit üha rohkem võlgu elama</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7549009/vandaalid-lohkusid-kiviolis-kaevuri-kuju-esimese-oopaevaga" itemprop="url"><meta itemprop="datePublished" content="2022-06-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-21T09:18:44+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vandaalid lõhkusid Kiviõlis kaevuri kuju esimese ööpäevaga"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I_ckS3CfGCLjzaQF7c6pEmJouJE=/300x300/smart/nginx/o/2022/06/20/14643395t1hb2eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I_ckS3CfGCLjzaQF7c6pEmJouJE=/300x300/smart/nginx/o/2022/06/20/14643395t1hb2eb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7549009/vandaalid-lohkusid-kiviolis-kaevuri-kuju-esimese-oopaevaga/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Vandaalid lõhkusid Kiviõlis kaevuri kuju esimese ööpäevaga</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7549295/video-ja-pildigalerii-johvis-on-teisipaeval-oodata-maailma-tippklassist-kergejoustikutulemusi" itemprop="url"><meta itemprop="datePublished" content="2022-06-20T22:46:00+03:00"><meta itemprop="dateModified" content="2022-06-21T10:31:41+03:00"><meta itemprop="author" content="Erik Gamzejev, MATTI KÄMÄRÄ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvis on teisipäeval oodata maailma tippklassist kergejõustikutulemusi"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2KwOZqbhc4xvvuZiUwkPQWaOCyw=/300x300/smart/nginx/o/2022/06/20/14644014t1he19d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2KwOZqbhc4xvvuZiUwkPQWaOCyw=/300x300/smart/nginx/o/2022/06/20/14644014t1he19d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">VIDEO ja PILDIGALERII</span> Jõhvis on teisipäeval oodata maailma tippklassist kergejõustikutulemusi</div><div class="list-article__additional-headline">Jõhvi kergejõustikuõhtu pressikonverents</div></div></div><div class="list-article__shadow"></div></a></article></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ruoigrf40b" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--tamrex"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--topic structured-content__group--has-header structured-content__group--[object Object]"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7508240/votame-toojalanoud-osadeks-lahti" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-19T15:44:00+03:00"><meta itemprop="dateModified" content="2022-05-24T13:08:00+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Võtame tööjalanõud osadeks lahti"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yqTzVHxDS5AzdtfrALeUY8J8Smg=/288x192/smart/nginx/o/2022/04/25/14507623t1h8f4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yqTzVHxDS5AzdtfrALeUY8J8Smg=/288x192/smart/nginx/o/2022/04/25/14507623t1h8f4b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Võtame tööjalanõud osadeks lahti</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7526610/pusa-funktsionaalsus-soojal-ajal" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-19T15:42:47+03:00"><meta itemprop="dateModified" content="2022-05-19T15:42:47+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Pusa funktsionaalsus soojal ajal"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v2XdiIE8O87TUEheeUNXmMynzgc=/288x192/smart/nginx/o/2022/05/19/14561502t1h6fad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v2XdiIE8O87TUEheeUNXmMynzgc=/288x192/smart/nginx/o/2022/05/19/14561502t1h6fad.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Pusa funktsionaalsus soojal ajal</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7495166/snickers-workwear-3-0-toopuksid-parim-sai-veelgi-paremaks" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-04-25T16:15:39+03:00"><meta itemprop="dateModified" content="2022-04-25T16:15:39+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Snickers Workwear 3.0 tööpüksid: parim sai veelgi paremaks"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GpyOE3mBIDomCTdidpozFvhtIRo=/288x192/smart/nginx/o/2022/04/07/14468712t1h9877.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GpyOE3mBIDomCTdidpozFvhtIRo=/288x192/smart/nginx/o/2022/04/07/14468712t1h9877.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Snickers Workwear 3.0 tööpüksid: parim sai veelgi paremaks</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7508246/totaalne-mugavus-ja-kaitse-cofralt" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-04-25T16:15:00+03:00"><meta itemprop="dateModified" content="2022-05-24T13:06:42+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Totaalne mugavus ja kaitse COFRAlt"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QMd4F028-_6uYuaAuwG8WtGJpIA=/288x192/smart/nginx/o/2022/04/25/14507634t1h256b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QMd4F028-_6uYuaAuwG8WtGJpIA=/288x192/smart/nginx/o/2022/04/25/14507634t1h256b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7548400/eneli-jefimova-ujus-maailmameistrivoistlusel-esikumnesse" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T20:36:38+03:00"><meta itemprop="dateModified" content="2022-06-19T20:36:38+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eneli Jefimova ujus maailmameistrivõistlusel esikümnesse"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LWdKKyAXoePTjRHytgHVHYNfvb4=/572x300/smart/nginx/o/2022/06/19/14640638t1h2ee1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LWdKKyAXoePTjRHytgHVHYNfvb4=/572x300/smart/nginx/o/2022/06/19/14640638t1h2ee1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eneli Jefimova ujus maailmameistrivõistlusel esikümnesse</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7548033/video-johvi-raemedali-palvisid-anne-uttendorf-ja-tauno-vohmar" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T22:22:55+03:00"><meta itemprop="dateModified" content="2022-06-18T22:22:55+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvi raemedali pälvisid Anne Uttendorf ja Tauno Võhmar"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AEQGq4DL-63UslZOLLgLGskjGGg=/300x300/smart/nginx/o/2022/06/18/14638745t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AEQGq4DL-63UslZOLLgLGskjGGg=/300x300/smart/nginx/o/2022/06/18/14638745t1h3ea1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">VIDEO</span> Jõhvi raemedali pälvisid Anne Uttendorf ja Tauno Võhmar</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547930/video-ja-pildigalerii-johvi-paeva-pidustused-algasid-vapilooma-tervitamise-ja-vanasoidukite-naitusega" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T15:51:00+03:00"><meta itemprop="dateModified" content="2022-06-18T15:51:23+03:00"><meta itemprop="author" content="Peeter Lilleväli"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvi päeva pidustused algasid vapilooma tervitamise ja vanasõidukite näitusega"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jPrJXZlrTREgh77i8XAJDwzcxUA=/300x300/smart/nginx/o/2022/06/18/14636732t1h7f97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jPrJXZlrTREgh77i8XAJDwzcxUA=/300x300/smart/nginx/o/2022/06/18/14636732t1h7f97.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">VIDEO ja PILDIGALERII</span> Jõhvi päeva pidustused algasid vapilooma tervitamise ja vanasõidukite näitusega</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547393/kohtla-jarve-paastjatel-ja-politseinikel-taitub-ammune-unistus-uuest-majast" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-18T01:00:51+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kohtla-Järve päästjatel ja politseinikel täitub ammune unistus uuest majast"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EOlLOSpqCx5UOnHdHaazYIYrakg=/572x300/smart/nginx/o/2022/06/17/14634531t1hfc32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EOlLOSpqCx5UOnHdHaazYIYrakg=/572x300/smart/nginx/o/2022/06/17/14634531t1hfc32.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Kohtla-Järve päästjatel ja politseinikel täitub ammune unistus uuest majast</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547368/ratturid-said-avariides-viga" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T14:59:45+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ratturid said avariides viga"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Tt5-32o3kE59bSPMbiQTwLOavDI=/300x300/smart/nginx/o/2022/06/17/14634418t1h8c0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Tt5-32o3kE59bSPMbiQTwLOavDI=/300x300/smart/nginx/o/2022/06/17/14634418t1h8c0b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ratturid said avariides viga</div><div class="list-article__additional-headline">Politseikroonika</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547339/narva-plaanib-taastada-ruutli-tanava-ajaloolise-kvartali" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T14:28:36+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva plaanib taastada Rüütli tänava ajaloolise kvartali"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Nsi43ai14WLsX5i6FldP3sU78WQ=/300x300/smart/nginx/o/2022/06/17/14634368t1hd2e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Nsi43ai14WLsX5i6FldP3sU78WQ=/300x300/smart/nginx/o/2022/06/17/14634368t1hd2e4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva plaanib taastada Rüütli tänava ajaloolise kvartali</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547205/kivioli-keskkooli-uueks-direktoriks-sai-tiit-salvan" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T14:28:57+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kiviõli keskkooli uueks direktoriks sai Tiit Salvan"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zDccY46DhG3DcKJcp8wif75MVVk=/572x300/smart/nginx/o/2022/06/17/14633706t1hc99e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zDccY46DhG3DcKJcp8wif75MVVk=/572x300/smart/nginx/o/2022/06/17/14633706t1hc99e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kiviõli keskkooli uueks direktoriks sai Tiit Salvan</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547065/kohtla-jarve-uus-spordikeskus-laheb-ehituspraagi-korvaldamiseks-kinni" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T12:57:03+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kohtla-Järve uus spordikeskus läheb ehituspraagi kõrvaldamiseks kinni"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YET4SKxI0C8n9Qu6zGXXq9CKfq4=/300x300/smart/nginx/o/2022/06/17/14633270t1h8a99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YET4SKxI0C8n9Qu6zGXXq9CKfq4=/300x300/smart/nginx/o/2022/06/17/14633270t1h8a99.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kohtla-Järve uus spordikeskus läheb ehituspraagi kõrvaldamiseks kinni</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7545509/oiguskantsleri-markus-johvile-lasteaiaopetajad-peaksid-sooma-lastega-sama-toitu" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T14:29:42+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Õiguskantsleri märkus Jõhvile: lasteaiaõpetajad peaksid sööma lastega sama toitu"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J3Bih2IE40wDzvgIcLR93CRh3ig=/300x300/smart/nginx/o/2022/06/15/14627663t1h77a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J3Bih2IE40wDzvgIcLR93CRh3ig=/300x300/smart/nginx/o/2022/06/15/14627663t1h77a9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Õiguskantsleri märkus Jõhvile: lasteaiaõpetajad peaksid sööma lastega sama toitu</div></div></div><div class="list-article__shadow"></div></a></article></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#004269"></coma-block><div class="root structured-content__group structured-content__group--5 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547365/reedel-avati-kivioli-uus-keskvaljak" itemprop="url"><meta itemprop="datePublished" content="2022-06-17T21:32:22+03:00"><meta itemprop="dateModified" content="2022-06-17T21:32:22+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Reedel avati Kiviõli uus keskväljak"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-ZiPZTbw0uTeKlGXWD5-Gyg5XWc=/572x300/smart/nginx/o/2022/06/17/14634414t1hbf26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-ZiPZTbw0uTeKlGXWD5-Gyg5XWc=/572x300/smart/nginx/o/2022/06/17/14634414t1hbf26.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Reedel avati Kiviõli uus keskväljak</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547387/narva-kolledzi-direktoriks-sai-indrek-reimand" itemprop="url"><meta itemprop="datePublished" content="2022-06-17T15:26:01+03:00"><meta itemprop="dateModified" content="2022-06-17T15:26:00+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva kolledži direktoriks sai Indrek Reimand"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/slHhtzCa53PS6_ICwww_lIarJL8=/300x300/filters:focal(1x274:1039x948)/nginx/o/2022/06/17/14634515t1h9118.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/slHhtzCa53PS6_ICwww_lIarJL8=/300x300/filters:focal(1x274:1039x948)/nginx/o/2022/06/17/14634515t1h9118.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva kolledži direktoriks sai Indrek Reimand</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547681/loplik-kohtuotsus-luganuse-kooli-sel-aastal-ei-suleta" itemprop="url"><meta itemprop="datePublished" content="2022-06-17T11:18:00+03:00"><meta itemprop="dateModified" content="2022-06-21T11:19:02+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Lõplik kohtuotsus: Lüganuse kooli sel aastal ei suleta"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qmi8nQIyJRSVERsZGjCiOmB4JDg=/300x300/filters:focal(489x265:1303x966)/nginx/o/2022/04/15/14487015t1h7187.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qmi8nQIyJRSVERsZGjCiOmB4JDg=/300x300/filters:focal(489x265:1303x966)/nginx/o/2022/04/15/14487015t1h7187.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Lõplik kohtuotsus: Lüganuse kooli sel aastal ei suleta</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7547046/suri-kohtla-jarve-endine-linnapea-juri-kollo" itemprop="url"><meta itemprop="datePublished" content="2022-06-17T10:03:33+03:00"><meta itemprop="dateModified" content="2022-06-17T10:03:33+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Suri Kohtla-Järve endine linnapea Jüri Kollo"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kB9__cMd_BGAAs0ECYCNfoxZb7I=/572x300/filters:focal(0x103:858x710)/nginx/o/2022/06/17/14633233t1h0990.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kB9__cMd_BGAAs0ECYCNfoxZb7I=/572x300/filters:focal(0x103:858x710)/nginx/o/2022/06/17/14633233t1h0990.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Suri Kohtla-Järve endine linnapea Jüri Kollo</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7545599/kuldsed-lopetajad-on-valmis-ida-virumaale-tagasi-tulema" itemprop="url"><meta itemprop="datePublished" content="2022-06-16T09:45:43+03:00"><meta itemprop="dateModified" content="2022-06-16T09:45:42+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuldsed lõpetajad on valmis Ida-Virumaale tagasi tulema"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YvIf8MiPqCFbNIOnc8kZy4s6f9c=/300x300/smart/nginx/o/2022/06/15/14627970t1h06ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YvIf8MiPqCFbNIOnc8kZy4s6f9c=/300x300/smart/nginx/o/2022/06/15/14627970t1h06ff.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Kuldsed lõpetajad on valmis Ida-Virumaale tagasi tulema</div><div class="list-article__additional-headline">Lisatud pildigalerii</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7545675/kliimaaktivistid-pole-olitehase-ehitust-peatanud-kuid-on-muutnud-selle-kallimaks" itemprop="url"><meta itemprop="datePublished" content="2022-06-16T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-16T09:49:01+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kliimaaktivistid pole õlitehase ehitust peatanud, kuid on muutnud selle kallimaks"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hI7WJcHg9KNKTcHjkMRdmfHxCKk=/300x300/smart/nginx/o/2022/06/15/14628190t1hd3ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hI7WJcHg9KNKTcHjkMRdmfHxCKk=/300x300/smart/nginx/o/2022/06/15/14628190t1hd3ea.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Kliimaaktivistid pole õlitehase ehitust peatanud, kuid on muutnud selle kallimaks</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7545663/toila-kaalub-uhe-voimalusena-eralasteaia-valjaostu" itemprop="url"><meta itemprop="datePublished" content="2022-06-16T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-15T14:20:52+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Toila kaalub ühe võimalusena eralasteaia väljaostu"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bbLeYA0Ykl50YgmKkH9UMvNAUUc=/572x300/filters:focal(52x561:3068x1771)/nginx/o/2022/06/15/14628109t1h0edb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bbLeYA0Ykl50YgmKkH9UMvNAUUc=/572x300/filters:focal(52x561:3068x1771)/nginx/o/2022/06/15/14628109t1h0edb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Toila kaalub ühe võimalusena eralasteaia väljaostu</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7545590/suured-omavalitsused-otsivad-tuhjaks-jaanud-vallamajadele-omanikke" itemprop="url"><meta itemprop="datePublished" content="2022-06-16T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-15T13:20:38+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Suured omavalitsused otsivad tühjaks jäänud vallamajadele omanikke"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0GXgjjB7zJw26v9Cf1f5JzYyOkc=/300x300/smart/nginx/o/2022/06/15/14627961t1hf561.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0GXgjjB7zJw26v9Cf1f5JzYyOkc=/300x300/smart/nginx/o/2022/06/15/14627961t1hf561.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Suured omavalitsused otsivad tühjaks jäänud vallamajadele omanikke</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7545501/johvis-malestati-juunikuuditamise-ohvreid" itemprop="url"><meta itemprop="datePublished" content="2022-06-15T11:54:37+03:00"><meta itemprop="dateModified" content="2022-06-15T11:54:37+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jõhvis mälestati juuniküüditamise ohvreid"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IpJErt0x9UsScy6BcTZxdvTLQS0=/300x300/smart/nginx/o/2022/06/15/14627657t1h5ff3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IpJErt0x9UsScy6BcTZxdvTLQS0=/300x300/smart/nginx/o/2022/06/15/14627657t1h5ff3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label">Uudised</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Jõhvis mälestati juuniküüditamise ohvreid</div><div class="list-article__additional-headline">Pildigalerii</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root infinity"><infinite-scroll :order="9" :section-id="4798" :limit="12" header-color="#004269" :is-last-in-feed="true" branding-logo=""></infinite-scroll></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/SMjKLfpy4teM_MkQ2t2eER-QAng=/152x152/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">ERIK GAMZEJEV</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">335 4453</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee">vihje@pohjarannik.ee</a></div><div class="site-footer__top-group">Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee">tellimine@pohjarannik.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Onlinereklaam: 666 2230</div><div class="site-footer__top-group">Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Kuulutused: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-7498c717e9d8fe05e217.js" async></script></body></html>