<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/Qq9uy86Y5_reD7lnVpOJAsfdK6w=/1200x630/smart/nginx/o/2021/08/13/13988663t1h794f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Qq9uy86Y5_reD7lnVpOJAsfdK6w=/1200x630/smart/nginx/o/2021/08/13/13988663t1h794f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Valastel tegevust alustanud toitlustaja müügikoht reostati haisva lägaga"><meta property="twitter:title" content="Valastel tegevust alustanud toitlustaja müügikoht reostati haisva lägaga"><meta property="og:url" content="https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Kahel hommikul järjest avastas Toila vallas Valaste joa juures oma toitlustuspunkti avanud väikeettevõtja Aivar Tamm, et keegi on öösel tema müügipunkti juurde laotanud jäledalt haisvaid jäätmeid. Ta kahtlustab üle tee asuva kohviku omanikku, viimane nimetab neid kahtlusi hobuse unenäoks."><meta property="twitter:description" content="Kahel hommikul järjest avastas Toila vallas Valaste joa juures oma toitlustuspunkti avanud väikeettevõtja Aivar Tamm, et keegi on öösel tema müügipunkti juurde laotanud jäledalt haisvaid jäätmeid. Ta kahtlustab üle tee asuva kohviku omanikku, viimane nimetab neid kahtlusi hobuse unenäoks."><meta property="og:type" content="article"><meta property="article:section" content="Põhjarannik"><meta property="article:tag" content="aunap"><meta property="article:tag" content="Valaste"><meta property="article:tag" content="valaste juga"><meta property="article:tag" content="Urmas Aunap"><meta property="article:tag" content="valaste vaateplatvorm"><meta property="article:tag" content="Vladimir Tužilkin"><meta name="article:published_time" content="2021-08-14T00:41:18+03:00"><meta name="article:modified_time" content="2021-08-14T00:41:18+03:00"><meta name="description" content="Kahel hommikul järjest avastas Toila vallas Valaste joa juures oma toitlustuspunkti avanud väikeettevõtja Aivar Tamm, et keegi on öösel tema müügipunkti juurde laotanud jäledalt haisvaid jäätmeid. Ta kahtlustab üle tee asuva kohviku omanikku, viimane nimetab neid kahtlusi hobuse unenäoks."><meta name="keywords" content="aunap, Valaste, valaste juga, Urmas Aunap, valaste vaateplatvorm, Vladimir Tužilkin"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Valastel tegevust alustanud toitlustaja müügikoht reostati haisva lägaga - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9e90834acedb94c2e135.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Erik Kalda';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4777 article-7314872"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">L, 14.08.2021</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://pohjarannik.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Põhjarannik</a><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7314872"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item">Valastel tegevust alustanud toitlustaja müügikoht reostati haisva lägaga</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7314872" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valastel%20tegevust%20alustanud%20toitlustaja%20m%C3%BC%C3%BCgikoht%20reostati%20haisva%20l%C3%A4gaga&url=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7314872"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7314872&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valastel%20tegevust%20alustanud%20toitlustaja%20m%C3%BC%C3%BCgikoht%20reostati%20haisva%20l%C3%A4gaga&url=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7314872"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-14T00:41:18+03:00">14. august 2021, 0:41</div></div></div><h1 class="article-headline" itemprop="headline name">Valastel tegevust alustanud toitlustaja müügikoht reostati haisva lägaga</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141635" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg" srcset="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg, //f9.pmo.ee/x3b02LewO5AQrBSXNfRJjid6fZc=/80x80/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erik Kalda</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/EtgLdIs7-N2HLHqNdxSbTEnOZRQ=/1370x820/smart/nginx/o/2021/08/13/13988663t1h794f.jpg"><figure-fullscreen eager :image-id="13988663" image-url="//f12.pmo.ee/41B9Y27-LHZovGJbwwk-SQIqYQ8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/13/13988663t1h794f.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13988663)" src="//f12.pmo.ee/EtgLdIs7-N2HLHqNdxSbTEnOZRQ=/1370x820/smart/nginx/o/2021/08/13/13988663t1h794f.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Aivar Tamm müüs tänavu suvel oma toidukaubikust grillkana, burgereid, suupisteid ja jooke Toila rannas. Ilmade jahenedes, kui rannas rahvast vähemaks jäi, soovis ta müüki jätkata Valaste joa juures ning sai vallavalitsusest selleks ka heakskiidu. Nüüd kahtlustab ta, et üle tee asuv kohvik tahab teda välja süüa. <span class="figure__caption--name">FOTO: Matti Kämärä / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kahel hommikul järjest avastas Toila vallas Valaste joa juures oma toitlustuspunkti avanud väikeettevõtja Aivar Tamm, et keegi on öösel tema müügipunkti juurde laotanud jäledalt haisvaid jäätmeid. Ta kahtlustab üle tee asuva kohviku omanikku, viimane nimetab neid kahtlusi hobuse unenäoks.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-h2mubhe2me" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l2ke73qg1w" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f4kedhym5s" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Selle nädala teisipäeva hommikul sõitis Aivar Tamm oma toitlustusautoga Valaste joa juures asuvasse parklasse, nagu ta oli teinud juba mitmel eelnenud päeval. "Panin kõik valmis, kui tundsin, et midagi haiseb jubedalt. Mõtlesin, et mis see küll olla võiks. Mul endal on kõik värske kraam," meenutas ta.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><h2><strong>Haisvad jäätmed müüri ääres</strong></h2></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7314872" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga" country="ee"></div><div class="article-content" data-article-footer><div class="flex flex--align-items-center flex--justify-content-start koroonapass"><div class="koroonapass__ast koroonapass__text"></div><div class="flex--equal-width flex flex--align-items-center flex--justify-content-start koroonapass__text-cnt"><div class="flex--equal-width koroonapass__text koroonapass__content">Lisa koroonapass lihtsalt ja kiirelt oma nutitelefoni rahakotti</div><a href="https://www.koroonapass.eu/" rel="noopener" target="_blank" class="button button--koroonapass">LISA</a></div></div><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7314872" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Valastel%20tegevust%20alustanud%20toitlustaja%20m%C3%BC%C3%BCgikoht%20reostati%20haisva%20l%C3%A4gaga&url=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7314872"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7314872&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Valastel%20tegevust%20alustanud%20toitlustaja%20m%C3%BC%C3%BCgikoht%20reostati%20haisva%20l%C3%A4gaga&url=https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7314872"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7314872/valastel-tegevust-alustanud-toitlustaja-muugikoht-reostati-haisva-lagaga/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7314872" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7314872" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vpzf9zphdw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pbxuv3dppc" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-12T00:22:32+03:00"><meta itemprop="dateModified" content="2021-08-12T00:22:32+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7313130/kohtla-jarve-otsib-bussijaamale-uut-asukohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rqKQp7TM9_OBEFk92SEvbsnhuJc=/324x222/smart/nginx/o/2021/08/11/13983547t1h7751.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rqKQp7TM9_OBEFk92SEvbsnhuJc=/324x222/smart/nginx/o/2021/08/11/13983547t1h7751.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7313130/kohtla-jarve-otsib-bussijaamale-uut-asukohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve otsib bussijaamale uut asukohta </span></a><a href="https://pohjarannik.postimees.ee/7313130/kohtla-jarve-otsib-bussijaamale-uut-asukohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-12T00:21:49+03:00"><meta itemprop="dateModified" content="2021-08-12T00:21:49+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7312628/johvi-volikogu-asub-torjuma-endiste-vallajuhtide-soovi-nad-ametisse-ennistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KMjMhxj7P9PdvzhXjSRXkkNWiyg=/324x222/smart/nginx/o/2021/08/10/13982458t1ha5d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KMjMhxj7P9PdvzhXjSRXkkNWiyg=/324x222/smart/nginx/o/2021/08/10/13982458t1ha5d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7312628/johvi-volikogu-asub-torjuma-endiste-vallajuhtide-soovi-nad-ametisse-ennistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi volikogu asub tõrjuma endiste vallajuhtide soovi nad ametisse ennistada </span></a><a href="https://pohjarannik.postimees.ee/7312628/johvi-volikogu-asub-torjuma-endiste-vallajuhtide-soovi-nad-ametisse-ennistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-11T23:56:00+03:00"><meta itemprop="dateModified" content="2021-08-13T09:57:20+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7312626/kaklused-ja-vaikimine-volikogudes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PiyN9DcvajjlWTvPXoC_KFhUIQ8=/324x222/smart/nginx/o/2021/08/10/13982456t1h1a6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PiyN9DcvajjlWTvPXoC_KFhUIQ8=/324x222/smart/nginx/o/2021/08/10/13982456t1h1a6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7312626/kaklused-ja-vaikimine-volikogudes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Kaklused ja vaikimine volikogudes </span></a><a href="https://pohjarannik.postimees.ee/7312626/kaklused-ja-vaikimine-volikogudes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-11T23:55:41+03:00"><meta itemprop="dateModified" content="2021-08-11T23:55:41+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7312966/paite-loomapargis-naeb-ainulaadset-hobuste-ja-balletitantsijate-uhisetendust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ISsfXovSlKw5Hfb6PIIkwnWqdi4=/324x222/filters:focal(7x541:1535x1577)/nginx/o/2021/08/11/13983145t1h2714.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ISsfXovSlKw5Hfb6PIIkwnWqdi4=/324x222/filters:focal(7x541:1535x1577)/nginx/o/2021/08/11/13983145t1h2714.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7312966/paite-loomapargis-naeb-ainulaadset-hobuste-ja-balletitantsijate-uhisetendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päite loomapargis näeb ainulaadset hobuste ja balletitantsijate ühisetendust </span></a><a href="https://pohjarannik.postimees.ee/7312966/paite-loomapargis-naeb-ainulaadset-hobuste-ja-balletitantsijate-uhisetendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-11T23:55:06+03:00"><meta itemprop="dateModified" content="2021-08-11T23:55:05+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7313127/kohtla-jarve-ei-leidnud-oppeaasta-alguseks-jarve-koolile-uut-juhti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qZsUz5miJi3BucZ5e5k_g3VudTE=/324x222/filters:focal(0x5:1755x1136)/nginx/o/2021/08/11/13983543t1h378c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qZsUz5miJi3BucZ5e5k_g3VudTE=/324x222/filters:focal(0x5:1755x1136)/nginx/o/2021/08/11/13983543t1h378c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7313127/kohtla-jarve-ei-leidnud-oppeaasta-alguseks-jarve-koolile-uut-juhti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve ei leidnud õppeaasta alguseks Järve koolile uut juhti </span></a><a href="https://pohjarannik.postimees.ee/7313127/kohtla-jarve-ei-leidnud-oppeaasta-alguseks-jarve-koolile-uut-juhti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-11T23:54:33+03:00"><meta itemprop="dateModified" content="2021-08-11T23:54:33+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7312969/kolm-naist-seiklevad-ida-virumaal-ringi-hobuse-ja-eesliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y2kz2hgCWLvMsRpvLcDBy1lUYiM=/324x222/filters:focal(212x109:940x671)/nginx/o/2021/08/11/13983150t1h0f2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y2kz2hgCWLvMsRpvLcDBy1lUYiM=/324x222/filters:focal(212x109:940x671)/nginx/o/2021/08/11/13983150t1h0f2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7312969/kolm-naist-seiklevad-ida-virumaal-ringi-hobuse-ja-eesliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm naist seiklevad Ida-Virumaal ringi hobuse ja eesliga </span></a><a href="https://pohjarannik.postimees.ee/7312969/kolm-naist-seiklevad-ida-virumaal-ringi-hobuse-ja-eesliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k72jq9qi1u" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-11T23:52:43+03:00"><meta itemprop="dateModified" content="2021-08-11T23:52:43+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7312960/vang-nouab-kohtu-kaudu-oigust-enesetapule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Dskts38cqGUUWj7WTy17Vf0-AXY=/324x222/smart/nginx/o/2021/08/11/13984540t1h16c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Dskts38cqGUUWj7WTy17Vf0-AXY=/324x222/smart/nginx/o/2021/08/11/13984540t1h16c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7312960/vang-nouab-kohtu-kaudu-oigust-enesetapule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vang nõuab kohtu kaudu õigust enesetapule </span></a><a href="https://pohjarannik.postimees.ee/7312960/vang-nouab-kohtu-kaudu-oigust-enesetapule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-11T23:49:02+03:00"><meta itemprop="dateModified" content="2021-08-11T23:49:02+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7313123/johvi-ilmetud-garaazid-maaliti-roomsamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BoAvASkNgy41qG2D3bpEvlOyoXI=/324x222/smart/nginx/o/2021/08/11/13983541t1h2c7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BoAvASkNgy41qG2D3bpEvlOyoXI=/324x222/smart/nginx/o/2021/08/11/13983541t1h2c7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7313123/johvi-ilmetud-garaazid-maaliti-roomsamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi ilmetud garaažid maaliti rõõmsamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7313123/johvi-ilmetud-garaazid-maaliti-roomsamaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7313123/johvi-ilmetud-garaazid-maaliti-roomsamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-11T23:47:40+03:00"><meta itemprop="dateModified" content="2021-08-11T23:47:40+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7313154/ilona-kaldre-lahkub-johvi-vallavalitsusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nTj_7R9d5YuDCY3ziQ5ksrHE74c=/324x222/filters:focal(3x15:2833x1746)/nginx/o/2021/01/29/13602973t1h04f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nTj_7R9d5YuDCY3ziQ5ksrHE74c=/324x222/filters:focal(3x15:2833x1746)/nginx/o/2021/01/29/13602973t1h04f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7313154/ilona-kaldre-lahkub-johvi-vallavalitsusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">LÜHIUUDISED &#10217; </span>Ilona Kaldre lahkub Jõhvi vallavalitsusest </span></a><a href="https://pohjarannik.postimees.ee/7313154/ilona-kaldre-lahkub-johvi-vallavalitsusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-09T18:24:34+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7311700/kudrukula-suvilad-pakkusid-station-narva-kulalistele-rohkelt-ponevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xGk4u-s0goTBbCwowgj_NyFr9sI=/324x222/filters:focal(1428x798:1970x1851)/nginx/o/2021/08/09/13980410t1he59f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xGk4u-s0goTBbCwowgj_NyFr9sI=/324x222/filters:focal(1428x798:1970x1851)/nginx/o/2021/08/09/13980410t1he59f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7311700/kudrukula-suvilad-pakkusid-station-narva-kulalistele-rohkelt-ponevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kudruküla suvilad pakkusid &quot;Station Narva&quot; külalistele rohkelt põnevust </span></a><a href="https://pohjarannik.postimees.ee/7311700/kudrukula-suvilad-pakkusid-station-narva-kulalistele-rohkelt-ponevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-09T18:25:39+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7311677/sillamae-uuel-promenaadil-pole-wcd-ega-muid-teenuseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wP6LTvrnVL_9CLXif_L8OJHb3ak=/324x222/smart/nginx/o/2021/08/09/13980390t1h3f2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wP6LTvrnVL_9CLXif_L8OJHb3ak=/324x222/smart/nginx/o/2021/08/09/13980390t1h3f2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7311677/sillamae-uuel-promenaadil-pole-wcd-ega-muid-teenuseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sillamäe uuel promenaadil pole WCd ega muid teenuseid </span></a><a href="https://pohjarannik.postimees.ee/7311677/sillamae-uuel-promenaadil-pole-wcd-ega-muid-teenuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-11T10:19:35+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7311671/keskkonnaamet-noudis-keemiatoostuselt-alusetult-sunniraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N9I8HqxGv7Lko5ihSm7drKY2eCQ=/324x222/smart/nginx/o/2021/08/09/13980382t1h556c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N9I8HqxGv7Lko5ihSm7drKY2eCQ=/324x222/smart/nginx/o/2021/08/09/13980382t1h556c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7311671/keskkonnaamet-noudis-keemiatoostuselt-alusetult-sunniraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskkonnaamet nõudis keemiatööstuselt alusetult sunniraha </span></a><a href="https://pohjarannik.postimees.ee/7311671/keskkonnaamet-noudis-keemiatoostuselt-alusetult-sunniraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-09T18:23:12+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7311652/auto-soitis-toukerattal-lapsele-otsa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uhAK3YfdNtOAPkU5LjL1Mb1HjBU=/324x222/smart/nginx/o/2020/11/26/13497012t1ha0b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uhAK3YfdNtOAPkU5LjL1Mb1HjBU=/324x222/smart/nginx/o/2020/11/26/13497012t1ha0b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7311652/auto-soitis-toukerattal-lapsele-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">POLITSEI &#10217; </span>Auto sõitis tõukerattal lapsele otsa </span></a><a href="https://pohjarannik.postimees.ee/7311652/auto-soitis-toukerattal-lapsele-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-09T18:40:53+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7311516/polevkivi-kaevandamine-joudis-rekordmadalale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I4WwZYCso-iHIs1sqtHMXykRvPU=/324x222/smart/nginx/o/2021/08/09/13980988t1hc67b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/I4WwZYCso-iHIs1sqtHMXykRvPU=/324x222/smart/nginx/o/2021/08/09/13980988t1hc67b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7311516/polevkivi-kaevandamine-joudis-rekordmadalale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlevkivi kaevandamine jõudis rekordmadalale </span></a><a href="https://pohjarannik.postimees.ee/7311516/polevkivi-kaevandamine-joudis-rekordmadalale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-09T18:28:02+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7311513/johvi-nouab-uhistutelt-fassaadide-kordategemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QUYCmwUcXrZd55ut_8rZfeKYLNk=/324x222/smart/nginx/o/2021/08/09/13980106t1h188d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QUYCmwUcXrZd55ut_8rZfeKYLNk=/324x222/smart/nginx/o/2021/08/09/13980106t1h188d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7311513/johvi-nouab-uhistutelt-fassaadide-kordategemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi nõuab ühistutelt fassaadide kordategemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7311513/johvi-nouab-uhistutelt-fassaadide-kordategemist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7311513/johvi-nouab-uhistutelt-fassaadide-kordategemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7gevt07ed0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-10T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-10T08:29:04+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7311430/uks-kusimus-kas-migratsioonikriis-valgevene-leedu-piiril-mojutab-ka-ida-viru-piirivalvurite-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HTh9UwEIHMsEvRasElPF--BoXFk=/324x222/smart/nginx/o/2021/08/09/13979938t1hebfd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HTh9UwEIHMsEvRasElPF--BoXFk=/324x222/smart/nginx/o/2021/08/09/13979938t1hebfd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7311430/uks-kusimus-kas-migratsioonikriis-valgevene-leedu-piiril-mojutab-ka-ida-viru-piirivalvurite-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜKS KÜSIMUS Kas migratsioonikriis Valgevene-Leedu piiril mõjutab ka Ida-Viru piirivalvurite tööd? </span></a><a href="https://pohjarannik.postimees.ee/7311430/uks-kusimus-kas-migratsioonikriis-valgevene-leedu-piiril-mojutab-ka-ida-viru-piirivalvurite-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-08T11:54:38+03:00"><meta itemprop="dateModified" content="2021-08-08T11:54:38+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7310803/toila-lahedal-hukkus-liiklusonnetuses-noor-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KWqZZq2SVwD_lIm4ak-DvPdC6mw=/324x222/smart/nginx/o/2021/08/08/13978029t1h36d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KWqZZq2SVwD_lIm4ak-DvPdC6mw=/324x222/smart/nginx/o/2021/08/08/13978029t1h36d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7310803/toila-lahedal-hukkus-liiklusonnetuses-noor-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toila lähedal hukkus liiklusõnnetuses noor mees </span></a><a href="https://pohjarannik.postimees.ee/7310803/toila-lahedal-hukkus-liiklusonnetuses-noor-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:42:55+03:00"><meta itemprop="dateModified" content="2021-08-07T00:42:54+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7309728/kuttepuude-muujad-ennustavad-hinnatousu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5Fu2Vi4tzbJOeabW3GbuhOBq3mU=/324x222/smart/nginx/o/2021/08/06/13972930t1h7e54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5Fu2Vi4tzbJOeabW3GbuhOBq3mU=/324x222/smart/nginx/o/2021/08/06/13972930t1h7e54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7309728/kuttepuude-muujad-ennustavad-hinnatousu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küttepuude müüjad ennustavad hinnatõusu </span></a><a href="https://pohjarannik.postimees.ee/7309728/kuttepuude-muujad-ennustavad-hinnatousu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:39:36+03:00"><meta itemprop="dateModified" content="2021-08-07T00:39:36+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7309767/esmaspaevast-hakkavad-turismiettevotted-vaktsiinipassi-kusima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_inPa7L0zOGNiFECaR-_a9dUFXw=/324x222/filters:focal(631x292:2745x2168)/nginx/o/2021/08/06/13973003t1h8c98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_inPa7L0zOGNiFECaR-_a9dUFXw=/324x222/filters:focal(631x292:2745x2168)/nginx/o/2021/08/06/13973003t1h8c98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7309767/esmaspaevast-hakkavad-turismiettevotted-vaktsiinipassi-kusima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäevast hakkavad turismiettevõtted vaktsiinipassi küsima </span></a><a href="https://pohjarannik.postimees.ee/7309767/esmaspaevast-hakkavad-turismiettevotted-vaktsiinipassi-kusima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-07T00:39:11+03:00"><meta itemprop="dateModified" content="2021-08-07T00:39:11+03:00"><meta itemprop="author" content="Kristi Klaas, Kristi Klaas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7309770/kristi-klaas-paneme-euroopa-kliimapaketi-enda-kasuks-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Gqtgj02yLBWv9TMz98K8KNPUSLY=/324x222/smart/nginx/o/2021/08/06/13973023t1hc609.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Gqtgj02yLBWv9TMz98K8KNPUSLY=/324x222/smart/nginx/o/2021/08/06/13973023t1hc609.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7309770/kristi-klaas-paneme-euroopa-kliimapaketi-enda-kasuks-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristi Klaas: paneme Euroopa kliimapaketi enda kasuks tööle </span></a><a href="https://pohjarannik.postimees.ee/7309770/kristi-klaas-paneme-euroopa-kliimapaketi-enda-kasuks-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-07T00:35:46+03:00"><meta itemprop="dateModified" content="2021-08-07T00:35:46+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7309795/vagivaldne-isa-viidi-politseisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KJdT-M1wZJaLXpLzCJQjEDBs-dE=/324x222/smart/nginx/o/2021/03/23/13692766t1he1c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KJdT-M1wZJaLXpLzCJQjEDBs-dE=/324x222/smart/nginx/o/2021/03/23/13692766t1he1c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7309795/vagivaldne-isa-viidi-politseisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">POLITSEI &#10217; </span>Vägivaldne isa viidi politseisse </span></a><a href="https://pohjarannik.postimees.ee/7309795/vagivaldne-isa-viidi-politseisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:26:00+03:00"><meta itemprop="dateModified" content="2021-08-07T15:12:44+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7310050/metslastest-matkasellid-avastavad-ida-virumaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U54MhLBGqPO4JhLWmBgdnGYFCeg=/324x222/smart/nginx/o/2021/08/06/13974165t1h19c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/U54MhLBGqPO4JhLWmBgdnGYFCeg=/324x222/smart/nginx/o/2021/08/06/13974165t1h19c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7310050/metslastest-matkasellid-avastavad-ida-virumaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Metslastest&quot; matkasellid avastavad Ida-Virumaad </span></a><a href="https://pohjarannik.postimees.ee/7310050/metslastest-matkasellid-avastavad-ida-virumaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:21:36+03:00"><meta itemprop="dateModified" content="2021-08-07T00:21:36+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7310056/johvi-sotsiaalteenistuse-juhiks-tuleb-tagasi-sirli-tammiste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ISW6lixpsc7OApSxVJMcaheKawc=/324x222/smart/nginx/o/2021/08/06/13974169t1hd2fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ISW6lixpsc7OApSxVJMcaheKawc=/324x222/smart/nginx/o/2021/08/06/13974169t1hd2fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7310056/johvi-sotsiaalteenistuse-juhiks-tuleb-tagasi-sirli-tammiste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi sotsiaalteenistuse juhiks tuleb tagasi Sirli Tammiste </span></a><a href="https://pohjarannik.postimees.ee/7310056/johvi-sotsiaalteenistuse-juhiks-tuleb-tagasi-sirli-tammiste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:21:06+03:00"><meta itemprop="dateModified" content="2021-08-07T00:21:05+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7310063/johvi-spordikooli-uus-juht-tuleb-tartumaalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fKWbjQivN2LIhg1A7BabKNukOfI=/324x222/smart/nginx/o/2021/08/06/13974183t1h2350.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fKWbjQivN2LIhg1A7BabKNukOfI=/324x222/smart/nginx/o/2021/08/06/13974183t1h2350.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7310063/johvi-spordikooli-uus-juht-tuleb-tartumaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi spordikooli uus juht tuleb Tartumaalt </span></a><a href="https://pohjarannik.postimees.ee/7310063/johvi-spordikooli-uus-juht-tuleb-tartumaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:20:01+03:00"><meta itemprop="dateModified" content="2021-08-07T00:20:00+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7310070/keskerakondlased-esitasid-narva-linnapeale-katri-raigile-umbusaldusavalduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eDBf8MK5SPCDUfwKbFBn4E4ep3U=/324x222/filters:focal(8x407:1967x2132)/nginx/o/2021/08/06/13974189t1ha1b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eDBf8MK5SPCDUfwKbFBn4E4ep3U=/324x222/filters:focal(8x407:1967x2132)/nginx/o/2021/08/06/13974189t1ha1b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7310070/keskerakondlased-esitasid-narva-linnapeale-katri-raigile-umbusaldusavalduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakondlased esitasid Narva linnapeale Katri Raigile umbusaldusavalduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7310070/keskerakondlased-esitasid-narva-linnapeale-katri-raigile-umbusaldusavalduse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7310070/keskerakondlased-esitasid-narva-linnapeale-katri-raigile-umbusaldusavalduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:19:27+03:00"><meta itemprop="dateModified" content="2021-08-07T00:19:27+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7310077/narva-joesuu-loodab-uue-muuli-rajamisega-joelaevandusele-elu-sisse-puhuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XiepbBIFkt2hHBvtOoa2IFwSzlk=/324x222/smart/nginx/o/2021/08/06/13974209t1h9640.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XiepbBIFkt2hHBvtOoa2IFwSzlk=/324x222/smart/nginx/o/2021/08/06/13974209t1h9640.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7310077/narva-joesuu-loodab-uue-muuli-rajamisega-joelaevandusele-elu-sisse-puhuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva-Jõesuu loodab uue muuli rajamisega jõelaevandusele elu sisse puhuda </span></a><a href="https://pohjarannik.postimees.ee/7310077/narva-joesuu-loodab-uue-muuli-rajamisega-joelaevandusele-elu-sisse-puhuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-07T00:18:52+03:00"><meta itemprop="dateModified" content="2021-08-07T00:18:52+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7309703/rahandusministeerium-johvi-volikogu-esimehe-tagandamine-polnud-oigusparane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OXNLluK5CXuuGCytBx9BkKsQK6E=/324x222/filters:focal(1415x458:2478x2234)/nginx/o/2021/08/06/13972864t1h8b11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OXNLluK5CXuuGCytBx9BkKsQK6E=/324x222/filters:focal(1415x458:2478x2234)/nginx/o/2021/08/06/13972864t1h8b11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7309703/rahandusministeerium-johvi-volikogu-esimehe-tagandamine-polnud-oigusparane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahandusministeerium: Jõhvi volikogu esimehe tagandamine polnud õiguspärane </span></a><a href="https://pohjarannik.postimees.ee/7309703/rahandusministeerium-johvi-volikogu-esimehe-tagandamine-polnud-oigusparane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-07T00:18:26+03:00"><meta itemprop="dateModified" content="2021-08-07T00:18:26+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7309692/aleksei-naumkin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZrW0n9YYYdk7qllXD0XBlbY4MwM=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/07/07/13901725t1h10fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZrW0n9YYYdk7qllXD0XBlbY4MwM=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/07/07/13901725t1h10fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7309692/aleksei-naumkin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">NÄDALA KUJU &#10217; </span>Aleksei Naumkin </span></a><a href="https://pohjarannik.postimees.ee/7309692/aleksei-naumkin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-05T17:09:34+03:00"><meta itemprop="dateModified" content="2021-08-05T17:09:34+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7309134/kirvega-politseinikku-runnanud-mees-peatati-elektrisoki-abil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kINCBJCTUOlCYX2lvLE1XrZmfrE=/324x222/smart/nginx/o/2021/08/05/13971455t1h0e1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kINCBJCTUOlCYX2lvLE1XrZmfrE=/324x222/smart/nginx/o/2021/08/05/13971455t1h0e1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7309134/kirvega-politseinikku-runnanud-mees-peatati-elektrisoki-abil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirvega politseinikku rünnanud mees peatati elektrišoki abil <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7309134/kirvega-politseinikku-runnanud-mees-peatati-elektrisoki-abil/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://pohjarannik.postimees.ee/7309134/kirvega-politseinikku-runnanud-mees-peatati-elektrisoki-abil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-05T13:44:00+03:00"><meta itemprop="dateModified" content="2021-08-06T00:20:18+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7308900/festival-station-narva-pidi-vahetama-valja-reede-ohtu-peaesinejad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yAgoQQq6G3SnWSsY3AZdldDyTZU=/324x222/filters:focal(13x5:499x329)/nginx/o/2021/08/05/13970780t1hb347.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yAgoQQq6G3SnWSsY3AZdldDyTZU=/324x222/filters:focal(13x5:499x329)/nginx/o/2021/08/05/13970780t1hb347.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a></div><a href="https://pohjarannik.postimees.ee/7308900/festival-station-narva-pidi-vahetama-valja-reede-ohtu-peaesinejad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Festival Station Narva pidi vahetama välja reede õhtu peaesinejad </span></a><a href="https://pohjarannik.postimees.ee/7308900/festival-station-narva-pidi-vahetama-valja-reede-ohtu-peaesinejad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-05T09:11:00+03:00"><meta itemprop="dateModified" content="2021-08-05T09:10:59+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7307951/kelmid-petsid-ida-virumaa-inimestelt-valja-30-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HkogJ3uD97dQnEFGwr0n64_spQo=/324x222/filters:focal(0x174:3222x2091)/nginx/o/2021/02/05/13614643t1hd79f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HkogJ3uD97dQnEFGwr0n64_spQo=/324x222/filters:focal(0x174:3222x2091)/nginx/o/2021/02/05/13614643t1hd79f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7307951/kelmid-petsid-ida-virumaa-inimestelt-valja-30-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">POLITSEI &#10217; </span>Kelmid petsid Ida-Virumaa inimestelt välja 30 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7307951/kelmid-petsid-ida-virumaa-inimestelt-valja-30-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7307951/kelmid-petsid-ida-virumaa-inimestelt-valja-30-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-05T09:06:00+03:00"><meta itemprop="dateModified" content="2021-08-05T20:17:14+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7307984/koroonapass-peab-andma-eelise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5CY1ZqTs_Xc_qT9zq-KUTgqp898=/324x222/smart/nginx/o/2021/05/23/13798625t1hdbdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5CY1ZqTs_Xc_qT9zq-KUTgqp898=/324x222/smart/nginx/o/2021/05/23/13798625t1hdbdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7307984/koroonapass-peab-andma-eelise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Koroonapass peab andma eelise </span></a><a href="https://pohjarannik.postimees.ee/7307984/koroonapass-peab-andma-eelise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-05T09:00:00+03:00"><meta itemprop="dateModified" content="2021-08-05T09:32:20+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7307933/katri-raik-mida-arvate-kavast-teie-palka-poole-vorra-karpida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/05IJbuY1s1I-AGwdmhu6m1dsyJs=/324x222/filters:focal(1012x478:1873x1850)/nginx/o/2021/06/16/13851446t1h9a41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/05IJbuY1s1I-AGwdmhu6m1dsyJs=/324x222/filters:focal(1012x478:1873x1850)/nginx/o/2021/06/16/13851446t1h9a41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7307933/katri-raik-mida-arvate-kavast-teie-palka-poole-vorra-karpida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Katri Raik, mida arvate kavast teie palka poole võrra kärpida? </span></a><a href="https://pohjarannik.postimees.ee/7307933/katri-raik-mida-arvate-kavast-teie-palka-poole-vorra-karpida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-39be77eabfd15ef5e961.js" async></script></body></html>