<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/IBRYxIXIignUfnDyuu6LozoHLn8=/1200x630/filters:focal(0x935:1772x1983)/nginx/o/2020/12/28/13551164t1h56b4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/IBRYxIXIignUfnDyuu6LozoHLn8=/1200x630/filters:focal(0x935:1772x1983)/nginx/o/2020/12/28/13551164t1h56b4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Korruptsiooniprokurör: hoiame Ida-Viru omavalitsustel silma peal, kuid vastutab ka valija "><meta property="twitter:title" content="Korruptsiooniprokurör: hoiame Ida-Viru omavalitsustel silma peal, kuid vastutab ka valija "><meta property="og:url" content="https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Ida-Virumaal üle aasta korruptsioonikuritegude uurimist juhtiv prokurör Liisa Nuut ütleb, et õiguskaitseasutused jälgivad tähelepanelikult omavalitsustes toimuvat, kuid alati ei ole seal aset leidvad väärkäitumised õiguslikus mõttes karistatavad ning siin langeb vastutus valijale."><meta property="twitter:description" content="Ida-Virumaal üle aasta korruptsioonikuritegude uurimist juhtiv prokurör Liisa Nuut ütleb, et õiguskaitseasutused jälgivad tähelepanelikult omavalitsustes toimuvat, kuid alati ei ole seal aset leidvad väärkäitumised õiguslikus mõttes karistatavad ning siin langeb vastutus valijale."><meta property="og:type" content="article"><meta property="article:section" content="Suur lugu"><meta property="article:tag" content="korruptsioon"><meta property="article:tag" content="Korruptsiooniprokurör"><meta property="article:tag" content="kriminaalmenetlus"><meta property="article:tag" content="Liisa Nuut"><meta name="article:published_time" content="2020-12-29T00:00:35+02:00"><meta name="article:modified_time" content="2020-12-28T17:22:12+02:00"><meta name="description" content="Ida-Virumaal üle aasta korruptsioonikuritegude uurimist juhtiv prokurör Liisa Nuut ütleb, et õiguskaitseasutused jälgivad tähelepanelikult omavalitsustes toimuvat, kuid alati ei ole seal aset leidvad väärkäitumised õiguslikus mõttes karistatavad ning siin langeb vastutus valijale."><meta name="keywords" content="korruptsioon, Korruptsiooniprokurör, kriminaalmenetlus, Liisa Nuut"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Korruptsiooniprokurör: hoiame Ida-Viru omavalitsustel silma peal, kuid vastutab ka valija - Suur lugu - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c85b17593d0a7af45a66.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-7143003"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">K, 30.12.2020</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img width="240" src="https://f.pmo.ee/logos/4777/2155ba20cd64e107685fc25e2060acc8.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub slab"><div class="submenu-section section-font-color flex flex--align-items-center">Suur lugu</div><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><div class="root__spacer"></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7143003"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4805">Suur lugu</a></li><li class="breadcrumb-item">Korruptsiooniprokurör: hoiame Ida-Viru omavalitsustel silma peal, kuid vastutab ka valija</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7143003" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">35</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Korruptsiooniprokur%C3%B6r%3A%20hoiame%20Ida-Viru%20omavalitsustel%20silma%20peal%2C%20kuid%20vastutab%20ka%20valija%20&url=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7143003"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7143003&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Korruptsiooniprokur%C3%B6r%3A%20hoiame%20Ida-Viru%20omavalitsustel%20silma%20peal%2C%20kuid%20vastutab%20ka%20valija%20&url=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7143003"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-29T00:00:35+02:00">29. detsember 2020, 0:00</div><div class="article__reading-time">6 min lugemist</div></div></div><h1 class="article-headline" itemprop="headline name">Korruptsiooniprokurör: hoiame Ida-Viru omavalitsustel silma peal, kuid vastutab ka valija</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141635" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg" srcset="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg, //f9.pmo.ee/x3b02LewO5AQrBSXNfRJjid6fZc=/80x80/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erik Kalda</span></span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/UNga_BrJKU3-qg_X0jwBdG7OLK8=/1370x820/filters:focal(0x935:1772x1983)/nginx/o/2020/12/28/13551164t1h56b4.jpg"><figure-fullscreen eager :image-id="13551164" image-url="//f12.pmo.ee/S-qLcoZ4dhHK49G1r_EcWuFpT1g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/28/13551164t1h56b4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13551164)" src="//f12.pmo.ee/UNga_BrJKU3-qg_X0jwBdG7OLK8=/1370x820/filters:focal(0x935:1772x1983)/nginx/o/2020/12/28/13551164t1h56b4.jpg" srcset="//f12.pmo.ee/UNga_BrJKU3-qg_X0jwBdG7OLK8=/1370x820/filters:focal(0x935:1772x1983)/nginx/o/2020/12/28/13551164t1h56b4.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Liisa Nuudi sõnul on prokuratuuri töö korruptsiooniga võitlemisel tegelemine tagajärgedega, mida oleks vähem, kui potentsiaalne korruptant teaks, et valija teda enam tagasi ei vali, kui ta oma käitumist ei muuda.</p><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ida-Virumaal üle aasta korruptsioonikuritegude uurimist juhtiv prokurör Liisa Nuut ütleb, et õiguskaitseasutused jälgivad tähelepanelikult omavalitsustes toimuvat, kuid alati ei ole seal aset leidvad väärkäitumised õiguslikus mõttes karistatavad ning siin langeb vastutus valijale. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gcc860lqho" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m1j5sox7we" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qadpnvlp7h" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Korruptsioon võib tavalisele inimesele olla väga laialivalguv mõiste. Kas võiksite seda lühidalt defineerida?</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kõige selgem ja ühesem vastus on, et kui enda ja teiste vara ning huvid lähevad vastuollu ja hakatakse saama mingeid hüvesid kellegi teise arvelt. Olgu see siis kohalik omavalitsus või mõni ettevõte.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7143003" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7143003" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">35</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Korruptsiooniprokur%C3%B6r%3A%20hoiame%20Ida-Viru%20omavalitsustel%20silma%20peal%2C%20kuid%20vastutab%20ka%20valija%20&url=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7143003"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7143003&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Korruptsiooniprokur%C3%B6r%3A%20hoiame%20Ida-Viru%20omavalitsustel%20silma%20peal%2C%20kuid%20vastutab%20ka%20valija%20&url=https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7143003"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7143003" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7143003" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/11125/korruptsioon">korruptsioon</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/643733/korruptsiooniprokuror">Korruptsiooniprokurör</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/28963/kriminaalmenetlus">kriminaalmenetlus</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/605434/liisa-nuut">Liisa Nuut</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-e6f04weiyr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xhrind6tbf" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4805">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-29T00:00:35+02:00"><meta itemprop="dateModified" content="2020-12-28T17:22:12+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VASfXIkmzLCASh870SgsLNfx8IM=/324x222/filters:focal(0x935:1772x1983)/nginx/o/2020/12/28/13551164t1h56b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VASfXIkmzLCASh870SgsLNfx8IM=/324x222/filters:focal(0x935:1772x1983)/nginx/o/2020/12/28/13551164t1h56b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>35</span></div></div><a href="https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Korruptsiooniprokurör: hoiame Ida-Viru omavalitsustel silma peal, kuid vastutab ka valija </span></a><a href="https://pohjarannik.postimees.ee/7143003/korruptsiooniprokuror-hoiame-ida-viru-omavalitsustel-silma-peal-kuid-vastutab-ka-valija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-22T00:00:46+02:00"><meta itemprop="dateModified" content="2020-12-21T15:57:47+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda, Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7138710/joulud-introverdi-kaitsealal-mooduvad-luksuslikus-rahus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/c6kSsere2avS-hwMZsQEELR9OTI=/324x222/filters:focal(7x144:2587x1632)/nginx/o/2020/12/21/13541264t1hb06d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/c6kSsere2avS-hwMZsQEELR9OTI=/324x222/filters:focal(7x144:2587x1632)/nginx/o/2020/12/21/13541264t1hb06d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://pohjarannik.postimees.ee/7138710/joulud-introverdi-kaitsealal-mooduvad-luksuslikus-rahus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulud introverdi kaitsealal mööduvad luksuslikus rahus </span></a><a href="https://pohjarannik.postimees.ee/7138710/joulud-introverdi-kaitsealal-mooduvad-luksuslikus-rahus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 10 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 10 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-22T00:00:02+02:00"><meta itemprop="dateModified" content="2020-12-21T16:45:58+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7138789/kokkade-raskekahurvagi-katab-koduseid-puhadelaudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D3u65_6FFZ41xv3JfYHUx6lkblU=/324x222/filters:focal(3x111:2600x1654)/nginx/o/2020/12/21/13541377t1h069e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/D3u65_6FFZ41xv3JfYHUx6lkblU=/324x222/filters:focal(3x111:2600x1654)/nginx/o/2020/12/21/13541377t1h069e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>135</span></div></div><a href="https://pohjarannik.postimees.ee/7138789/kokkade-raskekahurvagi-katab-koduseid-puhadelaudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kokkade raskekahurvägi katab koduseid pühadelaudu </span></a><a href="https://pohjarannik.postimees.ee/7138789/kokkade-raskekahurvagi-katab-koduseid-puhadelaudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 8 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 8 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T10:40:08+02:00"><meta itemprop="dateModified" content="2020-12-20T10:40:08+02:00"><meta itemprop="author" content="Kadri Simson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7137345/kadri-simson-oiglase-ulemineku-raha-peab-kasutama-uute-tookohtade-loomiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x_gnQJzIjt67L6vKDfJOcD6ncug=/324x222/filters:focal(5x403:4084x2652)/nginx/o/2020/12/19/13537563t1h9ea9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/x_gnQJzIjt67L6vKDfJOcD6ncug=/324x222/filters:focal(5x403:4084x2652)/nginx/o/2020/12/19/13537563t1h9ea9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a></div><a href="https://pohjarannik.postimees.ee/7137345/kadri-simson-oiglase-ulemineku-raha-peab-kasutama-uute-tookohtade-loomiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson: õiglase ülemineku raha peab kasutama uute töökohtade loomiseks </span></a><a href="https://pohjarannik.postimees.ee/7137345/kadri-simson-oiglase-ulemineku-raha-peab-kasutama-uute-tookohtade-loomiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T10:37:46+02:00"><meta itemprop="dateModified" content="2020-12-20T10:38:04+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7137393/mida-prognoositi-2012-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l0Xi1bv5WRMSguR-B6AyWKmkUpY=/324x222/filters:focal(8x10:1771x1060)/nginx/o/2020/12/19/13537648t1hc32d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l0Xi1bv5WRMSguR-B6AyWKmkUpY=/324x222/filters:focal(8x10:1771x1060)/nginx/o/2020/12/19/13537648t1hc32d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a></div><a href="https://pohjarannik.postimees.ee/7137393/mida-prognoositi-2012-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida prognoositi 2012. aastal? </span></a><a href="https://pohjarannik.postimees.ee/7137393/mida-prognoositi-2012-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T10:37:13+02:00"><meta itemprop="dateModified" content="2020-12-20T10:37:13+02:00"><meta itemprop="author" content="Mare Roosileht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7137387/mare-roosileht-ida-viru-tarkade-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u36AflucX_AZCvTs0Ud4lg2EA5I=/324x222/filters:focal(8x225:2011x1318)/nginx/o/2020/12/19/13537641t1h2c9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u36AflucX_AZCvTs0Ud4lg2EA5I=/324x222/filters:focal(8x225:2011x1318)/nginx/o/2020/12/19/13537641t1h2c9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>99</span></div></div><a href="https://pohjarannik.postimees.ee/7137387/mare-roosileht-ida-viru-tarkade-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mare Roosileht: Ida-Viru − tarkade maa </span></a><a href="https://pohjarannik.postimees.ee/7137387/mare-roosileht-ida-viru-tarkade-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y659gzql1j" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T10:36:26+02:00"><meta itemprop="dateModified" content="2020-12-20T10:36:26+02:00"><meta itemprop="author" content="Tiit Vähi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7137405/tiit-vahi-ida-virumaa-tuleb-maailmale-avada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LHAgqTfN6uWyt1saWEQBNqIxFfI=/324x222/filters:focal(14x235:3450x2202)/nginx/o/2020/12/19/13537675t1h1699.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LHAgqTfN6uWyt1saWEQBNqIxFfI=/324x222/filters:focal(14x235:3450x2202)/nginx/o/2020/12/19/13537675t1h1699.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>33</span></div></div><a href="https://pohjarannik.postimees.ee/7137405/tiit-vahi-ida-virumaa-tuleb-maailmale-avada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Vähi: Ida-Virumaa tuleb maailmale avada </span></a><a href="https://pohjarannik.postimees.ee/7137405/tiit-vahi-ida-virumaa-tuleb-maailmale-avada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T10:35:51+02:00"><meta itemprop="dateModified" content="2020-12-20T10:35:51+02:00"><meta itemprop="author" content="Ivan Sergejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7137392/ivan-sergejev-rohepoore-on-majanduse-metamorfoos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Tk6gGwViIMicTPSJXulLGyAaY0U=/324x222/filters:focal(5x187:3836x2180)/nginx/o/2020/12/19/13537645t1h3c1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Tk6gGwViIMicTPSJXulLGyAaY0U=/324x222/filters:focal(5x187:3836x2180)/nginx/o/2020/12/19/13537645t1h3c1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://pohjarannik.postimees.ee/7137392/ivan-sergejev-rohepoore-on-majanduse-metamorfoos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Sergejev: rohepööre on majanduse metamorfoos </span></a><a href="https://pohjarannik.postimees.ee/7137392/ivan-sergejev-rohepoore-on-majanduse-metamorfoos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T10:16:56+02:00"><meta itemprop="dateModified" content="2020-12-20T10:16:56+02:00"><meta itemprop="author" content="Hardi Murula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7137375/hardi-murula-oiglasest-uleminekust-ei-tohi-saada-altminek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Ot-Vtb8UXrT1Tz2dzfe7GTBJyM=/324x222/filters:focal(14x142:3484x1955)/nginx/o/2020/12/19/13537633t1h14ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-Ot-Vtb8UXrT1Tz2dzfe7GTBJyM=/324x222/filters:focal(14x142:3484x1955)/nginx/o/2020/12/19/13537633t1h14ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>20</span></div></div><a href="https://pohjarannik.postimees.ee/7137375/hardi-murula-oiglasest-uleminekust-ei-tohi-saada-altminek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hardi Murula: õiglasest üleminekust ei tohi saada altminek </span></a><a href="https://pohjarannik.postimees.ee/7137375/hardi-murula-oiglasest-uleminekust-ei-tohi-saada-altminek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T10:16:16+02:00"><meta itemprop="dateModified" content="2020-12-20T10:16:16+02:00"><meta itemprop="author" content="Hendrik Agur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7137380/hendrik-agur-pohikoolid-tuleb-riigistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v3-OMzLyRRI78e1Z6EwAwdytH-8=/324x222/filters:focal(8x82:3180x1772)/nginx/o/2020/12/19/13537636t1he820.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v3-OMzLyRRI78e1Z6EwAwdytH-8=/324x222/filters:focal(8x82:3180x1772)/nginx/o/2020/12/19/13537636t1he820.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>61</span></div></div><a href="https://pohjarannik.postimees.ee/7137380/hendrik-agur-pohikoolid-tuleb-riigistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hendrik Agur: põhikoolid tuleb riigistada </span></a><a href="https://pohjarannik.postimees.ee/7137380/hendrik-agur-pohikoolid-tuleb-riigistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T10:15:39+02:00"><meta itemprop="dateModified" content="2020-12-20T10:15:39+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7137418/pilk-ida-virumaa-tulevikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/US5cf7LCvVNLCt7G8fPqFjjubOg=/324x222/filters:focal(21x20:2622x1295)/nginx/o/2020/12/20/13538453t1h5a32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/US5cf7LCvVNLCt7G8fPqFjjubOg=/324x222/filters:focal(21x20:2622x1295)/nginx/o/2020/12/20/13538453t1h5a32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://pohjarannik.postimees.ee/7137418/pilk-ida-virumaa-tulevikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk Ida-Virumaa tulevikku </span></a><a href="https://pohjarannik.postimees.ee/7137418/pilk-ida-virumaa-tulevikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-20T10:01:38+02:00"><meta itemprop="dateModified" content="2020-12-20T10:01:38+02:00"><meta itemprop="author" content="Raivo Vare"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7137359/raivo-vare-ida-virumaa-saab-2030-aastaks-oitsvaks-eestimaa-osaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YZW5YNX6tcka3ZjjQDdOkAuZN6w=/324x222/filters:focal(8x326:2599x1759)/nginx/o/2020/12/19/13537569t1h5e01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YZW5YNX6tcka3ZjjQDdOkAuZN6w=/324x222/filters:focal(8x326:2599x1759)/nginx/o/2020/12/19/13537569t1h5e01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>121</span></div></div><a href="https://pohjarannik.postimees.ee/7137359/raivo-vare-ida-virumaa-saab-2030-aastaks-oitsvaks-eestimaa-osaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Vare: Ida-Virumaa saab 2030. aastaks õitsvaks Eestimaa osaks </span></a><a href="https://pohjarannik.postimees.ee/7137359/raivo-vare-ida-virumaa-saab-2030-aastaks-oitsvaks-eestimaa-osaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-19T00:00:45+02:00"><meta itemprop="dateModified" content="2020-12-18T17:03:41+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7136895/hando-sutter-koige-hullemad-umberkorraldused-eesti-energias-on-tanaseks-tehtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/APfIN-ZrJuG3GdpnfwIyVoeqqWs=/324x222/filters:focal(0x206:2616x1675)/nginx/o/2020/12/18/13536640t1hc0ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/APfIN-ZrJuG3GdpnfwIyVoeqqWs=/324x222/filters:focal(0x206:2616x1675)/nginx/o/2020/12/18/13536640t1hc0ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/7136895/hando-sutter-koige-hullemad-umberkorraldused-eesti-energias-on-tanaseks-tehtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hando Sutter: kõige hullemad ümberkorraldused Eesti Energias on tänaseks tehtud </span></a><a href="https://pohjarannik.postimees.ee/7136895/hando-sutter-koige-hullemad-umberkorraldused-eesti-energias-on-tanaseks-tehtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-19T00:00:40+02:00"><meta itemprop="dateModified" content="2020-12-18T13:02:58+02:00"><meta itemprop="author" content="Niina Voropajeva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7136614/kohtla-jarve-ujulast-saab-peagi-ajalugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4_wRSXAmGiOe8K_yPGj-WjQdmpU=/324x222/filters:focal(0x385:3459x2218)/nginx/o/2020/12/18/13535861t1h453b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4_wRSXAmGiOe8K_yPGj-WjQdmpU=/324x222/filters:focal(0x385:3459x2218)/nginx/o/2020/12/18/13535861t1h453b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a></div><a href="https://pohjarannik.postimees.ee/7136614/kohtla-jarve-ujulast-saab-peagi-ajalugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve ujulast saab peagi ajalugu </span></a><a href="https://pohjarannik.postimees.ee/7136614/kohtla-jarve-ujulast-saab-peagi-ajalugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-19T00:00:38+02:00"><meta itemprop="dateModified" content="2020-12-18T12:42:38+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7136579/kivioli-opetaja-uurib-esimese-eestlasena-kosmoselaeva-siseelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CHjGUWpAmnZSQ_Cwc1z4ijiyD3o=/324x222/filters:focal(9x552:2847x2252)/nginx/o/2020/12/18/13535832t1h8814.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CHjGUWpAmnZSQ_Cwc1z4ijiyD3o=/324x222/filters:focal(9x552:2847x2252)/nginx/o/2020/12/18/13535832t1h8814.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>106</span></div></div><a href="https://pohjarannik.postimees.ee/7136579/kivioli-opetaja-uurib-esimese-eestlasena-kosmoselaeva-siseelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiviõli õpetaja uurib esimese eestlasena kosmoselaeva siseelu </span></a><a href="https://pohjarannik.postimees.ee/7136579/kivioli-opetaja-uurib-esimese-eestlasena-kosmoselaeva-siseelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pln9mq16ee" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:38+02:00"><meta itemprop="dateModified" content="2020-12-21T18:13:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fohgzsoSICo8FdTcFpAvYTmfiX0=/324x222/smart/nginx/o/2020/12/18/13535688t1h4d05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/7136509/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:42:15+02:00"><meta itemprop="dateModified" content="2020-12-21T13:42:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/srVntxgONwA3hziWHwzsqesKySU=/324x222/smart/nginx/o/2020/12/02/13508736t1he135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/7124051/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:55+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:55+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WFbNh-xBpsy3bdiamS9jrtJAyG4=/324x222/smart/nginx/o/2020/10/27/13438552t1h76b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/7095723/kust-leida-parimad-talvesaapad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-21T13:41:07+02:00"><meta itemprop="dateModified" content="2020-12-21T13:41:07+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t5FBsfUZUQgdBhXc6pNvnN_p5EQ=/324x222/smart/nginx/o/2020/10/27/13438526t1hab05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/7095705/parim-tehniline-pesu-trenni-voi-toole" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 2 min lugemist</div></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:00:39+02:00"><meta itemprop="dateModified" content="2020-12-11T11:46:21+02:00"><meta itemprop="author" content="Niina Voropajeva, Nadežda Leosk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7130995/ida-virumaal-otsitakse-hooldusperesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lVl0Ag9vH6EWwZrAreYcSD22nc4=/324x222/filters:focal(0x96:3080x1960)/nginx/o/2020/12/11/13523806t1hc392.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lVl0Ag9vH6EWwZrAreYcSD22nc4=/324x222/filters:focal(0x96:3080x1960)/nginx/o/2020/12/11/13523806t1hc392.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a></div><a href="https://pohjarannik.postimees.ee/7130995/ida-virumaal-otsitakse-hooldusperesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal otsitakse hooldusperesid </span></a><a href="https://pohjarannik.postimees.ee/7130995/ida-virumaal-otsitakse-hooldusperesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:00:05+02:00"><meta itemprop="dateModified" content="2020-12-11T15:30:25+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7131274/tarmo-bakler-piiranguid-on-vaja-et-haiglad-tuleksid-ka-edaspidi-toime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pLY6EDVoiinnOV3hGrzEtwOZ-GY=/324x222/filters:focal(0x166:2597x1663)/nginx/o/2020/12/11/13524579t1he6dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pLY6EDVoiinnOV3hGrzEtwOZ-GY=/324x222/filters:focal(0x166:2597x1663)/nginx/o/2020/12/11/13524579t1he6dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>36</span></div></div><a href="https://pohjarannik.postimees.ee/7131274/tarmo-bakler-piiranguid-on-vaja-et-haiglad-tuleksid-ka-edaspidi-toime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Bakler: Piiranguid on vaja, et haiglad tuleksid ka edaspidi toime </span></a><a href="https://pohjarannik.postimees.ee/7131274/tarmo-bakler-piiranguid-on-vaja-et-haiglad-tuleksid-ka-edaspidi-toime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-12T00:00:02+02:00"><meta itemprop="dateModified" content="2020-12-11T15:47:11+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7131290/ida-viru-musterkodanikud-paastavad-eksinud-inimesi-ja-huljatud-loomi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G4B8ZBX3Y6FZ8aKtQQsIz51vyDg=/324x222/filters:focal(3x113:2726x1757)/nginx/o/2020/12/11/13524636t1h0225.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G4B8ZBX3Y6FZ8aKtQQsIz51vyDg=/324x222/filters:focal(3x113:2726x1757)/nginx/o/2020/12/11/13524636t1h0225.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>46</span></div></div><a href="https://pohjarannik.postimees.ee/7131290/ida-viru-musterkodanikud-paastavad-eksinud-inimesi-ja-huljatud-loomi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru musterkodanikud päästavad eksinud inimesi ja hüljatud loomi </span></a><a href="https://pohjarannik.postimees.ee/7131290/ida-viru-musterkodanikud-paastavad-eksinud-inimesi-ja-huljatud-loomi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-05T08:08:56+02:00"><meta itemprop="dateModified" content="2020-12-06T16:55:53+02:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7125634/juhan-lepasaare-loodusejutud-on-kulda-vaart" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KtvTnfLimYUtaXx-Kyn1AHccUas=/324x222/smart/nginx/o/2020/12/04/13512383t1haeee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KtvTnfLimYUtaXx-Kyn1AHccUas=/324x222/smart/nginx/o/2020/12/04/13512383t1haeee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://pohjarannik.postimees.ee/7125634/juhan-lepasaare-loodusejutud-on-kulda-vaart" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhan Lepasaare loodusejutud on kulda väärt </span></a><a href="https://pohjarannik.postimees.ee/7125634/juhan-lepasaare-loodusejutud-on-kulda-vaart" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-05T00:00:32+02:00"><meta itemprop="dateModified" content="2020-12-05T08:14:50+02:00"><meta itemprop="author" content="Ivo Posti"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7125780/koroonahaige-malestused-ei-soovita-mitte-kellelgi-seda-endale-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZmZ7GR7RaVd_MemgckJ10HA4Hjk=/324x222/filters:focal(26x271:3041x2365)/nginx/o/2020/12/04/13512720t1hde4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZmZ7GR7RaVd_MemgckJ10HA4Hjk=/324x222/filters:focal(26x271:3041x2365)/nginx/o/2020/12/04/13512720t1hde4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://pohjarannik.postimees.ee/7125780/koroonahaige-malestused-ei-soovita-mitte-kellelgi-seda-endale-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonahaige mälestused: ei soovita mitte kellelgi seda endale saada </span></a><a href="https://pohjarannik.postimees.ee/7125780/koroonahaige-malestused-ei-soovita-mitte-kellelgi-seda-endale-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-12-01T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-30T11:18:52+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7121776/noor-pere-vahetas-pealinna-ulekulluse-maaelu-rikkuse-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tw1GNV4moRlfGwp2c1cyh51a674=/324x222/filters:focal(0x130:2603x1701)/nginx/o/2020/11/30/13504338t1heaa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tw1GNV4moRlfGwp2c1cyh51a674=/324x222/filters:focal(0x130:2603x1701)/nginx/o/2020/11/30/13504338t1heaa9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>363</span></div></div><a href="https://pohjarannik.postimees.ee/7121776/noor-pere-vahetas-pealinna-ulekulluse-maaelu-rikkuse-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor pere vahetas pealinna ülekülluse maaelu rikkuse vastu </span></a><a href="https://pohjarannik.postimees.ee/7121776/noor-pere-vahetas-pealinna-ulekulluse-maaelu-rikkuse-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T00:00:20+02:00"><meta itemprop="dateModified" content="2020-11-29T13:04:33+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7120304/heino-lipp-medaliteta-kuid-rahva-sudames" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gdE85AHMT8JyOxIMnZ_N-6KM6PE=/324x222/filters:focal(7x162:2585x1695)/nginx/o/2020/11/27/13499860t1hf8e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gdE85AHMT8JyOxIMnZ_N-6KM6PE=/324x222/filters:focal(7x162:2585x1695)/nginx/o/2020/11/27/13499860t1hf8e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>19</span></div></div><a href="https://pohjarannik.postimees.ee/7120304/heino-lipp-medaliteta-kuid-rahva-sudames" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Heino Lipp − medaliteta, kuid rahva südames <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7120304/heino-lipp-medaliteta-kuid-rahva-sudames/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7120304/heino-lipp-medaliteta-kuid-rahva-sudames" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T00:00:19+02:00"><meta itemprop="dateModified" content="2020-11-27T12:54:13+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7120006/jaanus-mikk-kreenholmile-uue-elu-sissepuhuja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r2FoJYndXFrAA-6BtApXwHLQ5cs=/324x222/filters:focal(7x122:2599x1691)/nginx/o/2020/11/27/13499007t1h1112.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/r2FoJYndXFrAA-6BtApXwHLQ5cs=/324x222/filters:focal(7x122:2599x1691)/nginx/o/2020/11/27/13499007t1h1112.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>22</span></div></div><a href="https://pohjarannik.postimees.ee/7120006/jaanus-mikk-kreenholmile-uue-elu-sissepuhuja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Mikk – Kreenholmile uue elu sissepuhuja </span></a><a href="https://pohjarannik.postimees.ee/7120006/jaanus-mikk-kreenholmile-uue-elu-sissepuhuja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 9 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 9 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-28T00:00:14+02:00"><meta itemprop="dateModified" content="2020-11-27T13:08:23+02:00"><meta itemprop="author" content="Niina Voropajeva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7120028/kodutute-kannatlik-kantseldaja-viktoria-gontsarova-oskab-neid-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2wCD9HB7qsqGZu6q9S5YgrAHhCs=/324x222/filters:focal(0x120:2877x1849)/nginx/o/2020/11/27/13499041t1h9308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2wCD9HB7qsqGZu6q9S5YgrAHhCs=/324x222/filters:focal(0x120:2877x1849)/nginx/o/2020/11/27/13499041t1h9308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a></div><a href="https://pohjarannik.postimees.ee/7120028/kodutute-kannatlik-kantseldaja-viktoria-gontsarova-oskab-neid-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodutute kannatlik kantseldaja Viktoria Gontšarova oskab neid mõista </span></a><a href="https://pohjarannik.postimees.ee/7120028/kodutute-kannatlik-kantseldaja-viktoria-gontsarova-oskab-neid-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 3 min lugemist</div></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:00:30+02:00"><meta itemprop="dateModified" content="2020-11-20T16:54:20+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7114874/igiliikurit-aadu-pekki-ei-peata-ka-85-verstapost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AgxJ96ivHIofQ32iwNeD-w3Rmvw=/324x222/filters:focal(10x21:2545x1659)/nginx/o/2020/11/20/13487732t1heca4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/AgxJ96ivHIofQ32iwNeD-w3Rmvw=/324x222/filters:focal(10x21:2545x1659)/nginx/o/2020/11/20/13487732t1heca4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>56</span></div></div><a href="https://pohjarannik.postimees.ee/7114874/igiliikurit-aadu-pekki-ei-peata-ka-85-verstapost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igiliikurit Aadu Pekki ei peata ka 85. verstapost </span></a><a href="https://pohjarannik.postimees.ee/7114874/igiliikurit-aadu-pekki-ei-peata-ka-85-verstapost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-21T00:00:22+02:00"><meta itemprop="dateModified" content="2020-11-22T13:23:31+02:00"><meta itemprop="author" content="Riigi Ilmateenistus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7114879/ida-virumaa-on-eesti-uks-kulmemaid-kante" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7-jQvlHyKGnibWu-VGA-qD19pOg=/324x222/filters:focal(14x29:2627x1511)/nginx/o/2020/11/20/13487758t1hec32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7-jQvlHyKGnibWu-VGA-qD19pOg=/324x222/filters:focal(14x29:2627x1511)/nginx/o/2020/11/20/13487758t1hec32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>58</span></div></div><a href="https://pohjarannik.postimees.ee/7114879/ida-virumaa-on-eesti-uks-kulmemaid-kante" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaa on Eesti üks külmemaid kante </span></a><a href="https://pohjarannik.postimees.ee/7114879/ida-virumaa-on-eesti-uks-kulmemaid-kante" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-14T00:00:52+02:00"><meta itemprop="dateModified" content="2020-11-13T17:32:21+02:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7109498/endisel-kohtla-jarve-polikliinikul-algab-parast-ravikuuri-uus-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/359NUlleSgaVDT13kBOezt5EmCo=/324x222/filters:focal(5x250:3011x2236)/nginx/o/2020/11/13/13474555t1hbb58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/359NUlleSgaVDT13kBOezt5EmCo=/324x222/filters:focal(5x250:3011x2236)/nginx/o/2020/11/13/13474555t1hbb58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>152</span></div></div><a href="https://pohjarannik.postimees.ee/7109498/endisel-kohtla-jarve-polikliinikul-algab-parast-ravikuuri-uus-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endisel Kohtla-Järve polikliinikul algab pärast ravikuuri uus elu </span></a><a href="https://pohjarannik.postimees.ee/7109498/endisel-kohtla-jarve-polikliinikul-algab-parast-ravikuuri-uus-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-14T00:00:39+02:00"><meta itemprop="dateModified" content="2020-11-13T18:12:28+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7109537/ullar-kustala-eesti-idapiiri-uksehoidja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vznl2F1dXQzKCa1jT9JOmKm9sk8=/324x222/filters:focal(0x151:1771x1288)/nginx/o/2020/11/13/13474611t1ha89f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vznl2F1dXQzKCa1jT9JOmKm9sk8=/324x222/filters:focal(0x151:1771x1288)/nginx/o/2020/11/13/13474611t1ha89f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>174</span></div></div><a href="https://pohjarannik.postimees.ee/7109537/ullar-kustala-eesti-idapiiri-uksehoidja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllar Kustala – Eesti idapiiri uksehoidja </span></a><a href="https://pohjarannik.postimees.ee/7109537/ullar-kustala-eesti-idapiiri-uksehoidja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-14T00:00:36+02:00"><meta itemprop="dateModified" content="2020-11-14T12:35:17+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7109528/kohtla-jarve-lahedasel-maanteeloigul-jatkuvad-ulukionnetused-juba-aastaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VqkpkLiTUSOhDb8JAdgs-CaE5tg=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/11/13/13474601t1h1bbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VqkpkLiTUSOhDb8JAdgs-CaE5tg=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/11/13/13474601t1h1bbd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>35</span></div></div><a href="https://pohjarannik.postimees.ee/7109528/kohtla-jarve-lahedasel-maanteeloigul-jatkuvad-ulukionnetused-juba-aastaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve-lähedasel maanteelõigul jätkuvad ulukiõnnetused juba aastaid </span></a><a href="https://pohjarannik.postimees.ee/7109528/kohtla-jarve-lahedasel-maanteeloigul-jatkuvad-ulukionnetused-juba-aastaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-07T00:00:58+02:00"><meta itemprop="dateModified" content="2020-11-07T08:46:42+02:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7103993/koroonasse-nakatunud-narva-muusik-kirill-smirnov-tunneb-end-kui-pidalitobine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/krktY3PDNmVjTVkJEDZ7JbZdJyQ=/324x222/smart/nginx/o/2020/11/07/13461411t1h5018.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/krktY3PDNmVjTVkJEDZ7JbZdJyQ=/324x222/smart/nginx/o/2020/11/07/13461411t1h5018.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://pohjarannik.postimees.ee/7103993/koroonasse-nakatunud-narva-muusik-kirill-smirnov-tunneb-end-kui-pidalitobine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonasse nakatunud Narva muusik Kirill Smirnov tunneb end kui pidalitõbine </span></a><a href="https://pohjarannik.postimees.ee/7103993/koroonasse-nakatunud-narva-muusik-kirill-smirnov-tunneb-end-kui-pidalitobine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 4 min lugemist</div></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-07T00:00:35+02:00"><meta itemprop="dateModified" content="2020-11-06T17:10:22+02:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7104033/anne-endjarv-patt-on-minna-mooda-kui-naed-et-saab-teha-paremaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7sbbVJ8NCJ_PfDzjMh36niyEIq8=/324x222/filters:focal(7x7:2556x1587)/nginx/o/2020/11/06/13460450t1hf123.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7sbbVJ8NCJ_PfDzjMh36niyEIq8=/324x222/filters:focal(7x7:2556x1587)/nginx/o/2020/11/06/13460450t1hf123.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>165</span></div></div><a href="https://pohjarannik.postimees.ee/7104033/anne-endjarv-patt-on-minna-mooda-kui-naed-et-saab-teha-paremaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anne Endjärv: &quot;Patt on minna mööda, kui näed, et saab teha paremaks&quot; </span></a><a href="https://pohjarannik.postimees.ee/7104033/anne-endjarv-patt-on-minna-mooda-kui-naed-et-saab-teha-paremaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 9 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 9 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-07T00:00:08+02:00"><meta itemprop="dateModified" content="2020-11-06T16:46:34+02:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7104012/kohtla-jarve-aasta-isa-valeri-antonovi-pere-on-udini-musikaalne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wxXfPn0lwVljcFVML0-1duwjdjE=/324x222/filters:focal(18x18:3171x2004)/nginx/o/2020/11/06/13460407t1hd269.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wxXfPn0lwVljcFVML0-1duwjdjE=/324x222/filters:focal(18x18:3171x2004)/nginx/o/2020/11/06/13460407t1hd269.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://pohjarannik.postimees.ee/7104012/kohtla-jarve-aasta-isa-valeri-antonovi-pere-on-udini-musikaalne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Järve aasta isa Valeri Antonovi pere on üdini musikaalne </span></a><a href="https://pohjarannik.postimees.ee/7104012/kohtla-jarve-aasta-isa-valeri-antonovi-pere-on-udini-musikaalne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 6 min lugemist</div></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-31T11:45:56+02:00"><meta itemprop="dateModified" content="2020-10-31T11:45:56+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7098950/valdek-murd-oli-kirglik-spordimees-ja-tulide-jahutamise-meister" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/znONb9h4HA-HJRK-I0GA8LIgbSU=/324x222/smart/nginx/o/2020/10/31/13446658t1hb5a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/znONb9h4HA-HJRK-I0GA8LIgbSU=/324x222/smart/nginx/o/2020/10/31/13446658t1hb5a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>13</span></div></div><a href="https://pohjarannik.postimees.ee/7098950/valdek-murd-oli-kirglik-spordimees-ja-tulide-jahutamise-meister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdek Murd oli kirglik spordimees ja tülide jahutamise meister </span></a><a href="https://pohjarannik.postimees.ee/7098950/valdek-murd-oli-kirglik-spordimees-ja-tulide-jahutamise-meister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</span></a><div class="list-article__reading-container list-article__reading-time flex flex--align-items-center"><img src="/v5/img/icons/icon_clock.svg" class="icon-clock" alt="reading time" height="16" width="16"> <img src="/v5/img/icons/icon_clock_white.svg" class="icon-clock-white" alt="reading time" height="16" width="16" style="display: none"> 5 min lugemist</div></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b9ef56cbc008c836a9f9.js" async></script></body></html>