<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/sGvzRN2adfg8ZBwIdsD-Bhr5MV4=/1200x630/https://f.pmo.ee/logos/4777/d682b32cf99d47d3207ffc7b52cc9790.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Vladimir Žavoronkov – maletaja, kes on paljastanud narkomaffiat, pälvis tunnustuse ajalooõpetajana"><meta property="twitter:title" content="Vladimir Žavoronkov – maletaja, kes on paljastanud narkomaffiat, pälvis tunnustuse ajalooõpetajana"><meta property="og:url" content="https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Maksu- ja tolliameti inspektorina aitas Vladimir Žavoronkov paljastada Narva narkomaffiat, kuid hiljem sunniti ta ametist lahkuma, mille kohta ta ise ütleb, et temaga käituti lurjuse kombel. Kogetud ebaõigluse tekitatud hingehaavu on aidanud tal ravida töö ajaloo ja ühiskonnaõpetuse õpetajana Narva Kesklinna gümnaasiumis. Kolm aastat tagasi valiti Žavoronkov Ida-Virumaa aasta õppijaks, tänavu aga kolme nominendi hulka aasta põhikooli aineõpetaja kategoorias. Ta on kuulunud Eesti maletajate paremikku ning maleliidu juhatuse liikmena seisab selle ala käekäigu eest ka praegu."><meta property="twitter:description" content="Maksu- ja tolliameti inspektorina aitas Vladimir Žavoronkov paljastada Narva narkomaffiat, kuid hiljem sunniti ta ametist lahkuma, mille kohta ta ise ütleb, et temaga käituti lurjuse kombel. Kogetud ebaõigluse tekitatud hingehaavu on aidanud tal ravida töö ajaloo ja ühiskonnaõpetuse õpetajana Narva Kesklinna gümnaasiumis. Kolm aastat tagasi valiti Žavoronkov Ida-Virumaa aasta õppijaks, tänavu aga kolme nominendi hulka aasta põhikooli aineõpetaja kategoorias. Ta on kuulunud Eesti maletajate paremikku ning maleliidu juhatuse liikmena seisab selle ala käekäigu eest ka praegu."><meta property="og:type" content="article"><meta property="article:section" content="Suur lugu"><meta property="article:tag" content="aasta põhikooli aineõpetaja"><meta property="article:tag" content="Vladimir Žavoronkov"><meta name="article:published_time" content="2020-10-13T00:00:07+03:00"><meta name="article:modified_time" content="2020-10-12T16:50:22+03:00"><meta name="description" content="Maksu- ja tolliameti inspektorina aitas Vladimir Žavoronkov paljastada Narva narkomaffiat, kuid hiljem sunniti ta ametist lahkuma, mille kohta ta ise ütleb, et temaga käituti lurjuse kombel. Kogetud ebaõigluse tekitatud hingehaavu on aidanud tal ravida töö ajaloo ja ühiskonnaõpetuse õpetajana Narva Kesklinna gümnaasiumis. Kolm aastat tagasi valiti Žavoronkov Ida-Virumaa aasta õppijaks, tänavu aga kolme nominendi hulka aasta põhikooli aineõpetaja kategoorias. Ta on kuulunud Eesti maletajate paremikku ning maleliidu juhatuse liikmena seisab selle ala käekäigu eest ka praegu."><meta name="keywords" content="aasta põhikooli aineõpetaja, Vladimir Žavoronkov"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Vladimir Žavoronkov – maletaja, kes on paljastanud narkomaffiat, pälvis tunnustuse ajalooõpetajana - Suur lugu - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-7a7c1f94e56853378939.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-7084258"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">T, 13.10.2020</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6930300/peaminister-ratas-peame-olema-valmis-et-olukord-laheb-veel-palju-halvemaks" class="quote__text">Pigem reageerida üle kui olla ettevaatamatu. Parem piirata oma käitumist üleliia palju kui natuke liiga vähe. </a><a href="https://pohjarannik.postimees.ee/6930300/peaminister-ratas-peame-olema-valmis-et-olukord-laheb-veel-palju-halvemaks" class="quote__author section-border-color"><span class="slab section-font-color">Jüri Ratas, peaminister</span></a></div><a href="https://pohjarannik.postimees.ee/6930300/peaminister-ratas-peame-olema-valmis-et-olukord-laheb-veel-palju-halvemaks" class="quote__image"><img src="//f8.pmo.ee/h3s01N8LCokO0HMUDWWIGVePi8k=/72x72/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg" srcset="//f8.pmo.ee/h3s01N8LCokO0HMUDWWIGVePi8k=/72x72/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg, //f8.pmo.ee/kgyUCMj3ZuqrLet2c2dJFbPHzDA=/144x144/filters:focal(3x35:2644x1291)/nginx/o/2019/05/13/12162765t1ha2ab.jpg 2x" alt="Jüri Ratas, peaminister"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3585" :root-section-id="4777" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"><div class="section-branding-container"></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7084258"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4805">Suur lugu</a></li><li class="breadcrumb-item">Vladimir Žavoronkov – maletaja, kes on paljastanud narkomaffiat, pälvis tunnustuse ajalooõpetajana</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084258" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vladimir%20%C5%BDavoronkov%20%E2%80%93%20maletaja%2C%20kes%20on%20paljastanud%20narkomaffiat%2C%20p%C3%A4lvis%20tunnustuse%20ajaloo%C3%B5petajana&url=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084258"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7084258&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vladimir%20%C5%BDavoronkov%20%E2%80%93%20maletaja%2C%20kes%20on%20paljastanud%20narkomaffiat%2C%20p%C3%A4lvis%20tunnustuse%20ajaloo%C3%B5petajana&url=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084258"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-13T00:00:07+03:00">13. oktoober 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Vladimir Žavoronkov – maletaja, kes on paljastanud narkomaffiat, pälvis tunnustuse ajalooõpetajana</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/58524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/1qaXkXJb2KLltspUpBexBkVdxdE=/40x40/smart/nginx/o/2016/03/29/5207007t1h6d92.png" srcset="//f8.pmo.ee/1qaXkXJb2KLltspUpBexBkVdxdE=/40x40/smart/nginx/o/2016/03/29/5207007t1h6d92.png, //f8.pmo.ee/Ge9VMHon09FywEMx7A62iABDYy4=/80x80/smart/nginx/o/2016/03/29/5207007t1h6d92.png 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ilja Smirnov</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Maksu- ja tolliameti inspektorina aitas Vladimir Žavoronkov paljastada Narva narkomaffiat, kuid hiljem sunniti ta ametist lahkuma, mille kohta ta ise ütleb, et temaga käituti lurjuse kombel. Kogetud ebaõigluse tekitatud hingehaavu on aidanud tal ravida töö ajaloo ja ühiskonnaõpetuse õpetajana Narva Kesklinna gümnaasiumis. Kolm aastat tagasi valiti Žavoronkov Ida-Virumaa aasta õppijaks, tänavu aga kolme nominendi hulka aasta põhikooli aineõpetaja kategoorias. Ta on kuulunud Eesti maletajate paremikku ning maleliidu juhatuse liikmena seisab selle ala käekäigu eest ka praegu.  </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ei6u2vdgb0" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wuldqdvq1r" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Nädal aega tagasi kandideerisite kogu Ida-Virumaalt ainsana aasta õpetaja tiitlile.</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Jah. See oli minule tore üllatus ja ma ei tea siiani, kes mind esitas. Ma ise ei pea ennast nii vääriliseks, ma ei näe endas mingeid erilisi omadusi, aga muidugi on see meeldiv.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7084258" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084258" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Vladimir%20%C5%BDavoronkov%20%E2%80%93%20maletaja%2C%20kes%20on%20paljastanud%20narkomaffiat%2C%20p%C3%A4lvis%20tunnustuse%20ajaloo%C3%B5petajana&url=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084258"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7084258&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Vladimir%20%C5%BDavoronkov%20%E2%80%93%20maletaja%2C%20kes%20on%20paljastanud%20narkomaffiat%2C%20p%C3%A4lvis%20tunnustuse%20ajaloo%C3%B5petajana&url=https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7084258"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7084258" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7084258" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/604774/aasta-pohikooli-aineopetaja">aasta põhikooli aineõpetaja</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/636477/vladimir-zavoronkov">Vladimir Žavoronkov</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ro2bxiz9ca" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pkedprlvzs" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4805">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-13T00:00:07+03:00"><meta itemprop="dateModified" content="2020-10-12T16:50:22+03:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana" class="list-article__media"><div class="list-article__image list-article__image--placeholder" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content=""></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a></div><a href="https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Žavoronkov – maletaja, kes on paljastanud narkomaffiat, pälvis tunnustuse ajalooõpetajana </span></a><a href="https://pohjarannik.postimees.ee/7084258/vladimir-zavoronkov-maletaja-kes-on-paljastanud-narkomaffiat-palvis-tunnustuse-ajalooopetajana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-10T00:00:11+03:00"><meta itemprop="dateModified" content="2020-10-09T13:07:35+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7082165/uues-spioonifilmis-o2-loovad-idavirulased-massiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H7BjjKPGWBZC831gO7IiOkbCGwg=/324x222/filters:focal(4x24:882x542)/nginx/o/2020/10/09/13401680t1hb7ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H7BjjKPGWBZC831gO7IiOkbCGwg=/324x222/filters:focal(4x24:882x542)/nginx/o/2020/10/09/13401680t1hb7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://pohjarannik.postimees.ee/7082165/uues-spioonifilmis-o2-loovad-idavirulased-massiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uues spioonifilmis &quot;O2&quot; löövad idavirulased massiga </span></a><a href="https://pohjarannik.postimees.ee/7082165/uues-spioonifilmis-o2-loovad-idavirulased-massiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T00:00:48+03:00"><meta itemprop="dateModified" content="2020-10-02T14:13:08+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7076730/aleksei-jasin-kool-on-hea-tookoda-kus-maailma-parandada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/45rb5HhHLcXP0VjQEMgg_Z0tme8=/324x222/filters:focal(0x88:2543x1635)/nginx/o/2020/10/02/13386089t1h7a41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/45rb5HhHLcXP0VjQEMgg_Z0tme8=/324x222/filters:focal(0x88:2543x1635)/nginx/o/2020/10/02/13386089t1h7a41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>112</span></div></div><a href="https://pohjarannik.postimees.ee/7076730/aleksei-jasin-kool-on-hea-tookoda-kus-maailma-parandada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aleksei Jašin: kool on hea töökoda, kus maailma parandada </span></a><a href="https://pohjarannik.postimees.ee/7076730/aleksei-jasin-kool-on-hea-tookoda-kus-maailma-parandada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T00:00:11+03:00"><meta itemprop="dateModified" content="2020-10-02T14:20:29+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7076743/iisaku-gumnaasiumi-on-tabanud-noorte-opetajate-sadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rUvXmiAcbFCzNKFxKho7cehjGbg=/324x222/filters:focal(0x119:2558x1664)/nginx/o/2020/10/02/13386106t1h0433.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rUvXmiAcbFCzNKFxKho7cehjGbg=/324x222/filters:focal(0x119:2558x1664)/nginx/o/2020/10/02/13386106t1h0433.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>281</span></div></div><a href="https://pohjarannik.postimees.ee/7076743/iisaku-gumnaasiumi-on-tabanud-noorte-opetajate-sadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iisaku gümnaasiumi on tabanud noorte õpetajate sadu </span></a><a href="https://pohjarannik.postimees.ee/7076743/iisaku-gumnaasiumi-on-tabanud-noorte-opetajate-sadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T00:00:36+03:00"><meta itemprop="dateModified" content="2020-09-28T16:54:41+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7073214/seiklusfestival-toi-aktiivsed-inimesed-ida-virumaad-avastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cfhga_7bjXAT53M06M0_Wg-GswQ=/324x222/filters:focal(14x285:2552x1673)/nginx/o/2020/09/28/13376925t1h3dca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cfhga_7bjXAT53M06M0_Wg-GswQ=/324x222/filters:focal(14x285:2552x1673)/nginx/o/2020/09/28/13376925t1h3dca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>17</span></div></div><a href="https://pohjarannik.postimees.ee/7073214/seiklusfestival-toi-aktiivsed-inimesed-ida-virumaad-avastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seiklusfestival tõi aktiivsed inimesed Ida-Virumaad avastama </span></a><a href="https://pohjarannik.postimees.ee/7073214/seiklusfestival-toi-aktiivsed-inimesed-ida-virumaad-avastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-28T18:09:44+03:00"><meta itemprop="dateModified" content="2020-09-28T18:09:44+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7072935/suur-ulevaade-kuidas-johvi-voim-on-seitse-aastat-laperdanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l3cAs0GN_LysIagWHvtutkov9R4=/324x222/filters:focal(2x25:2777x1646)/nginx/o/2020/09/28/13376324t1h13b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l3cAs0GN_LysIagWHvtutkov9R4=/324x222/filters:focal(2x25:2777x1646)/nginx/o/2020/09/28/13376324t1h13b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>41</span></div></div><a href="https://pohjarannik.postimees.ee/7072935/suur-ulevaade-kuidas-johvi-voim-on-seitse-aastat-laperdanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur ülevaade: kuidas Jõhvi võim on seitse aastat laperdanud </span></a><a href="https://pohjarannik.postimees.ee/7072935/suur-ulevaade-kuidas-johvi-voim-on-seitse-aastat-laperdanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-790khcmr2u" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T00:00:56+03:00"><meta itemprop="dateModified" content="2020-09-25T12:03:12+03:00"><meta itemprop="author" content="Niina Voropajeva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7071068/kulavanem-on-juhe-elanike-ja-ametnike-vahel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9TyfSbQmldMBjD0-Tn7TC333j74=/324x222/filters:focal(9x1493:3095x3382)/nginx/o/2020/09/25/13369735t1h9f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9TyfSbQmldMBjD0-Tn7TC333j74=/324x222/filters:focal(9x1493:3095x3382)/nginx/o/2020/09/25/13369735t1h9f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://pohjarannik.postimees.ee/7071068/kulavanem-on-juhe-elanike-ja-ametnike-vahel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külavanem on juhe elanike ja ametnike vahel </span></a><a href="https://pohjarannik.postimees.ee/7071068/kulavanem-on-juhe-elanike-ja-ametnike-vahel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-25T16:52:42+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7071421/ida-virumaa-pooraste-aegade-maavanem-rein-aidma-naudib-rahulikku-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DYAks1nSZNqqPVJFQHcw_zugfMY=/324x222/filters:focal(11x18:2587x1587)/nginx/o/2020/09/25/13371146t1h3a87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DYAks1nSZNqqPVJFQHcw_zugfMY=/324x222/filters:focal(11x18:2587x1587)/nginx/o/2020/09/25/13371146t1h3a87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>57</span></div></div><a href="https://pohjarannik.postimees.ee/7071421/ida-virumaa-pooraste-aegade-maavanem-rein-aidma-naudib-rahulikku-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaa pööraste aegade maavanem Rein Aidma naudib rahulikku elu </span></a><a href="https://pohjarannik.postimees.ee/7071421/ida-virumaa-pooraste-aegade-maavanem-rein-aidma-naudib-rahulikku-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T23:00:40+03:00"><meta itemprop="dateModified" content="2020-09-19T23:00:40+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066516/uhe-pere-lugu-valiseesti-vabadusvoitleja-juta-ristsoo-alutaguse-kangete-naiste-soost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tj0cyTNBHyg4-bjJJcoGF_VVmKI=/324x222/smart/nginx/o/2020/09/19/13357635t1h4430.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tj0cyTNBHyg4-bjJJcoGF_VVmKI=/324x222/smart/nginx/o/2020/09/19/13357635t1h4430.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://pohjarannik.postimees.ee/7066516/uhe-pere-lugu-valiseesti-vabadusvoitleja-juta-ristsoo-alutaguse-kangete-naiste-soost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜHE PERE LUGU Väliseesti vabadusvõitleja Juta Ristsoo − Alutaguse kangete naiste soost </span></a><a href="https://pohjarannik.postimees.ee/7066516/uhe-pere-lugu-valiseesti-vabadusvoitleja-juta-ristsoo-alutaguse-kangete-naiste-soost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T12:03:22+03:00"><meta itemprop="dateModified" content="2020-09-19T12:03:22+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066274/pulmanaitus-toob-kulastajale-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zcxAT4-5m0W9OA6baKmjyEjcz30=/324x222/smart/nginx/o/2020/09/19/13355872t1hef24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zcxAT4-5m0W9OA6baKmjyEjcz30=/324x222/smart/nginx/o/2020/09/19/13355872t1hef24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>41</span></div></div><a href="https://pohjarannik.postimees.ee/7066274/pulmanaitus-toob-kulastajale-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pulmanäitus toob külastajale õnne </span></a><a href="https://pohjarannik.postimees.ee/7066274/pulmanaitus-toob-kulastajale-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T23:22:52+03:00"><meta itemprop="dateModified" content="2020-09-18T23:56:15+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7066122/rein-luuse-johvi-paremaks-muutmise-hall-kardinal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d_JrxyAZ7BRgwQxncj0b943z85c=/324x222/smart/nginx/o/2020/09/18/13355550t1hb7b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d_JrxyAZ7BRgwQxncj0b943z85c=/324x222/smart/nginx/o/2020/09/18/13355550t1hb7b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>88</span></div></div><a href="https://pohjarannik.postimees.ee/7066122/rein-luuse-johvi-paremaks-muutmise-hall-kardinal" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Rein Luuse - Jõhvi paremaks muutmise hall kardinal </span></a><a href="https://pohjarannik.postimees.ee/7066122/rein-luuse-johvi-paremaks-muutmise-hall-kardinal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T00:00:42+03:00"><meta itemprop="dateModified" content="2020-09-11T16:37:44+03:00"><meta itemprop="author" content="Niina Voropajeva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7060468/pioneeri-tanava-kauaaegne-elanik-meie-paastsime-ta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qb5B_peZbifPnIJXd4azEu5pVYY=/324x222/filters:focal(14x65:2549x1656)/nginx/o/2020/09/11/13338783t1hacfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qb5B_peZbifPnIJXd4azEu5pVYY=/324x222/filters:focal(14x65:2549x1656)/nginx/o/2020/09/11/13338783t1hacfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a></div><a href="https://pohjarannik.postimees.ee/7060468/pioneeri-tanava-kauaaegne-elanik-meie-paastsime-ta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pioneeri tänava kauaaegne elanik: &quot;Meie päästsime ta&quot; </span></a><a href="https://pohjarannik.postimees.ee/7060468/pioneeri-tanava-kauaaegne-elanik-meie-paastsime-ta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-12T00:00:25+03:00"><meta itemprop="dateModified" content="2020-09-12T10:49:07+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7060363/johvi-kontserdimaja-kohaneb-erakorraliste-tingimustega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CLxX3iBbD-UHT3n9qfrRXBHr-9o=/324x222/filters:focal(7x155:2539x1587)/nginx/o/2020/09/11/13338297t1h0d78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CLxX3iBbD-UHT3n9qfrRXBHr-9o=/324x222/filters:focal(7x155:2539x1587)/nginx/o/2020/09/11/13338297t1h0d78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>76</span></div></div><a href="https://pohjarannik.postimees.ee/7060363/johvi-kontserdimaja-kohaneb-erakorraliste-tingimustega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi kontserdimaja kohaneb erakorraliste tingimustega </span></a><a href="https://pohjarannik.postimees.ee/7060363/johvi-kontserdimaja-kohaneb-erakorraliste-tingimustega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-05T00:00:57+03:00"><meta itemprop="dateModified" content="2020-09-04T17:28:50+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7055176/kaks-opetajat-klassi-ees-edendab-laste-eesti-keelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/99onShd8Y8hecj1j9unx98Lys84=/324x222/filters:focal(7x108:2546x1558)/nginx/o/2020/09/04/13323198t1h4b34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/99onShd8Y8hecj1j9unx98Lys84=/324x222/filters:focal(7x108:2546x1558)/nginx/o/2020/09/04/13323198t1h4b34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>27</span></div></div><a href="https://pohjarannik.postimees.ee/7055176/kaks-opetajat-klassi-ees-edendab-laste-eesti-keelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks õpetajat klassi ees edendab laste eesti keelt </span></a><a href="https://pohjarannik.postimees.ee/7055176/kaks-opetajat-klassi-ees-edendab-laste-eesti-keelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-05T00:00:44+03:00"><meta itemprop="dateModified" content="2020-09-04T17:47:05+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7055222/kooli-algus-kolimise-ja-koroona-saatel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/updw_TqAmqGRRqkTVC-DLFReY-8=/324x222/filters:focal(11x0:2525x1432)/nginx/o/2020/09/04/13323361t1h9742.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/updw_TqAmqGRRqkTVC-DLFReY-8=/324x222/filters:focal(11x0:2525x1432)/nginx/o/2020/09/04/13323361t1h9742.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>47</span></div></div><a href="https://pohjarannik.postimees.ee/7055222/kooli-algus-kolimise-ja-koroona-saatel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooli algus kolimise ja koroona saatel </span></a><a href="https://pohjarannik.postimees.ee/7055222/kooli-algus-kolimise-ja-koroona-saatel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h23emvtgb1" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-30T09:23:20+03:00"><meta itemprop="dateModified" content="2020-09-30T09:23:20+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7MfdEu2LP0Uf1KDuEiVkPMaY9d0=/324x222/smart/nginx/o/2020/09/29/13377839t1h889c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hapu suitsuanduri hapud tagajärjed </span></a><a href="https://tarbija24.postimees.ee/7073614/hapu-suitsuanduri-hapud-tagajarjed" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-25T16:41:39+03:00"><meta itemprop="dateModified" content="2020-09-28T12:14:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/593n5ETUEQ0K7hxxj0bhBLQcEGs=/324x222/smart/nginx/o/2020/09/25/13369464t1h7b05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">P3 respiraator: päris kaitse viiruste eest </span></a><a href="https://tarbija24.postimees.ee/7070919/p3-respiraator-paris-kaitse-viiruste-eest" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:56+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0zWRfYsHVYMiNip9D0hzKIBlXtU=/324x222/smart/nginx/o/2020/08/31/13310794t1hec0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naudi vihma veekindlas ja hingavas jopes </span></a><a href="https://tarbija24.postimees.ee/7051010/naudi-vihma-veekindlas-ja-hingavas-jopes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-02T14:05:45+03:00"><meta itemprop="dateModified" content="2020-09-02T14:05:45+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7-SS2ahtZLgD8ZZFGVdisW8Dpwc=/324x222/smart/nginx/o/2020/08/31/13310874t1h6bfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee/section/932" class="list-article__section-label slab">Sisuturundus</a></div><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kisub viluks, võta nägus ja toimiv pusa </span></a><a href="https://tarbija24.postimees.ee/7051041/kui-kisub-viluks-vota-nagus-ja-toimiv-pusa" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-05T00:00:39+03:00"><meta itemprop="dateModified" content="2020-09-04T16:30:19+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7055103/hobuse-ja-jalgratta-seljas-luganuselt-vorumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K8tVm3CKIdkYOWbAHiBjI_FbL0M=/324x222/filters:focal(6x179:4688x2437)/nginx/o/2020/09/04/13323085t1h1828.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K8tVm3CKIdkYOWbAHiBjI_FbL0M=/324x222/filters:focal(6x179:4688x2437)/nginx/o/2020/09/04/13323085t1h1828.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>75</span></div></div><a href="https://pohjarannik.postimees.ee/7055103/hobuse-ja-jalgratta-seljas-luganuselt-vorumaale" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Hobuse ja jalgratta seljas Lüganuselt Võrumaale </span></a><a href="https://pohjarannik.postimees.ee/7055103/hobuse-ja-jalgratta-seljas-luganuselt-vorumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-31T10:29:35+03:00"><meta itemprop="dateModified" content="2020-08-31T10:29:35+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7046202/kohtla-nomme-ja-aidu-aktiivse-puhkuse-meka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z9UFbv5-oC7OH5x1VV1uf434ydM=/324x222/filters:focal(13x149:3132x1748)/nginx/o/2020/08/24/13296147t1h1372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z9UFbv5-oC7OH5x1VV1uf434ydM=/324x222/filters:focal(13x149:3132x1748)/nginx/o/2020/08/24/13296147t1h1372.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>45</span></div></div><a href="https://pohjarannik.postimees.ee/7046202/kohtla-nomme-ja-aidu-aktiivse-puhkuse-meka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Nõmme ja Aidu − aktiivse puhkuse Meka </span></a><a href="https://pohjarannik.postimees.ee/7046202/kohtla-nomme-ja-aidu-aktiivse-puhkuse-meka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-31T10:29:07+03:00"><meta itemprop="dateModified" content="2020-08-31T10:29:07+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7045764/meelis-kuusk-ida-viru-on-avastuste-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j9oDmJC5tW4Sd_D_c7iBKvc5uH4=/324x222/filters:focal(4x219:3417x2123)/nginx/o/2020/08/24/13295176t1h715a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j9oDmJC5tW4Sd_D_c7iBKvc5uH4=/324x222/filters:focal(4x219:3417x2123)/nginx/o/2020/08/24/13295176t1h715a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>91</span></div></div><a href="https://pohjarannik.postimees.ee/7045764/meelis-kuusk-ida-viru-on-avastuste-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelis Kuusk: &quot;Ida-Viru on avastuste maa&quot; </span></a><a href="https://pohjarannik.postimees.ee/7045764/meelis-kuusk-ida-viru-on-avastuste-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-31T10:28:39+03:00"><meta itemprop="dateModified" content="2020-08-31T10:28:39+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7045904/ida-virumaal-leiab-kumneid-rekordilisi-paiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wyCjeo-3Mml3bzjF_q7dtER4DBI=/324x222/filters:focal(9x159:3465x2236)/nginx/o/2020/08/24/13295467t1he976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wyCjeo-3Mml3bzjF_q7dtER4DBI=/324x222/filters:focal(9x159:3465x2236)/nginx/o/2020/08/24/13295467t1he976.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a></div><a href="https://pohjarannik.postimees.ee/7045904/ida-virumaal-leiab-kumneid-rekordilisi-paiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Virumaal leiab kümneid rekordilisi paiku </span></a><a href="https://pohjarannik.postimees.ee/7045904/ida-virumaal-leiab-kumneid-rekordilisi-paiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T00:00:49+03:00"><meta itemprop="dateModified" content="2020-08-28T18:49:08+03:00"><meta itemprop="author" content="Niina Voropajeva"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7049604/johvilanna-marina-davidenko-naasis-iludusvoistluselt-kahe-krooniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y7GPgC2OXKQlU9kfEks2vjlJ0Tc=/324x222/filters:focal(2x54:483x400)/nginx/o/2020/08/28/13305449t1h5d1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y7GPgC2OXKQlU9kfEks2vjlJ0Tc=/324x222/filters:focal(2x54:483x400)/nginx/o/2020/08/28/13305449t1h5d1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>82</span></div></div><a href="https://pohjarannik.postimees.ee/7049604/johvilanna-marina-davidenko-naasis-iludusvoistluselt-kahe-krooniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvilanna Marina Davidenko naasis iludusvõistluselt kahe krooniga </span></a><a href="https://pohjarannik.postimees.ee/7049604/johvilanna-marina-davidenko-naasis-iludusvoistluselt-kahe-krooniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T00:00:48+03:00"><meta itemprop="dateModified" content="2020-08-28T19:18:39+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7049640/kuidas-kurtna-jarved-endale-nimed-said" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b_zh4ki6JeWz5wSsjJic6fjl8u4=/324x222/filters:focal(0x162:3341x2140)/nginx/o/2020/08/28/13305481t1h4d4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/b_zh4ki6JeWz5wSsjJic6fjl8u4=/324x222/filters:focal(0x162:3341x2140)/nginx/o/2020/08/28/13305481t1h4d4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>60</span></div></div><a href="https://pohjarannik.postimees.ee/7049640/kuidas-kurtna-jarved-endale-nimed-said" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas Kurtna järved endale nimed said </span></a><a href="https://pohjarannik.postimees.ee/7049640/kuidas-kurtna-jarved-endale-nimed-said" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-29T00:00:43+03:00"><meta itemprop="dateModified" content="2020-08-28T19:01:46+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7049621/mariliis-oder-toob-noore-direktorina-kohtla-nomme-kooli-sartsu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PGzdmcti4jgWNWemg5NOtL83rwI=/324x222/filters:focal(0x22:1755x1074)/nginx/o/2020/08/28/13305470t1h1065.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PGzdmcti4jgWNWemg5NOtL83rwI=/324x222/filters:focal(0x22:1755x1074)/nginx/o/2020/08/28/13305470t1h1065.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>106</span></div></div><a href="https://pohjarannik.postimees.ee/7049621/mariliis-oder-toob-noore-direktorina-kohtla-nomme-kooli-sartsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mariliis Oder toob noore direktorina Kohtla-Nõmme kooli särtsu </span></a><a href="https://pohjarannik.postimees.ee/7049621/mariliis-oder-toob-noore-direktorina-kohtla-nomme-kooli-sartsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-25T00:00:20+03:00"><meta itemprop="dateModified" content="2020-08-24T17:24:56+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7046186/peipsi-kutsus-nadalavahetusel-maitseelamuste-rannakule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EEsexNIp27e7srjDFs-Dv9vjV8A=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/08/24/13296127t1hc1f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EEsexNIp27e7srjDFs-Dv9vjV8A=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/08/24/13296127t1hc1f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>61</span></div></div><a href="https://pohjarannik.postimees.ee/7046186/peipsi-kutsus-nadalavahetusel-maitseelamuste-rannakule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peipsi kutsus nädalavahetusel maitseelamuste rännakule </span></a><a href="https://pohjarannik.postimees.ee/7046186/peipsi-kutsus-nadalavahetusel-maitseelamuste-rannakule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T00:00:41+03:00"><meta itemprop="dateModified" content="2020-08-21T17:06:10+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7044506/eesti-ainus-piirivalvekindral-juhib-toila-volikogu-ja-alutaguse-seikluskeskust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mYOOzbv_qOOReBjcrJOGnlw0gzE=/324x222/filters:focal(8x347:1771x1406)/nginx/o/2020/08/21/13289888t1h9f39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mYOOzbv_qOOReBjcrJOGnlw0gzE=/324x222/filters:focal(8x347:1771x1406)/nginx/o/2020/08/21/13289888t1h9f39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>28</span></div></div><a href="https://pohjarannik.postimees.ee/7044506/eesti-ainus-piirivalvekindral-juhib-toila-volikogu-ja-alutaguse-seikluskeskust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ainus piirivalvekindral juhib Toila volikogu ja Alutaguse seikluskeskust </span></a><a href="https://pohjarannik.postimees.ee/7044506/eesti-ainus-piirivalvekindral-juhib-toila-volikogu-ja-alutaguse-seikluskeskust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-22T00:00:19+03:00"><meta itemprop="dateModified" content="2020-08-21T16:43:48+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7044484/oru-pargi-promenaad-ilus-muusika-ilusa-ilmaga-ilusale-publikule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Oo3LEaYiVNP84fyiPgN0qJ0HueQ=/324x222/filters:focal(0x251:2835x1772)/nginx/o/2020/08/21/13289743t1he372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Oo3LEaYiVNP84fyiPgN0qJ0HueQ=/324x222/filters:focal(0x251:2835x1772)/nginx/o/2020/08/21/13289743t1he372.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://pohjarannik.postimees.ee/7044484/oru-pargi-promenaad-ilus-muusika-ilusa-ilmaga-ilusale-publikule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oru pargi promenaad − ilus muusika ilusa ilmaga ilusale publikule</span><div class="list-article__additional-headline">Pildigalerii</div></a><a href="https://pohjarannik.postimees.ee/7044484/oru-pargi-promenaad-ilus-muusika-ilusa-ilmaga-ilusale-publikule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:00:44+03:00"><meta itemprop="dateModified" content="2020-08-14T12:32:01+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7039525/zinaida-kloga-naine-kes-sailitab-ida-virumaal-vaikest-valgevenet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MsKGPLgA7vKMfpIcAVJWJgiEb1A=/324x222/filters:focal(13x310:2938x2048)/nginx/o/2020/08/14/13273203t1hbac3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MsKGPLgA7vKMfpIcAVJWJgiEb1A=/324x222/filters:focal(13x310:2938x2048)/nginx/o/2020/08/14/13273203t1hbac3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://pohjarannik.postimees.ee/7039525/zinaida-kloga-naine-kes-sailitab-ida-virumaal-vaikest-valgevenet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zinaida Klõga – naine, kes säilitab Ida-Virumaal väikest Valgevenet </span></a><a href="https://pohjarannik.postimees.ee/7039525/zinaida-kloga-naine-kes-sailitab-ida-virumaal-vaikest-valgevenet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-15T00:00:39+03:00"><meta itemprop="dateModified" content="2020-08-14T12:11:17+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7039510/iisaku-muuseum-kutsub-paljajalu-kividel-ja-kabidel-kondima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vrD6F8PBRjEakD_7N4y7tqMljSA=/324x222/filters:focal(9x194:3178x2106)/nginx/o/2020/08/14/13273182t1hbbf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vrD6F8PBRjEakD_7N4y7tqMljSA=/324x222/filters:focal(9x194:3178x2106)/nginx/o/2020/08/14/13273182t1hbbf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>151</span></div></div><a href="https://pohjarannik.postimees.ee/7039510/iisaku-muuseum-kutsub-paljajalu-kividel-ja-kabidel-kondima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iisaku muuseum kutsub paljajalu kividel ja käbidel kõndima </span></a><a href="https://pohjarannik.postimees.ee/7039510/iisaku-muuseum-kutsub-paljajalu-kividel-ja-kabidel-kondima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-08T00:00:31+03:00"><meta itemprop="dateModified" content="2020-08-07T11:26:57+03:00"><meta itemprop="author" content="Külli Kriis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7034587/sostrakasvatus-on-pika-vinnaga-ettevotmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sTq8d_HxSR1Q6pq65d2qxR65vs8=/324x222/filters:focal(3x39:2552x1615)/nginx/o/2020/08/07/13258035t1he185.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sTq8d_HxSR1Q6pq65d2qxR65vs8=/324x222/filters:focal(3x39:2552x1615)/nginx/o/2020/08/07/13258035t1he185.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>38</span></div></div><a href="https://pohjarannik.postimees.ee/7034587/sostrakasvatus-on-pika-vinnaga-ettevotmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõstrakasvatus on pika vinnaga ettevõtmine </span></a><a href="https://pohjarannik.postimees.ee/7034587/sostrakasvatus-on-pika-vinnaga-ettevotmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-02T13:41:53+03:00"><meta itemprop="dateModified" content="2020-08-02T13:41:53+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7030740/vladimir-vossotski-sillamae-oma-mees-nagu-orkester" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oS_nzaQI8bicZ-qX61nCq0Ao3BI=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/07/31/13244711t1h1591.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oS_nzaQI8bicZ-qX61nCq0Ao3BI=/324x222/filters:focal(0x0:0x0)/nginx/o/2020/07/31/13244711t1h1591.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>21</span></div></div><a href="https://pohjarannik.postimees.ee/7030740/vladimir-vossotski-sillamae-oma-mees-nagu-orkester" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vladimir Võssotski - Sillamäe oma mees nagu orkester </span></a><a href="https://pohjarannik.postimees.ee/7030740/vladimir-vossotski-sillamae-oma-mees-nagu-orkester" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-01T09:50:08+03:00"><meta itemprop="dateModified" content="2020-08-01T09:51:41+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7030325/virumaa-sai-vageva-vabaohukontsertide-paiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/znpPEkKpsMW0o0f8TrLi2_I6D10=/324x222/filters:focal(0x107:1229x798)/nginx/o/2020/07/31/13244558t1hf9ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/znpPEkKpsMW0o0f8TrLi2_I6D10=/324x222/filters:focal(0x107:1229x798)/nginx/o/2020/07/31/13244558t1hf9ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">53 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>119</span></div></div><a href="https://pohjarannik.postimees.ee/7030325/virumaa-sai-vageva-vabaohukontsertide-paiga" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Virumaa sai vägeva vabaõhukontsertide paiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7030325/virumaa-sai-vageva-vabaohukontsertide-paiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://pohjarannik.postimees.ee/7030325/virumaa-sai-vageva-vabaohukontsertide-paiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-01T00:00:31+03:00"><meta itemprop="dateModified" content="2020-07-31T17:02:38+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7029993/jooksuhullust-on-voimalik-ka-moistusega-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V5v5yPlBUYW6h4W9r7Skx7xpGCM=/324x222/filters:focal(2x81:1696x1115)/nginx/o/2020/07/31/13244520t1h22d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V5v5yPlBUYW6h4W9r7Skx7xpGCM=/324x222/filters:focal(2x81:1696x1115)/nginx/o/2020/07/31/13244520t1h22d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a></div><a href="https://pohjarannik.postimees.ee/7029993/jooksuhullust-on-voimalik-ka-moistusega-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Jooksuhullust&quot; on võimalik ka mõistusega võtta </span></a><a href="https://pohjarannik.postimees.ee/7029993/jooksuhullust-on-voimalik-ka-moistusega-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T23:31:52+03:00"><meta itemprop="dateModified" content="2020-07-24T23:31:52+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7025098/toila-purjetaja-voidutses-katkise-kaeluuga-eesti-suurimal-regatil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RPOfkFV8D-2L70cRZdqnO_cP6CI=/324x222/smart/nginx/o/2020/07/24/13231056t1hfd2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RPOfkFV8D-2L70cRZdqnO_cP6CI=/324x222/smart/nginx/o/2020/07/24/13231056t1hfd2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>98</span></div></div><a href="https://pohjarannik.postimees.ee/7025098/toila-purjetaja-voidutses-katkise-kaeluuga-eesti-suurimal-regatil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toila purjetaja võidutses katkise käeluuga Eesti suurimal regatil </span></a><a href="https://pohjarannik.postimees.ee/7025098/toila-purjetaja-voidutses-katkise-kaeluuga-eesti-suurimal-regatil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-24T23:12:35+03:00"><meta itemprop="dateModified" content="2020-07-25T09:16:18+03:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7025231/johvi-voimu-kaalukeel-jekaterina-vassiljeva-tahaks-rohkem-kasu-tuua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XCck0fdxkqBBjq-eFWd0uCKREY4=/324x222/filters:focal(29x34:1547x1276)/nginx/o/2020/07/24/13231540t1h3914.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XCck0fdxkqBBjq-eFWd0uCKREY4=/324x222/filters:focal(29x34:1547x1276)/nginx/o/2020/07/24/13231540t1h3914.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="Tellijale"> </span><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://pohjarannik.postimees.ee/7025231/johvi-voimu-kaalukeel-jekaterina-vassiljeva-tahaks-rohkem-kasu-tuua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi võimu kaalukeel Jekaterina Vassiljeva tahaks rohkem kasu tuua <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7025231/johvi-voimu-kaalukeel-jekaterina-vassiljeva-tahaks-rohkem-kasu-tuua/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7025231/johvi-voimu-kaalukeel-jekaterina-vassiljeva-tahaks-rohkem-kasu-tuua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-02d631be74e43dc95aca.js" async></script></body></html>