<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="manifest" href="https://pohjarannik.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f9.pmo.ee/OVaB04iOCXmNu1TU5maUF22DpX8=/1200x630/filters:focal(0x37:983x713)/nginx/o/2022/08/17/14766268t1h10b8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/OVaB04iOCXmNu1TU5maUF22DpX8=/1200x630/filters:focal(0x37:983x713)/nginx/o/2022/08/17/14766268t1h10b8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Põline narvalane talletas piirilinna ”veresoonte” ajaloo"><meta property="twitter:title" content="Põline narvalane talletas piirilinna ”veresoonte” ajaloo"><meta property="og:url" content="https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo"><meta property="og:site_name" content="Suur lugu"><meta property="og:description" content="Rein Annik, kes on olnud eestluse üheks sümboliks Narvas, on pannud kirja piirilinna veresoonte ehk elektrivõrgu ajaloo eelmisel sajandil."><meta property="twitter:description" content="Rein Annik, kes on olnud eestluse üheks sümboliks Narvas, on pannud kirja piirilinna veresoonte ehk elektrivõrgu ajaloo eelmisel sajandil."><meta property="og:type" content="article"><meta property="article:section" content="Suur lugu"><meta property="article:tag" content="rein annik"><meta property="article:tag" content="narva elektrivõrgud"><meta name="article:published_time" content="2022-08-18T00:00:00+03:00"><meta name="article:modified_time" content="2022-08-17T15:30:19+03:00"><meta name="cXenseParse:articleId" content="7586384"><meta name="description" content="Rein Annik, kes on olnud eestluse üheks sümboliks Narvas, on pannud kirja piirilinna veresoonte ehk elektrivõrgu ajaloo eelmisel sajandil."><meta name="keywords" content="rein annik, narva elektrivõrgud"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Põline narvalane talletas piirilinna ”veresoonte” ajaloo - Suur lugu - Põhjarannik</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-378b5283fcf6ecc888cb.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Erik Gamzejev';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-748af52ee8c98dcdb14b.js"></script></head><body class="section-4777 subsection-4805 article-7586384"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>N, 18.08.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener" class="menu-item">Telli</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://pohjarannik.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4777/2155ba20cd64e107685fc25e2060acc8.svg" height="100%" alt="Põhjarannik"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://pohjarannik.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7586384"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://pohjarannik.postimees.ee/section/4805">Suur lugu</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Põline narvalane talletas piirilinna ”veresoonte” ajaloo</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/68906"><img alt="Erik Gamzejev" src="//f10.pmo.ee/9OuL90nGXjUNTpAE7Z5OT3u8NJI=/112x112/filters:focal(330x347:371x384)/nginx/o/2017/12/20/7424561t1h0fdc.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/68906" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Erik Gamzejev</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-08-18T00:00:00+03:00">18. august 2022, 00:00</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Põline narvalane talletas piirilinna ”veresoonte” ajaloo</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7586384" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7586384&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=P%C3%B5line%20narvalane%20talletas%20piirilinna%20%E2%80%9Dveresoonte%E2%80%9D%20ajaloo&url=https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7586384" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=P%C3%B5line%20narvalane%20talletas%20piirilinna%20%E2%80%9Dveresoonte%E2%80%9D%20ajaloo&url=https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7586384" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7586384"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/O0480lflDsdAPHj0W24Ec0D4gVQ=/1536x0/filters:focal(0x37:983x713)/nginx/o/2022/08/17/14766268t1h10b8.jpg"><figure-fullscreen eager :image-id="14766268" image-url="//f9.pmo.ee/Flujeycnv2-YKe-HqnY08vfxYR8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/08/17/14766268t1h10b8.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14766268)" src="//f9.pmo.ee/O0480lflDsdAPHj0W24Ec0D4gVQ=/1536x0/filters:focal(0x37:983x713)/nginx/o/2022/08/17/14766268t1h10b8.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Rein Annik oli Narva elektrivõrkudega seotud peaaegu pool sajandit."></div><figcaption class="figure__caption"><span class="figure__caption--title">Rein Annik oli Narva elektrivõrkudega seotud peaaegu pool sajandit.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">PÕHJARANNIKU ARHIIV</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Rein Annik, kes on olnud eestluse üheks sümboliks Narvas, on pannud kirja piirilinna veresoonte ehk elektrivõrgu ajaloo eelmisel sajandil.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T16:07:55+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7586444/narva-tank-ja-muud-punamonumendid-teisaldati-kiiresti" itemprop="url"><div class="top-article__section">Uudised</div><div class="top-article__headline">Narva tank ja muud punamonumendid teisaldati kiiresti</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T16:04:28+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7586440/kas-narvale-kuulunud-monumentide-araviimine-riigi-poolt-on-oiguslikult-korrektne" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Kas Narvale kuulunud monumentide äraviimine riigi poolt on õiguslikult korrektne?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T16:01:10+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7586418/ida-virumaa-uritused-18-25-augustini" itemprop="url"><div class="top-article__section">Vaba aeg</div><div class="top-article__headline">IDA-VIRUMAA ÜRITUSED 18.-25. augustini</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T15:41:57+03:00"><meta itemprop="author" content="Mait Sepp"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7586407/mait-sepp-kuidas-ma-aru-sain-et-eesti-vabariik-on-valmis" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline"><span class="top-article__headline--exclamation">MAIT SEPP</span>Kuidas ma aru sain, et Eesti Vabariik on valmis</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T15:39:16+03:00"><meta itemprop="author" content="Irina Kiviselg"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7586404/narvas-esietendub-ooper-oratoorium-oedipus-rex" itemprop="url"><div class="top-article__section">Vaba aeg</div><div class="top-article__headline">Narvas esietendub ooper-oratoorium &quot;Oedipus Rex&quot;</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T15:32:45+03:00"><meta itemprop="author" content="Sirle Sommer-Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://pohjarannik.postimees.ee/7586396/peipsi-kutsub-taas-maitseelamuste-rannakule" itemprop="url"><div class="top-article__section">Vaba aeg</div><div class="top-article__headline">Peipsi kutsub taas maitseelamuste rännakule</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-atfcjxhbp9" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j7nvl9up69" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Sageli kipuvad ühe ettevõtte kesksed mälestuste raamatud olema huvipakkuvad vaid sellega seotud inimestele. Elektrijutud tikuvad mattuma tehniliste terminite laviini alla, mis on tavalugejatele tüütult keerukas.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>Rein Annik pajatab aga Narva elektrivõrkude eelmise sajandi lugu nõnda, et see on ühtlasi Narva linna ajalugu, mis tuleb vaadatuna ühe, kuid väga olulise ettevõtte mätta otsast.</p></div><div style="clear: both;"></div><div class="piano-paywall"></div><div paywall-component="paywall" article-id="7586384" secure-domain="https://secure.postimees.ee" section-color="#004269" return-to="https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo" country="ee"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7uc2hsbcq4" data-keyvalues="[]" data-auto-refresh-time="40" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/687291/rein-annik">rein annik</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee/term/687901/narva-elektrivorgud">narva elektrivõrgud</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-24ci82op96" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7586384" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7586384" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--regular structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Viimased uudised</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7586384/poline-narvalane-talletas-piirilinna-veresoonte-ajaloo" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T15:30:19+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Põline narvalane talletas piirilinna ”veresoonte” ajaloo"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-QFMNQli9Pm0rfCkR-b5z2N-y4s=/572x300/filters:focal(0x37:983x713)/nginx/o/2022/08/17/14766268t1h10b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-QFMNQli9Pm0rfCkR-b5z2N-y4s=/572x300/filters:focal(0x37:983x713)/nginx/o/2022/08/17/14766268t1h10b8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Põline narvalane talletas piirilinna ”veresoonte” ajaloo</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7586355/kaisa-pukk-ideaalse-urituse-tegemiseks-on-tegelikult-vaja-ainult-uhte-asja-oigeid-inimesi" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T15:07:17+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kaisa Pukk: &quot;Ideaalse ürituse tegemiseks on tegelikult vaja ainult ühte asja: õigeid inimesi&quot;"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2Cj5Fu2wbN2t-DvkqBpLvJBOTHQ=/300x300/filters:focal(10x257:1771x1430)/nginx/o/2022/08/17/14766124t1h6cc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2Cj5Fu2wbN2t-DvkqBpLvJBOTHQ=/300x300/filters:focal(10x257:1771x1430)/nginx/o/2022/08/17/14766124t1h6cc1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kaisa Pukk: &quot;Ideaalse ürituse tegemiseks on tegelikult vaja ainult ühte asja: õigeid inimesi&quot;</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7586341/koige-parema-mahla-saab-omakasvatatud-tomatitest" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T14:54:59+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kõige parema mahla saab omakasvatatud tomatitest"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PJFOYWp1GpGkE-cI0K5V1DXf7-4=/300x300/nginx/o/2022/08/17/14766031t1h44df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PJFOYWp1GpGkE-cI0K5V1DXf7-4=/300x300/nginx/o/2022/08/17/14766031t1h44df.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kõige parema mahla saab omakasvatatud tomatitest</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7583360/pilkupuudvad-toukanad-munevad-mitut-karva-mune" itemprop="url"><meta itemprop="datePublished" content="2022-08-13T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-13T20:35:40+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Pilkupüüdvad tõukanad munevad mitut karva mune"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vN5kK7jXNvcvuJ_CHA0CXaIVCYw=/572x300/nginx/o/2022/08/12/14754734t1h682c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vN5kK7jXNvcvuJ_CHA0CXaIVCYw=/572x300/nginx/o/2022/08/12/14754734t1h682c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Pilkupüüdvad tõukanad munevad mitut karva mune</div><div class="list-article__additional-headline">Lisatud galerii</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7583232/oru-elanikud-pakkusid-linnaosa-arendamiseks-rohkelt-ideid" itemprop="url"><meta itemprop="datePublished" content="2022-08-13T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-12T14:35:50+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Oru elanikud pakkusid linnaosa arendamiseks rohkelt ideid"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ryj1WdLFPNGJ_DboSfLbRoS_4vI=/300x300/filters:focal(0x289:3480x2550)/nginx/o/2022/08/12/14754482t1h6c71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ryj1WdLFPNGJ_DboSfLbRoS_4vI=/300x300/filters:focal(0x289:3480x2550)/nginx/o/2022/08/12/14754482t1h6c71.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Oru elanikud pakkusid linnaosa arendamiseks rohkelt ideid</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7583225/katri-raik-narvalased-on-tanki-mahavotmisega-leppinud-kuid-seda-peavad-tegema-omad" itemprop="url"><meta itemprop="datePublished" content="2022-08-13T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-12T14:26:31+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Katri Raik: narvalased on tanki mahavõtmisega leppinud, kuid seda peavad tegema omad"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QXcaP2xMp1uaRQtQGQzdDyPt7bg=/300x300/nginx/o/2022/08/12/14754463t1hd078.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QXcaP2xMp1uaRQtQGQzdDyPt7bg=/300x300/nginx/o/2022/08/12/14754463t1hd078.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Katri Raik: narvalased on tanki mahavõtmisega leppinud, kuid seda peavad tegema omad</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f5iqv7iqqv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7583128/kogukonnakontsert-koduouel-hea-rohi-ussitamise-vastu" itemprop="url"><meta itemprop="datePublished" content="2022-08-13T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-12T13:03:14+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kogukonnakontsert koduõuel − hea rohi ussitamise vastu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y1uRbOcTDKtgE_zgcOVAmUDFsMI=/572x300/nginx/o/2022/08/12/14754240t1h3dd0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y1uRbOcTDKtgE_zgcOVAmUDFsMI=/572x300/nginx/o/2022/08/12/14754240t1h3dd0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kogukonnakontsert koduõuel − hea rohi ussitamise vastu</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7583118/staarid-toid-voka-muusikalaagrisse-elevust" itemprop="url"><meta itemprop="datePublished" content="2022-08-13T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-12T12:58:34+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Staarid tõid Voka muusikalaagrisse elevust"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IOQl8jcYauPOQ2THgiEKSJskwQU=/300x300/nginx/o/2022/08/12/14754227t1hd805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IOQl8jcYauPOQ2THgiEKSJskwQU=/300x300/nginx/o/2022/08/12/14754227t1hd805.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Staarid tõid Voka muusikalaagrisse elevust</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7580359/mitmike-pered-lustisid-kivioli-seikluskeskuses" itemprop="url"><meta itemprop="datePublished" content="2022-08-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-08T17:20:01+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Mitmike pered lustisid Kiviõli seikluskeskuses"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hDLxS_n4KYn9dpr7AI3-IZxKaS4=/300x300/filters:focal(10x352:3982x2666)/nginx/o/2022/08/08/14747263t1hc79f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hDLxS_n4KYn9dpr7AI3-IZxKaS4=/300x300/filters:focal(10x352:3982x2666)/nginx/o/2022/08/08/14747263t1hc79f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Mitmike pered lustisid Kiviõli seikluskeskuses</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7578971/karolin-kaivoja-on-joudnud-kohtla-nomme-heinamaalt-jalgpallipuhamu-wembley-murule" itemprop="url"><meta itemprop="datePublished" content="2022-08-06T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-05T18:19:09+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Karolin Kaivoja on jõudnud Kohtla-Nõmme &quot;heinamaalt&quot; jalgpallipühamu Wembley murule"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GUFetmsLN9Xefq4EP9-y2WcXe-8=/572x300/filters:focal(0x27:1181x772)/nginx/o/2022/08/05/14741091t1h3d43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GUFetmsLN9Xefq4EP9-y2WcXe-8=/572x300/filters:focal(0x27:1181x772)/nginx/o/2022/08/05/14741091t1h3d43.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Karolin Kaivoja on jõudnud Kohtla-Nõmme &quot;heinamaalt&quot; jalgpallipühamu Wembley murule</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7578777/sariseikleja-johanna-rannula-matkas-killavooriga-luganuselt-narva" itemprop="url"><meta itemprop="datePublished" content="2022-08-06T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-05T17:21:38+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Sariseikleja Johanna Rannula matkas killavooriga Lüganuselt Narva"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z8ZPGGFm4u_nRjRMCY9_uC4Qtys=/300x300/nginx/o/2022/08/05/14740574t1hfec7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z8ZPGGFm4u_nRjRMCY9_uC4Qtys=/300x300/nginx/o/2022/08/05/14740574t1hfec7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Sariseikleja Johanna Rannula matkas killavooriga Lüganuselt Narva</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7578595/narva-tank-ja-tanavanimed-kui-vaartuste-konflikt" itemprop="url"><meta itemprop="datePublished" content="2022-08-06T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-07T12:48:10+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Narva tank ja tänavanimed kui väärtuste konflikt"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f4QZ-B2hFZy56tJnz7XNoa5K5S8=/300x300/nginx/o/2022/08/05/14740120t1he1ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f4QZ-B2hFZy56tJnz7XNoa5K5S8=/300x300/nginx/o/2022/08/05/14740120t1he1ca.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Narva tank ja tänavanimed kui väärtuste konflikt</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7577353/liisa-pakosta-riik-peaks-kultuuriparandit-hoides-paremat-eeskuju-naitama" itemprop="url"><meta itemprop="datePublished" content="2022-08-04T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-03T15:49:16+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Liisa Pakosta: riik peaks kultuuripärandit hoides paremat eeskuju näitama"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RcEz-LJ2iT3t2zaSHX5-PYggpEU=/572x300/nginx/o/2022/08/03/14737102t1h426b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RcEz-LJ2iT3t2zaSHX5-PYggpEU=/572x300/nginx/o/2022/08/03/14737102t1h426b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Liisa Pakosta: riik peaks kultuuripärandit hoides paremat eeskuju näitama</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7574531/aira-ja-mati-rautso-aitavad-ida-virumaa-laste-kunstiandel-valja-paaseda" itemprop="url"><meta itemprop="datePublished" content="2022-07-30T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-29T18:27:18+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Aira ja Mati Rautso aitavad Ida-Virumaa laste kunstiandel välja pääseda"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3WZqlnYoV9Hd-nrvSO7PTef4QO8=/300x300/nginx/o/2022/07/29/14727671t1h7e02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3WZqlnYoV9Hd-nrvSO7PTef4QO8=/300x300/nginx/o/2022/07/29/14727671t1h7e02.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Aira ja Mati Rautso aitavad Ida-Virumaa laste kunstiandel välja pääseda</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7574291/tagajogi-peibutab-tudulinna-moisaparki-loodust-nautima-ja-kettagolfi-mangima" itemprop="url"><meta itemprop="datePublished" content="2022-07-30T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-29T14:01:08+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tagajõgi peibutab Tudulinna mõisaparki loodust nautima ja kettagolfi mängima"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nAAIOp5xXjhDrFtQwTf6S5g8Z1o=/300x300/nginx/o/2022/07/29/14727044t1hef5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nAAIOp5xXjhDrFtQwTf6S5g8Z1o=/300x300/nginx/o/2022/07/29/14727044t1hef5a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tagajõgi peibutab Tudulinna mõisaparki loodust nautima ja kettagolfi mängima</div></div></div><div class="list-article__shadow"></div></a></article></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m4lfnok0fk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--topic structured-content__group--has-header structured-content__group--"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7508240/votame-toojalanoud-osadeks-lahti" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-19T15:44:00+03:00"><meta itemprop="dateModified" content="2022-05-24T13:08:00+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Võtame tööjalanõud osadeks lahti"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y2T71JUX_Acfr6T3b6SJRoCDPM0=/288x192/nginx/o/2022/04/25/14507623t1h8f4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y2T71JUX_Acfr6T3b6SJRoCDPM0=/288x192/nginx/o/2022/04/25/14507623t1h8f4b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Võtame tööjalanõud osadeks lahti</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7526610/pusa-funktsionaalsus-soojal-ajal" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-19T15:42:47+03:00"><meta itemprop="dateModified" content="2022-05-19T15:42:47+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Pusa funktsionaalsus soojal ajal"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rp5P8LSL7OQyhUgaB0phhG9NTn0=/288x192/nginx/o/2022/05/19/14561502t1h6fad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rp5P8LSL7OQyhUgaB0phhG9NTn0=/288x192/nginx/o/2022/05/19/14561502t1h6fad.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Pusa funktsionaalsus soojal ajal</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7495166/snickers-workwear-3-0-toopuksid-parim-sai-veelgi-paremaks" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-04-25T16:15:39+03:00"><meta itemprop="dateModified" content="2022-04-25T16:15:39+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Snickers Workwear 3.0 tööpüksid: parim sai veelgi paremaks"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QL5B6cSJVKWgHuCtYYXB5SzTJEU=/288x192/nginx/o/2022/04/07/14468712t1h9877.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QL5B6cSJVKWgHuCtYYXB5SzTJEU=/288x192/nginx/o/2022/04/07/14468712t1h9877.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Snickers Workwear 3.0 tööpüksid: parim sai veelgi paremaks</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://tarbija.postimees.ee/7508246/totaalne-mugavus-ja-kaitse-cofralt" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-04-25T16:15:00+03:00"><meta itemprop="dateModified" content="2022-05-24T13:06:42+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Totaalne mugavus ja kaitse COFRAlt"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qRgoV4vEVdA77AhfWjT8nruiaHA=/288x192/nginx/o/2022/04/25/14507634t1h256b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qRgoV4vEVdA77AhfWjT8nruiaHA=/288x192/nginx/o/2022/04/25/14507634t1h256b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija.postimees.ee/section/4766" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">ST</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Totaalne mugavus ja kaitse COFRAlt</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7574265/mitmenda-polve-kokk-jana-kalinina-ivanova-armastab-katsetada-nii-koogis-kui-elus" itemprop="url"><meta itemprop="datePublished" content="2022-07-30T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-29T17:01:06+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Mitmenda põlve kokk Jana Kalinina-Ivanova armastab katsetada nii köögis kui elus"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l6J1KkgN80ncr0WLDzM5DLM55z4=/572x300/nginx/o/2022/07/29/14726949t1h6f0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l6J1KkgN80ncr0WLDzM5DLM55z4=/572x300/nginx/o/2022/07/29/14726949t1h6f0b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Mitmenda põlve kokk Jana Kalinina-Ivanova armastab katsetada nii köögis kui elus</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7571324/pildigalerii-ja-video-talud-peibutasid-kulastajaid-maasikate-ja-loomadega" itemprop="url"><meta itemprop="datePublished" content="2022-07-26T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-26T10:35:33+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Talud peibutasid külastajaid maasikate ja loomadega"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sQ43TWe9U9RRMEathn9CJNprv8o=/300x300/nginx/o/2022/07/25/14718567t1h56a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sQ43TWe9U9RRMEathn9CJNprv8o=/300x300/nginx/o/2022/07/25/14718567t1h56a1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">PILDIGALERII ja VIDEO</span> Talud peibutasid külastajaid maasikate ja loomadega</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7571177/parnaoue-talu-perenaine-seisab-soolaraabise-eest-mitmel-moel" itemprop="url"><meta itemprop="datePublished" content="2022-07-26T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-25T13:24:47+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Pärnaõue talu perenaine seisab soolarääbise eest mitmel moel"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WuYoRGeJzJ_9-XK4p68wJS1PG6Y=/300x300/nginx/o/2022/07/25/14718297t1hf1d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WuYoRGeJzJ_9-XK4p68wJS1PG6Y=/300x300/nginx/o/2022/07/25/14718297t1hf1d1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Pärnaõue talu perenaine seisab soolarääbise eest mitmel moel</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7569898/intervjuu-anatoli-stsura-hea-dirigent-tajub-publikut-seljaga" itemprop="url"><meta itemprop="datePublished" content="2022-07-22T23:40:18+03:00"><meta itemprop="dateModified" content="2022-07-22T23:40:18+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Anatoli Štšura: &quot;Hea dirigent tajub publikut seljaga&quot;"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oxAdDlW4wFVQmZy-jLaILoU6Fr4=/572x300/nginx/o/2022/07/22/14712049t1h5903.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oxAdDlW4wFVQmZy-jLaILoU6Fr4=/572x300/nginx/o/2022/07/22/14712049t1h5903.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee" class="list-article__section-label">Põhjarannik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">INTERVJUU</span> Anatoli Štšura: &quot;Hea dirigent tajub publikut seljaga&quot;</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7569847/korstnapuhkimine-aitab-korstnakoutsil-paremaid-ahjusid-ehitada" itemprop="url"><meta itemprop="datePublished" content="2022-07-22T23:33:25+03:00"><meta itemprop="dateModified" content="2022-07-22T23:33:24+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Korstnapühkimine aitab Korstnakõutsil paremaid ahjusid ehitada"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oGk2HVQZ7zG68L4Nb_0YftPaCj4=/300x300/nginx/o/2022/07/22/14711846t1h164d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oGk2HVQZ7zG68L4Nb_0YftPaCj4=/300x300/nginx/o/2022/07/22/14711846t1h164d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee" class="list-article__section-label">Põhjarannik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Korstnapühkimine aitab Korstnakõutsil paremaid ahjusid ehitada</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7569760/tuttava-linna-tuled-meri-mannimets-ja-silmud" itemprop="url"><meta itemprop="datePublished" content="2022-07-22T23:32:00+03:00"><meta itemprop="dateModified" content="2022-07-22T23:31:59+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tuttava linna tuled − meri, männimets ja silmud"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5rfOyCFGRAxWOGc0VH4UiegBfHc=/300x300/nginx/o/2022/07/22/14711545t1h0f78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5rfOyCFGRAxWOGc0VH4UiegBfHc=/300x300/nginx/o/2022/07/22/14711545t1h0f78.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee" class="list-article__section-label">Põhjarannik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tuttava linna tuled − meri, männimets ja silmud</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7565143/irene-kaosaar-eestikeelsele-haridusele-uleminekuga-venitamine-on-look-opilaste-pihta" itemprop="url"><meta itemprop="datePublished" content="2022-07-15T22:27:37+03:00"><meta itemprop="dateModified" content="2022-07-15T22:27:37+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Irene Käosaar: eestikeelsele haridusele üleminekuga venitamine on löök õpilaste pihta"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZJTiRMgGVV_DSTY0ePaL9_oWNWs=/572x300/nginx/o/2022/07/15/14694909t1hdbd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZJTiRMgGVV_DSTY0ePaL9_oWNWs=/572x300/nginx/o/2022/07/15/14694909t1hdbd4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee" class="list-article__section-label">Põhjarannik</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Irene Käosaar: eestikeelsele haridusele üleminekuga venitamine on löök õpilaste pihta</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7560576/erra-jogi-vabaneb-vahehaaval-pigireostusest" itemprop="url"><meta itemprop="datePublished" content="2022-07-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-08T15:13:51+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Erra jõgi vabaneb vähehaaval pigireostusest"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/A7Zopym4U1GUBp2BnRfDRX0dSOM=/300x300/nginx/o/2022/07/08/14680954t1hc548.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/A7Zopym4U1GUBp2BnRfDRX0dSOM=/300x300/nginx/o/2022/07/08/14680954t1hc548.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Erra jõgi vabaneb vähehaaval pigireostusest</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7560345/kui-keegi-enam-ei-raagi-siis-raagib-kivi" itemprop="url"><meta itemprop="datePublished" content="2022-07-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-08T11:44:25+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="&quot;Kui keegi enam ei räägi, siis räägib kivi&quot;"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6zuXtRoYGjmJpvTT5h4Fs9icfqw=/300x300/nginx/o/2022/07/08/14680341t1h3382.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6zuXtRoYGjmJpvTT5h4Fs9icfqw=/300x300/nginx/o/2022/07/08/14680341t1h3382.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Kui keegi enam ei räägi, siis räägib kivi&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#004269"></coma-block><div class="root structured-content__group structured-content__group--5 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7557663/video-seiklussportlased-tuiskasid-labi-ida-virumaa-30kraadises-leitsakus" itemprop="url"><meta itemprop="datePublished" content="2022-07-05T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-05T11:15:53+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Seiklussportlased tuiskasid läbi Ida-Virumaa 30kraadises leitsakus"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rUpeeMlriVNDhn5O_reGPP7okJM=/572x300/filters:focal(77x350:1865x1342)/nginx/o/2022/07/04/14673018t1h9ccf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rUpeeMlriVNDhn5O_reGPP7okJM=/572x300/filters:focal(77x350:1865x1342)/nginx/o/2022/07/04/14673018t1h9ccf.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">VIDEO</span> Seiklussportlased tuiskasid läbi Ida-Virumaa 30kraadises leitsakus</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7555906/moosi-jaoks-tasub-maasikad-peatselt-ara-osta" itemprop="url"><meta itemprop="datePublished" content="2022-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-01T13:25:13+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Moosi jaoks tasub maasikad peatselt ära osta"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HaIz7l0avf8Q1ddp21DhBDHCVmw=/300x300/filters:focal(1694x0:3508x2266)/nginx/o/2022/07/01/14664194t1h67ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HaIz7l0avf8Q1ddp21DhBDHCVmw=/300x300/filters:focal(1694x0:3508x2266)/nginx/o/2022/07/01/14664194t1h67ae.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Moosi jaoks tasub maasikad peatselt ära osta</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7555898/lendorava-elupaikade-arv-kasvab-arvukus-paraku-mitte" itemprop="url"><meta itemprop="datePublished" content="2022-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-01T13:17:42+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Lendorava elupaikade arv kasvab, arvukus paraku mitte"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vEn9UdV2YnuJaE2tbC_KxUwiudg=/300x300/nginx/o/2022/07/01/14664160t1h41c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vEn9UdV2YnuJaE2tbC_KxUwiudg=/300x300/nginx/o/2022/07/01/14664160t1h41c8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Lendorava elupaikade arv kasvab, arvukus paraku mitte</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7555884/kolledzid-meelitavad-kohalikke-talente-stipendiumi-ja-eritingimustega" itemprop="url"><meta itemprop="datePublished" content="2022-07-02T00:00:00+03:00"><meta itemprop="dateModified" content="2022-07-01T13:13:13+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kolledžid meelitavad kohalikke talente stipendiumi ja eritingimustega"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gXMQsFmHCYt-w-fjqtvtr1TiK9w=/572x300/nginx/o/2022/07/01/14664133t1h0b6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gXMQsFmHCYt-w-fjqtvtr1TiK9w=/572x300/nginx/o/2022/07/01/14664133t1h0b6f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kolledžid meelitavad kohalikke talente stipendiumi ja eritingimustega</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7544598/jaagup-kreem-ida-virumaa-tuleb-tagasi-voimsamana-kui-kunagi-varem" itemprop="url"><meta itemprop="datePublished" content="2022-06-25T10:44:57+03:00"><meta itemprop="dateModified" content="2022-06-25T10:44:57+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Jaagup Kreem: &quot;Ida-Virumaa tuleb tagasi võimsamana kui kunagi varem&quot;"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xUnaEBYxjGtv6amSIJUI88WFmRU=/300x300/nginx/o/2022/06/14/14624810t1h4005.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xUnaEBYxjGtv6amSIJUI88WFmRU=/300x300/nginx/o/2022/06/14/14624810t1h4005.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Jaagup Kreem: &quot;Ida-Virumaa tuleb tagasi võimsamana kui kunagi varem&quot;</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7549107/heino-lipp-eesti-spordi-kroonimata-kuningas" itemprop="url"><meta itemprop="datePublished" content="2022-06-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-20T17:49:01+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Heino Lipp – Eesti spordi kroonimata kuningas"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wvgVCOXz3oACa1wucC9dtHbGwQ0=/300x300/nginx/o/2022/06/20/14643544t1hd283.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wvgVCOXz3oACa1wucC9dtHbGwQ0=/300x300/nginx/o/2022/06/20/14643544t1hd283.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Heino Lipp – Eesti spordi kroonimata kuningas</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7549098/tarvo-luga-minu-elukutse-on-olla-sodur" itemprop="url"><meta itemprop="datePublished" content="2022-06-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-20T17:32:06+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tarvo Luga: &quot;Minu elukutse on olla sõdur&quot;"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gVi7WHWuOdar92UrLq0W0TbYCl0=/572x300/nginx/o/2022/06/20/14643522t1hb146.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gVi7WHWuOdar92UrLq0W0TbYCl0=/572x300/nginx/o/2022/06/20/14643522t1hb146.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tarvo Luga: &quot;Minu elukutse on olla sõdur&quot;</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7549080/pildigalerii-saunafestival-toi-kokku-ainult-roomsad-inimesed" itemprop="url"><meta itemprop="datePublished" content="2022-06-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-22T13:28:47+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Saunafestival tõi kokku ainult rõõmsad inimesed"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hhSg7_gAV7iY1J9KWwDtQOPSreg=/300x300/nginx/o/2022/06/20/14643480t1h1770.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hhSg7_gAV7iY1J9KWwDtQOPSreg=/300x300/nginx/o/2022/06/20/14643480t1h1770.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">PILDIGALERII</span> Saunafestival tõi kokku ainult rõõmsad inimesed</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://pohjarannik.postimees.ee/7549036/maakonna-heakorrakomisjon-leidis-presidendi-auhinna-vaarilised-kodud-seekord-luganuse-alutaguse-ja-johvi-vallast" itemprop="url"><meta itemprop="datePublished" content="2022-06-21T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-20T16:39:59+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Maakonna heakorrakomisjon leidis presidendi auhinna väärilised kodud seekord Lüganuse, Alutaguse ja Jõhvi vallast"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pCGPr0-5SAFWsG96UEx2lse-H6U=/300x300/nginx/o/2022/06/20/14643423t1h82c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pCGPr0-5SAFWsG96UEx2lse-H6U=/300x300/nginx/o/2022/06/20/14643423t1h82c5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label">Suur lugu</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Maakonna heakorrakomisjon leidis presidendi auhinna väärilised kodud seekord Lüganuse, Alutaguse ja Jõhvi vallast</div></div></div><div class="list-article__shadow"></div></a></article></div></div><infinite-scroll :order="9" :section-id="4805" :limit="12" header-color="#004269" :is-last-in-feed="true" branding-logo=""></infinite-scroll></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f7.pmo.ee/SMjKLfpy4teM_MkQ2t2eER-QAng=/152x152/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">ERIK GAMZEJEV</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">335 4453</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee">vihje@pohjarannik.ee</a></div><div class="site-footer__top-group">Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee">tellimine@pohjarannik.ee</a></div><div class="site-footer__top-group">Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Onlinereklaam: 666 2230</div><div class="site-footer__top-group">Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Kuulutused: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Jälgi meid</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-8d45202d8e6e0e200206.js" async></script></body></html>