<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V1AUO8CodTm0D7fwQha504vh3VE=/16x16/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sIfiWahsP28kKHjcMVnYf-Ip2dA=/32x32/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Rlmi8lsd3H0CwLbSKFXXf7GYsX8=/192x192/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ZllyCNvOq8P5-_cjd5pMXdjikfw=/256x256/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UnaEoCnbunqosznHHgL1G_CNKlc=/180x180/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/LnK4pqdIIqUVCm0Emx--Z9ccS6U=/1200x630/filters:focal(0x125:1418x1018)/nginx/o/2019/06/07/12237723t1h928f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/LnK4pqdIIqUVCm0Emx--Z9ccS6U=/1200x630/filters:focal(0x125:1418x1018)/nginx/o/2019/06/07/12237723t1h928f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Peaprokurör Lavly Perling Aleksei Voronovi asjast: prokuratuur kogus head tõendid"><meta property="twitter:title" content="Peaprokurör Lavly Perling Aleksei Voronovi asjast: prokuratuur kogus head tõendid"><meta property="og:url" content="https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Riigi peaprokurör Lavly Perling ütles intervjuus Põhjarannikule sel nädalal vangi mõistetud Narva juhtpoliitiku Aleksei Voronovi kohtuotsust kommenteerides, et ju olid prokuratuuril ja keskkriminaalpolitseil nii kindlad tõendid, et süüdistatav ja tema kaitsja eelistasid karistuses kokku leppida."><meta property="twitter:description" content="Riigi peaprokurör Lavly Perling ütles intervjuus Põhjarannikule sel nädalal vangi mõistetud Narva juhtpoliitiku Aleksei Voronovi kohtuotsust kommenteerides, et ju olid prokuratuuril ja keskkriminaalpolitseil nii kindlad tõendid, et süüdistatav ja tema kaitsja eelistasid karistuses kokku leppida."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="ALEKSEI VORONOV"><meta property="article:tag" content="Lavly Perling"><meta property="article:tag" content="viru ringkonnaprokuratuur"><meta name="article:published_time" content="2019-06-08T00:00:53+03:00"><meta name="article:modified_time" content="2019-06-07T14:41:09+03:00"><meta name="description" content="Riigi peaprokurör Lavly Perling ütles intervjuus Põhjarannikule sel nädalal vangi mõistetud Narva juhtpoliitiku Aleksei Voronovi kohtuotsust kommenteerides, et ju olid prokuratuuril ja keskkriminaalpolitseil nii kindlad tõendid, et süüdistatav ja tema kaitsja eelistasid karistuses kokku leppida."><meta name="keywords" content="ALEKSEI VORONOV, Lavly Perling, viru ringkonnaprokuratuur"><link rel="canonical" href="https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Peaprokurör Lavly Perling Aleksei Voronovi asjast: prokuratuur kogus head tõendid - Arvamus - Põhjarannik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-52a045ae8beb86efcd90.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-6702246"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search">L, 8.06.2019</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6540347/julia-aug-asudes-oma-pere-minevikku-lahti-harutama-muudad-ka-oma-tulevikku" class="quote__text">Ma ei tea, mis skandaal see täpsemalt oli, aga tundub, et tegu on lollidega. </a><a href="https://pohjarannik.postimees.ee/6540347/julia-aug-asudes-oma-pere-minevikku-lahti-harutama-muudad-ka-oma-tulevikku" class="quote__author section-border-color"><span class="slab section-font-color">Venemaa tuntud lavastaja Julia Aug Narva võimumängudest, mille tulemusel on nurjumas Euroopa kultuuripealinnaks kandideerimine.</span></a></div><a href="https://pohjarannik.postimees.ee/6540347/julia-aug-asudes-oma-pere-minevikku-lahti-harutama-muudad-ka-oma-tulevikku" class="quote__image"><img src="//f7.pmo.ee/02cvq6b0CJRIyyzO9X_yWQ9i6js=/72x72/filters:focal(0x147:2632x1638)/nginx/o/2019/03/08/11850494t1h0d39.jpg" srcset="//f7.pmo.ee/02cvq6b0CJRIyyzO9X_yWQ9i6js=/72x72/filters:focal(0x147:2632x1638)/nginx/o/2019/03/08/11850494t1h0d39.jpg, //f7.pmo.ee/VxWNkft0DwqFI9SYnvN6QrJ1XsI=/144x144/filters:focal(0x147:2632x1638)/nginx/o/2019/03/08/11850494t1h0d39.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4777" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4799">Arvamus</a></li><li class="breadcrumb-item">Peaprokurör Lavly Perling Aleksei Voronovi asjast: prokuratuur kogus head tõendid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Peaprokurör Lavly Perling Aleksei Voronovi asjast: prokuratuur kogus head tõendid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141635" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg" srcset="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg, //f9.pmo.ee/x3b02LewO5AQrBSXNfRJjid6fZc=/80x80/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erik Kalda</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6702246" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Peaprokurör Lavly Perling Aleksei Voronovi asjast: prokuratuur kogus head tõendid&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Demail%26utm_content%3D6702246">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6702246">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Peaprokur%C3%B6r%20Lavly%20Perling%20Aleksei%20Voronovi%20asjast%3A%20prokuratuur%20kogus%20head%20t%C3%B5endid&url=https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6702246">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Peaprokur%C3%B6r%20Lavly%20Perling%20Aleksei%20Voronovi%20asjast%3A%20prokuratuur%20kogus%20head%20t%C3%B5endid&url=https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6702246">Jaga LinkedInis</a> <a target="_blank" href="https://pohjarannik.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">8. juuni 2019, 0:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12237723" image-url="//f12.pmo.ee/28Fkwpjc_ZuZ_6gOuLQB58aaCks=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/07/12237723t1h928f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12237723)" src="//f12.pmo.ee/2NGepxUXaLe2qyAoojYeCv0udt0=/685x410/filters:focal(0x125:1418x1018)/nginx/o/2019/06/07/12237723t1h928f.jpg" srcset="//f12.pmo.ee/2NGepxUXaLe2qyAoojYeCv0udt0=/685x410/filters:focal(0x125:1418x1018)/nginx/o/2019/06/07/12237723t1h928f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Lavly Perling.</p><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Riigi peaprokurör Lavly Perling ütles intervjuus Põhjarannikule sel nädalal vangi mõistetud Narva juhtpoliitiku Aleksei Voronovi kohtuotsust kommenteerides, et ju olid prokuratuuril ja keskkriminaalpolitseil nii kindlad tõendid, et süüdistatav ja tema kaitsja eelistasid karistuses kokku leppida.  </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wt16vc06w6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6peag71eye" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-inbt1qng4d" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Mis tundega te lugesite uudist, et Aleksei Voronov, keda peetakse Narva tegelikuks valitsejaks, on reaalselt vangi saadetud ja ta nõustus päris karmi karistusega?</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Ega prokuröri ametiga tunded kokku käi. Samas ei saa ma varjata, et kui nägin, et Viru ringkonnaprokuratuuri prokurörid on jõudnud kokkuleppemenetluseni, siis sain aru, et head tööd on teinud nii prokuratuur kui ka uurimisasutus ehk keskkriminaalpolitsei. Selles mõttes, et kokku on kogutud kohtukõlblikud tõendid ja kohtuasi on minu arusaamist mööda suhteliselt kiiresti kohtu ette jõudnud. Need tõendid pidid olema selles asjas nii head, et süüdistatav ja advokaat, kes neid tõendeid hindasid, said aru, et mõistlik on minna kokkuleppemenetlusele.</p></div></div><div paywall-component="paywall" article-id="6702246" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid"></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6702246" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Peaprokurör Lavly Perling Aleksei Voronovi asjast: prokuratuur kogus head tõendid&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Demail%26utm_content%3D6702246">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6702246">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Peaprokur%C3%B6r%20Lavly%20Perling%20Aleksei%20Voronovi%20asjast%3A%20prokuratuur%20kogus%20head%20t%C3%B5endid&url=https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6702246">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Peaprokur%C3%B6r%20Lavly%20Perling%20Aleksei%20Voronovi%20asjast%3A%20prokuratuur%20kogus%20head%20t%C3%B5endid&url=https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6702246">Jaga LinkedInis</a> <a target="_blank" href="https://pohjarannik.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6702246/peaprokuror-lavly-perling-aleksei-voronovi-asjast-prokuratuur-kogus-head-toendid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6702246" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6702246" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/18302/aleksei-voronov">ALEKSEI VORONOV</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/444207/lavly-perling">Lavly Perling</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/20271/viru-ringkonnaprokuratuur">viru ringkonnaprokuratuur</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ofol1265mr" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4799" data-section="4799" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4799">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6702581/kusitlus-kas-olete-tookohtade-sailimise-nimel-valmis-elektri-eest-rohkem-maksma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s_bzpgFCem4yQn6uMeMM1jvyD3E=/1000x435/smart/nginx/o/2019/06/07/12239319t1heec2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6702581/kusitlus-kas-olete-tookohtade-sailimise-nimel-valmis-elektri-eest-rohkem-maksma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KÜSITLUS: Kas olete töökohtade säilimise nimel valmis elektri eest rohkem maksma? </span></a><a href="https://pohjarannik.postimees.ee/6702581/kusitlus-kas-olete-tookohtade-sailimise-nimel-valmis-elektri-eest-rohkem-maksma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6702564/juhtkiri-kui-valitsus-toepoolest-ida-virumaast-hoolib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aJdZfe25w3xsUN3hwFzp-kzHcQ8=/324x185/filters:focal(42x136:3452x1874)/nginx/o/2019/06/07/12239285t1hfbd6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6702564/juhtkiri-kui-valitsus-toepoolest-ida-virumaast-hoolib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI: Kui valitsus tõepoolest Ida-Virumaast hoolib... </span></a><a href="https://pohjarannik.postimees.ee/6702564/juhtkiri-kui-valitsus-toepoolest-ida-virumaast-hoolib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6700689/peaminister-juri-ratas-me-pole-suutnud-ida-virumaale-tagasi-anda-sealt-voetut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/T53xTtBkDJDStUO8YTzGo0Z_rSk=/324x185/filters:focal(0x2195:3087x4548)/nginx/o/2019/06/05/12233555t1h7c7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://pohjarannik.postimees.ee/6700689/peaminister-juri-ratas-me-pole-suutnud-ida-virumaale-tagasi-anda-sealt-voetut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaminister Jüri Ratas: me pole suutnud Ida-Virumaale tagasi anda sealt võetut </span></a><a href="https://pohjarannik.postimees.ee/6700689/peaminister-juri-ratas-me-pole-suutnud-ida-virumaale-tagasi-anda-sealt-voetut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6698907/juhtkiri-mida-hakata-peale-kaevuritega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T0iFYrB1K5k0E_wgpvD-siNYlK4=/324x185/smart/nginx/o/2019/06/04/12227629t1h1497.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://pohjarannik.postimees.ee/6698907/juhtkiri-mida-hakata-peale-kaevuritega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI: Mida hakata peale kaevuritega? </span></a><a href="https://pohjarannik.postimees.ee/6698907/juhtkiri-mida-hakata-peale-kaevuritega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wafyq4w0rd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6698902/13-senti-odavam-ollepudel-ei-pidurdada-aaremaastumist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7tr8Wp9itj-CKV7Q06q66-f7zwA=/1000x435/smart/nginx/o/2019/06/04/12227618t1h0d84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>192</span></div></div><a href="https://pohjarannik.postimees.ee/6698902/13-senti-odavam-ollepudel-ei-pidurdada-aaremaastumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">13 senti odavam õllepudel ei pidurdada ääremaastumist </span></a><a href="https://pohjarannik.postimees.ee/6698902/13-senti-odavam-ollepudel-ei-pidurdada-aaremaastumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6697120/juhtkiri-jurgen-ligil-oli-oigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FSElWOo4a2cl6uyObLN189MujI8=/335x190/filters:focal(0x106:2105x1359)/nginx/o/2019/05/31/12218293t1he16a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://pohjarannik.postimees.ee/6697120/juhtkiri-jurgen-ligil-oli-oigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI: Jürgen Ligil oli õigus </span></a><a href="https://pohjarannik.postimees.ee/6697120/juhtkiri-jurgen-ligil-oli-oigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6696949/nadala-kuju-jevgeni-solovjov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QI4NTTN9EdDsZ-O0Gk43_rTTa2E=/335x190/filters:focal(1x21:597x418)/nginx/o/2019/05/31/12217665t1hc6a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://pohjarannik.postimees.ee/6696949/nadala-kuju-jevgeni-solovjov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − Jevgeni Solovjov </span></a><a href="https://pohjarannik.postimees.ee/6696949/nadala-kuju-jevgeni-solovjov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6696813/kohtla-nomme-lastekodu-sulgemisega-ei-saa-viivitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kO4tZM1X5lcJJ5OSLF_OKfuyVlw=/685x350/filters:focal(0x13:1444x886)/nginx/o/2019/05/31/12217178t1h43e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://pohjarannik.postimees.ee/6696813/kohtla-nomme-lastekodu-sulgemisega-ei-saa-viivitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohtla-Nõmme lastekodu sulgemisega ei saa viivitada </span></a><a href="https://pohjarannik.postimees.ee/6696813/kohtla-nomme-lastekodu-sulgemisega-ei-saa-viivitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6696797/kusitlus-kuidas-suhtute-valitsuse-plaani-langetada-alkoholiaktsiisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fgoltfO7v-oPQV00oPgME9JZp58=/335x190/filters:focal(0x3:2262x1271)/nginx/o/2019/05/31/12217034t1hc58c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://pohjarannik.postimees.ee/6696797/kusitlus-kuidas-suhtute-valitsuse-plaani-langetada-alkoholiaktsiisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KÜSITLUS: Kuidas suhtute valitsuse plaani langetada alkoholiaktsiisi? </span></a><a href="https://pohjarannik.postimees.ee/6696797/kusitlus-kuidas-suhtute-valitsuse-plaani-langetada-alkoholiaktsiisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6702292/nadala-kuju-kalmer-kask" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UgHeFYlRItaqTJebIyBabzKs55c=/335x190/filters:focal(4x4:985x572)/nginx/o/2019/06/07/12237907t1h2e17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6702292/nadala-kuju-kalmer-kask" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − Kalmer Kask </span></a><a href="https://pohjarannik.postimees.ee/6702292/nadala-kuju-kalmer-kask" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6695281/kui-kallis-on-100-kindel-piir" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b_KbFi9lVitdazjQ0Bbq6cG2JAA=/685x350/filters:focal(8x34:2116x1313)/nginx/o/2019/05/30/12211870t1h81cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab" style="color: #005485">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://pohjarannik.postimees.ee/6695281/kui-kallis-on-100-kindel-piir" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui kallis on 100% kindel piir </span></a><a href="https://pohjarannik.postimees.ee/6695281/kui-kallis-on-100-kindel-piir" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-m3lmlr2mij" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pzzby9cexq" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4AzdgsWa4c1fElJQ7dKYdDUisCU=/324x222/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas saavutada töömugavus suvel? </span></a><a href="https://tarbija24.postimees.ee/6688592/kuidas-saavutada-toomugavus-suvel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ViyYmOv3ysYsWvcXY4nN_pKMe5Y=/324x222/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6701938/otseblogi-eesti-valiti-uro-julgeolekunoukogu-mittealaliseks-liikmeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W4CYxTEzozxoPSINzm0RMXeQtAY=/1000x435/filters:focal(988x1549:1963x1715)/nginx/o/2019/06/07/12239306t1hf52c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>792</span></div></div><a href="https://www.postimees.ee/6701938/otseblogi-eesti-valiti-uro-julgeolekunoukogu-mittealaliseks-liikmeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI: Eesti valiti ÜRO Julgeolekunõukogu mittealaliseks liikmeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6701938/otseblogi-eesti-valiti-uro-julgeolekunoukogu-mittealaliseks-liikmeks/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://www.postimees.ee/6701938/otseblogi-eesti-valiti-uro-julgeolekunoukogu-mittealaliseks-liikmeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702544/eesti-paasemine-julgeolekunoukogusse-laks-maksma-1-5-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c4hUKpjzbiZ9vd_OGl9FTiwKRU0=/335x190/filters:focal(1061x575:2496x2041)/nginx/o/2019/06/07/12236937t1h5a9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>207</span></div></div><a href="https://www.postimees.ee/6702544/eesti-paasemine-julgeolekunoukogusse-laks-maksma-1-5-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti pääsemine Julgeolekunõukogusse läks maksma 1,5 miljonit eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6702544/eesti-paasemine-julgeolekunoukogusse-laks-maksma-1-5-miljonit-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6702544/eesti-paasemine-julgeolekunoukogusse-laks-maksma-1-5-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702616/marko-mihkelson-kogu-too-alles-seisab-ees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mr1iksOz1ta3nr7sfB1UMIcwoUI=/335x190/smart/nginx/o/2019/04/23/11970248t1h3f97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6702616/marko-mihkelson-kogu-too-alles-seisab-ees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marko Mihkelson: kogu töö alles seisab ees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6702616/marko-mihkelson-kogu-too-alles-seisab-ees/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6702616/marko-mihkelson-kogu-too-alles-seisab-ees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702557/president-kaljulaid-eesti-joudmine-uro-julgeolekunoukogusse-on-ajalooline-samm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IH-8IoTLQ0lzyuRBzXiKTL1ubTw=/685x350/filters:focal(467x176:1748x1005)/nginx/o/2019/06/07/12238918t1ha09c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6702557/president-kaljulaid-eesti-joudmine-uro-julgeolekunoukogusse-on-ajalooline-samm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid: Eesti jõudmine ÜRO Julgeolekunõukogusse on ajalooline samm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6702557/president-kaljulaid-eesti-joudmine-uro-julgeolekunoukogusse-on-ajalooline-samm/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6702557/president-kaljulaid-eesti-joudmine-uro-julgeolekunoukogusse-on-ajalooline-samm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702582/enn-eesmaa-eesti-on-saavutanud-olulise-diplomaatilise-ja-valispoliitilise-edu-voib-isegi-oelda-et-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KKNFID7Lz8zqcnkl6tHhsd9KZxc=/335x190/smart/nginx/o/2019/04/04/11923495t1h2e6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6702582/enn-eesmaa-eesti-on-saavutanud-olulise-diplomaatilise-ja-valispoliitilise-edu-voib-isegi-oelda-et-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enn Eesmaa: Eesti on saavutanud olulise diplomaatilise ja välispoliitilise edu, võib isegi öelda, et võidu </span></a><a href="https://www.postimees.ee/6702582/enn-eesmaa-eesti-on-saavutanud-olulise-diplomaatilise-ja-valispoliitilise-edu-voib-isegi-oelda-et-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702667/setode-lahkumine-koigepealt-lapsed-siis-vanemad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wGk0hp9KIhTWyKvN8LtzVRyZr4M=/335x190/smart/nginx/o/2019/06/07/12239707t1h5f13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6702667/setode-lahkumine-koigepealt-lapsed-siis-vanemad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Setode lahkumine: kõigepealt lapsed, siis vanemad </span></a><a href="https://www.postimees.ee/6702667/setode-lahkumine-koigepealt-lapsed-siis-vanemad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6702442/vaata-kaardilt-aike-on-joudnud-eesti-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ek1MWLpoeHIxygY70e8V0pjy9Mw=/685x350/smart/nginx/o/2019/06/07/12238864t1h1507.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://ilmajaam.postimees.ee/6702442/vaata-kaardilt-aike-on-joudnud-eesti-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata kaardilt: äike on jõudnud Eesti kohale </span></a><a href="https://ilmajaam.postimees.ee/6702442/vaata-kaardilt-aike-on-joudnud-eesti-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702629/kuressaare-lasteaias-vigastas-laps-aia-otsa-kukkudes-kori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7rjDVdQ4PK9hKzD01OCismNE49w=/335x190/smart/nginx/o/2018/12/19/11667005t1h9f3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6702629/kuressaare-lasteaias-vigastas-laps-aia-otsa-kukkudes-kori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare lasteaias vigastas laps aia otsa kukkudes kõri </span></a><a href="https://www.postimees.ee/6702629/kuressaare-lasteaias-vigastas-laps-aia-otsa-kukkudes-kori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J-MPUWBoScIAe1kFIGl4JqrcEqY=/335x190/smart/nginx/o/2019/06/07/12239696t1hbd3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp, kuidas oma kodu kuumalaine ajal jahedana hoida </span></a><a href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702687/mart-helme-sonul-koostab-siseministeerium-migratsioonipoliitika-suhtes-seadusemuudatusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/38DwS_AG6iQLUJxMGPz6GScKTAo=/685x350/smart/nginx/o/2019/04/29/12018903t1h5da0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6702687/mart-helme-sonul-koostab-siseministeerium-migratsioonipoliitika-suhtes-seadusemuudatusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme sõnul koostab siseministeerium migratsioonipoliitika suhtes seadusemuudatusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6702687/mart-helme-sonul-koostab-siseministeerium-migratsioonipoliitika-suhtes-seadusemuudatusi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6702687/mart-helme-sonul-koostab-siseministeerium-migratsioonipoliitika-suhtes-seadusemuudatusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6702030/eesti-pagari-omanik-ma-ei-saa-aru-miks-meie-kontor-labi-otsiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9pzhV77OmFotvAuvwSMudeHiGEU=/335x190/smart/nginx/o/2016/06/09/5492169t1he6a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://majandus24.postimees.ee/6702030/eesti-pagari-omanik-ma-ei-saa-aru-miks-meie-kontor-labi-otsiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pagari omanik: ma ei saa aru, miks meie kontor läbi otsiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6702030/eesti-pagari-omanik-ma-ei-saa-aru-miks-meie-kontor-labi-otsiti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6702030/eesti-pagari-omanik-ma-ei-saa-aru-miks-meie-kontor-labi-otsiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702670/galerii-teist-paeva-taiendatakse-veerenni-raudteeulekaiku-toketega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YjhsM-u7Cl0UAOpH7c3RnYQIBAw=/335x190/smart/nginx/o/2019/06/07/12239081t1h80af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6702670/galerii-teist-paeva-taiendatakse-veerenni-raudteeulekaiku-toketega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: teist päeva täiendatakse Veerenni raudteeülekäiku tõketega</span><div class="list-article__additional-headline">Kaksikute vankriga raudteed ületades võib tekkida probleeme!</div></a><a href="https://www.postimees.ee/6702670/galerii-teist-paeva-taiendatakse-veerenni-raudteeulekaiku-toketega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-381rmt3sk1" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qey5bcli5z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6699954/hollywoodi-hasti-hoitud-saladus-karmikoeline-filmistaar-abiellus-eestlannaga-kellega-sai-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_-GNJHHdJf8px_MZvT9oDIl4BjM=/1000x435/filters:focal(65x860:2332x1902)/nginx/o/2019/06/05/12231167t1h6630.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6699954/hollywoodi-hasti-hoitud-saladus-karmikoeline-filmistaar-abiellus-eestlannaga-kellega-sai-lapse" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Hollywoodi hästi hoitud saladus: karmikoeline filmistaar abiellus eestlannaga, kellega sai lapse <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6699954/hollywoodi-hasti-hoitud-saladus-karmikoeline-filmistaar-abiellus-eestlannaga-kellega-sai-lapse/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Eksklusiivne videointervjuu ja fotod!</div></a><a href="https://elu24.postimees.ee/6699954/hollywoodi-hasti-hoitud-saladus-karmikoeline-filmistaar-abiellus-eestlannaga-kellega-sai-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elu24.postimees.ee/6699954/hollywoodi-hasti-hoitud-saladus-karmikoeline-filmistaar-abiellus-eestlannaga-kellega-sai-lapse" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/XL3pJf6O1uhP_-f9WENTI6qTFes=/230x130/smart/nginx/o/2019/06/06/12234833t1h21c4.jpg" srcset="//f10.pmo.ee/XL3pJf6O1uhP_-f9WENTI6qTFes=/230x130/smart/nginx/o/2019/06/06/12234833t1h21c4.jpg, //f10.pmo.ee/lN--DeMPUELft2eg18yoAsk2Ags=/460x260/smart/nginx/o/2019/06/06/12234833t1h21c4.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:53</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6701709/kolleegi-tulistanud-kiirreageerija-tegi-vea-vea-jarel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Amj8lmvJ_rWuLpx0HC7ZJuNyG_c=/335x190/filters:focal(951x1902:2633x3469)/nginx/o/2019/06/06/12236296t1h4fff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6701709/kolleegi-tulistanud-kiirreageerija-tegi-vea-vea-jarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolleegi tulistanud kiirreageerija tegi vea vea järel <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6701709/kolleegi-tulistanud-kiirreageerija-tegi-vea-vea-jarel/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6701709/kolleegi-tulistanud-kiirreageerija-tegi-vea-vea-jarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6701938/otseblogi-eesti-valiti-uro-julgeolekunoukogu-mittealaliseks-liikmeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jQSe304QZPgCfjBbbKACqb4yV5g=/335x190/filters:focal(657x76:2637x1419)/nginx/o/2019/06/07/12239318t1he46c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>792</span></div></div><a href="https://www.postimees.ee/6701938/otseblogi-eesti-valiti-uro-julgeolekunoukogu-mittealaliseks-liikmeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI. Eesti valiti ÜRO Julgeolekunõukogu mittealaliseks liikmeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6701938/otseblogi-eesti-valiti-uro-julgeolekunoukogu-mittealaliseks-liikmeks/comments" class="list-article__comment section-font-color" itemprop="url">(50) </span></span></a><a href="https://www.postimees.ee/6701938/otseblogi-eesti-valiti-uro-julgeolekunoukogu-mittealaliseks-liikmeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6701889/mta-paljastas-11-miljoni-eurose-kaibega-arvevarbiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/At7IIziGoYaRynbwbXMplGi-uwM=/685x350/smart/nginx/o/2012/08/24/1284802t1h2731.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6701889/mta-paljastas-11-miljoni-eurose-kaibega-arvevarbiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTA paljastas 11 miljoni eurose käibega arvevarbiku</span><div class="list-article__additional-headline">Kaks vahistatut kuuluvad kuritegelikku gruppi</div></a><a href="https://majandus24.postimees.ee/6701889/mta-paljastas-11-miljoni-eurose-kaibega-arvevarbiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6701717/kuidas-ekre-fannid-avalikku-arvamust-kujundavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sQM8NKbTsJPaltxn8V4FHQqqfzQ=/335x190/smart/nginx/o/2019/06/07/12236387t1hc662.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>803</span></div></div><a href="https://www.postimees.ee/6701717/kuidas-ekre-fannid-avalikku-arvamust-kujundavad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kuidas EKRE fännid avalikku arvamust kujundavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6701717/kuidas-ekre-fannid-avalikku-arvamust-kujundavad/comments" class="list-article__comment section-font-color" itemprop="url">(128) </span></span></a><a href="https://www.postimees.ee/6701717/kuidas-ekre-fannid-avalikku-arvamust-kujundavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6702442/vaata-kaardilt-aike-on-joudnud-eesti-kohale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RDa1yqJvAP1X8v3XTpPMkP6EtpY=/335x190/smart/nginx/o/2019/06/07/12238864t1h1507.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://ilmajaam.postimees.ee/6702442/vaata-kaardilt-aike-on-joudnud-eesti-kohale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata kaardilt: äike on jõudnud Eesti kohale </span></a><a href="https://ilmajaam.postimees.ee/6702442/vaata-kaardilt-aike-on-joudnud-eesti-kohale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6701990/valgas-pussitati-hommikul-eakat-naist" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5Pcc38bx4QrTqfOsndHSq6DR6zA=/685x350/smart/nginx/o/2019/06/07/12237085t1hecee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1119</span></div></div><a href="https://lounapostimees.postimees.ee/6701990/valgas-pussitati-hommikul-eakat-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valgas pussitati hommikul eakat naist</span><div class="list-article__additional-headline">Ohver on haiglas raskes seisus, ründaja jooksus</div></a><a href="https://lounapostimees.postimees.ee/6701990/valgas-pussitati-hommikul-eakat-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6701995/minister-kingo-votab-e-haaletuse-luubi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hkNspPVAy3TZfxfKrZ9iquB0ogE=/335x190/smart/nginx/o/2019/05/16/12169626t1hcc10.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1224</span></div></div><a href="https://poliitika.postimees.ee/6701995/minister-kingo-votab-e-haaletuse-luubi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Kingo võtab e-hääletuse luubi alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6701995/minister-kingo-votab-e-haaletuse-luubi-alla/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://poliitika.postimees.ee/6701995/minister-kingo-votab-e-haaletuse-luubi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702234/ukraina-ehitaja-jai-betoonpaneeli-alla-ja-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4oK5buj1uGKa4U1ULv89gISBNEE=/335x190/filters:focal(308x131:2163x1211)/nginx/o/2008/11/11/92448t1hf9ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://www.postimees.ee/6702234/ukraina-ehitaja-jai-betoonpaneeli-alla-ja-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina ehitaja jäi betoonpaneeli alla ja suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6702234/ukraina-ehitaja-jai-betoonpaneeli-alla-ja-suri/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6702234/ukraina-ehitaja-jai-betoonpaneeli-alla-ja-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6701812/usa-kantrilaulja-pisipoeg-hukkus-traagiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S5VDCA0b_cT4ArWAAvIb-VpK38c=/685x350/filters:focal(1120x593:1428x842)/nginx/o/2019/06/07/12236676t1h2f8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://elu24.postimees.ee/6701812/usa-kantrilaulja-pisipoeg-hukkus-traagiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA kantrilaulja pisipoeg hukkus traagiliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6701812/usa-kantrilaulja-pisipoeg-hukkus-traagiliselt/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6701812/usa-kantrilaulja-pisipoeg-hukkus-traagiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/diNMnIecGO11l-Tnwxm9kxwM2Qc=/335x190/filters:focal(737x459:969x685)/nginx/o/2019/05/21/12186242t1h9e23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirita patuhäärberi tüdrukud kirjeldavad esimest korda avalikult, milline on nende tööpäev <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://elu24.postimees.ee/6698883/pirita-patuhaarberi-tudrukud-kirjeldavad-esimest-korda-avalikult-milline-on-nende-toopaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6701844/kogub-kuulsust-tippkokk-gordon-ramsay-ostis-mulgi-meeste-iglumaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eJvpC3R9_JtT_M6EMVyuQ221AHw=/335x190/filters:focal(994x507:2009x1337)/nginx/o/2019/01/10/11706474t1h951d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>652</span></div></div><a href="https://majandus24.postimees.ee/6701844/kogub-kuulsust-tippkokk-gordon-ramsay-ostis-mulgi-meeste-iglumaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kogub kuulsust: tippkokk Gordon Ramsay ostis mulgi meeste iglumaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6701844/kogub-kuulsust-tippkokk-gordon-ramsay-ostis-mulgi-meeste-iglumaja/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6701844/kogub-kuulsust-tippkokk-gordon-ramsay-ostis-mulgi-meeste-iglumaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7sh89gdyua" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-avkv55ullp" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6700818/nagu-valk-selgest-taevast-meghan-markle-tahab-suurbritanniast-ara-kolida-ja-seda-eriti-nipsakal-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hh7a8slUrGM0-oAdHvXqnuBUcfM=/335x190/filters:focal(1150x493:2179x1392)/nginx/o/2019/01/16/11718022t1h8ffa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://elu24.postimees.ee/6700818/nagu-valk-selgest-taevast-meghan-markle-tahab-suurbritanniast-ara-kolida-ja-seda-eriti-nipsakal-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NAGU VÄLK SELGEST TAEVAST: Meghan Markle tahab Suurbritanniast ära kolida ja seda eriti nipsakal põhjusel <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6700818/nagu-valk-selgest-taevast-meghan-markle-tahab-suurbritanniast-ara-kolida-ja-seda-eriti-nipsakal-pohjusel/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6700818/nagu-valk-selgest-taevast-meghan-markle-tahab-suurbritanniast-ara-kolida-ja-seda-eriti-nipsakal-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6701888/nuud-on-ametlik-bradley-cooper-ja-irina-shayk-laksid-lahku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cZVfSAlTieKHCEueo5BI_HoD4iI=/335x190/filters:focal(544x258:1741x907)/nginx/o/2019/06/07/12236767t1h2f21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6701888/nuud-on-ametlik-bradley-cooper-ja-irina-shayk-laksid-lahku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nüüd on ametlik! Bradley Cooper ja Irina Shayk läksid lahku </span></a><a href="https://elu24.postimees.ee/6701888/nuud-on-ametlik-bradley-cooper-ja-irina-shayk-laksid-lahku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6702186/video-ilmaradar-naitas-et-los-angelesele-laheneb-suur-sajupilv-tegelikult-oli-see" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iaj1i_Erj3A1hW4ywHmZxZPzrzI=/685x350/filters:focal(377x1679:1363x2371)/nginx/o/2019/06/07/12237479t1hee82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6702186/video-ilmaradar-naitas-et-los-angelesele-laheneb-suur-sajupilv-tegelikult-oli-see" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ilmaradar näitas, et Los Angelesele läheneb suur sajupilv, tegelikult oli see...... </span></a><a href="https://elu24.postimees.ee/6702186/video-ilmaradar-naitas-et-los-angelesele-laheneb-suur-sajupilv-tegelikult-oli-see" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6701259/naitlejad-saara-kadak-ja-mart-pius-abiellusid-ning-peavad-lahiajal-pulmapeo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nxefYCi0nYnUe7gEfYhshEL_wAk=/335x190/filters:focal(231x108:1495x1000)/nginx/o/2016/11/30/6128489t1h3ed9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6701259/naitlejad-saara-kadak-ja-mart-pius-abiellusid-ning-peavad-lahiajal-pulmapeo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitlejad Saara Kadak ja Märt Pius abiellusid ning peavad lähiajal pulmapeo </span></a><a href="https://elu24.postimees.ee/6701259/naitlejad-saara-kadak-ja-mart-pius-abiellusid-ning-peavad-lahiajal-pulmapeo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6702030/eesti-pagari-omanik-ma-ei-saa-aru-miks-meie-kontor-labi-otsiti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9pzhV77OmFotvAuvwSMudeHiGEU=/335x190/smart/nginx/o/2016/06/09/5492169t1he6a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://majandus24.postimees.ee/6702030/eesti-pagari-omanik-ma-ei-saa-aru-miks-meie-kontor-labi-otsiti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Pagari omanik: ma ei saa aru, miks meie kontor läbi otsiti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6702030/eesti-pagari-omanik-ma-ei-saa-aru-miks-meie-kontor-labi-otsiti/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6702030/eesti-pagari-omanik-ma-ei-saa-aru-miks-meie-kontor-labi-otsiti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6701701/kuumarekordid-purunesid-mitmel-pool-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/52t7mk_T7MZD-qCLrtSfY7Q-hcc=/685x350/smart/nginx/o/2018/08/15/11227027t1h26b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://ilmajaam.postimees.ee/6701701/kuumarekordid-purunesid-mitmel-pool-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumarekordid purunesid mitmel pool Eestis </span></a><a href="https://ilmajaam.postimees.ee/6701701/kuumarekordid-purunesid-mitmel-pool-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702332/maksu-ja-tolliamet-peab-maksma-kert-kingole-huvitiseks-ligi-8000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9vBoEl7fxoBKFHr4aEkkHmmNSsg=/335x190/filters:focal(1133x178:2321x2325)/nginx/o/2019/06/07/12238412t1hce20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>313</span></div></div><a href="https://www.postimees.ee/6702332/maksu-ja-tolliamet-peab-maksma-kert-kingole-huvitiseks-ligi-8000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maksu- ja tolliamet peab maksma Kert Kingole hüvitiseks ligi 8000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6702332/maksu-ja-tolliamet-peab-maksma-kert-kingole-huvitiseks-ligi-8000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6702332/maksu-ja-tolliamet-peab-maksma-kert-kingole-huvitiseks-ligi-8000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6700385/jarelvaadatav-liivavaljakute-kuningas-nadal-ei-loovutanud-vanameister-federerile-ainsatki-setti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nw0NjfPFwGjQYhEP_Kbn_4IG0Es=/335x190/filters:focal(402x46:2703x1706)/nginx/o/2019/06/07/12239356t1he5bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://sport.postimees.ee/6700385/jarelvaadatav-liivavaljakute-kuningas-nadal-ei-loovutanud-vanameister-federerile-ainsatki-setti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: liivaväljakute kuningas Nadal ei loovutanud vanameister Federerile ainsatki setti <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6700385/jarelvaadatav-liivavaljakute-kuningas-nadal-ei-loovutanud-vanameister-federerile-ainsatki-setti/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6700385/jarelvaadatav-liivavaljakute-kuningas-nadal-ei-loovutanud-vanameister-federerile-ainsatki-setti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6701816/nolani-film-voib-eestile-tuua-20-minutit-kuulsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MRbF1PeBeJQLHga1z_4tYLcFFeQ=/685x350/smart/nginx/o/2019/06/07/12236642t1h87b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://leht.postimees.ee/6701816/nolani-film-voib-eestile-tuua-20-minutit-kuulsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nolani film võib Eestile tuua 20 minutit kuulsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6701816/nolani-film-voib-eestile-tuua-20-minutit-kuulsust/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">... ja 16 miljonit eurot</div></a><a href="https://leht.postimees.ee/6701816/nolani-film-voib-eestile-tuua-20-minutit-kuulsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6701771/foto-endisest-playboy-kaanestaarist-metshaldjas-mari-metsallik-naeb-megakuum-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HnXND05-3n5V04VJ-YJY0jhwo4A=/335x190/filters:focal(177x341:513x590)/nginx/o/2017/11/29/7361731t1h3d34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6701771/foto-endisest-playboy-kaanestaarist-metshaldjas-mari-metsallik-naeb-megakuum-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: endisest Playboy kaanestaarist metshaldjas Mari Metsallik näeb megakuum välja! </span></a><a href="https://elu24.postimees.ee/6701771/foto-endisest-playboy-kaanestaarist-metshaldjas-mari-metsallik-naeb-megakuum-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6702458/lesbipaari-runnati-kui-nad-keeldusid-suudlemast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ou3Iy621w6cMw9_CSYpBU_KTrWk=/335x190/filters:focal(57x211:713x599)/nginx/o/2019/06/07/12239336t1hf718.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://elu24.postimees.ee/6702458/lesbipaari-runnati-kui-nad-keeldusid-suudlemast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lesbipaari rünnati, kui nad keeldusid suudlemast <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6702458/lesbipaari-runnati-kui-nad-keeldusid-suudlemast/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6702458/lesbipaari-runnati-kui-nad-keeldusid-suudlemast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nz03d00g7a" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kyt2hnf8te" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6700884/kaubanduskeskuste-pidu-hakkab-labi-saama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kODfFXcdiPmUlpmX_5Pu4uXG9fk=/335x190/filters:focal(1825x577:3496x3253)/nginx/o/2019/05/20/12183641t1h4ba9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://majandus24.postimees.ee/6700884/kaubanduskeskuste-pidu-hakkab-labi-saama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Kaubanduskeskuste pidu hakkab läbi saama» <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6700884/kaubanduskeskuste-pidu-hakkab-labi-saama/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6700884/kaubanduskeskuste-pidu-hakkab-labi-saama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6702004/lopsaka-bustiga-instastaar-lajatas-pildiga-mis-votaks-isegi-pamela-andersoni-sonatuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-pFDlz3xPmaIg1ubLHGq7thtlL4=/335x190/filters:focal(1526x2177:1824x2700)/nginx/o/2019/04/16/11954347t1h6eba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6702004/lopsaka-bustiga-instastaar-lajatas-pildiga-mis-votaks-isegi-pamela-andersoni-sonatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lopsaka büstiga instastaar lajatas pildiga, mis võtaks isegi Pamela Andersoni sõnatuks </span></a><a href="https://elu24.postimees.ee/6702004/lopsaka-bustiga-instastaar-lajatas-pildiga-mis-votaks-isegi-pamela-andersoni-sonatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702290/eakas-mees-ahvardas-83-aastase-abikaasa-noaga-tappa-ja-loi-lapselapsele-rusikaga-nakku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/grHDkKonOMjwHtBhhU-Lf77UKAs=/685x350/filters:focal(1134x1951:1391x2136)/nginx/o/2019/06/07/12238410t1hfdf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6702290/eakas-mees-ahvardas-83-aastase-abikaasa-noaga-tappa-ja-loi-lapselapsele-rusikaga-nakku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakas mees ähvardas 83-aastase abikaasa noaga tappa ja lõi lapselapsele rusikaga näkku </span></a><a href="https://www.postimees.ee/6702290/eakas-mees-ahvardas-83-aastase-abikaasa-noaga-tappa-ja-loi-lapselapsele-rusikaga-nakku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6702125/aleksander-laane-riigikogu-peaks-sooritama-harakiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kVQvGyA1IP7vHAQChDob4Yo2GWE=/335x190/smart/nginx/o/2019/06/07/12237449t1hbf4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://arvamus.postimees.ee/6702125/aleksander-laane-riigikogu-peaks-sooritama-harakiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aleksander Laane: riigikogu peaks sooritama harakiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6702125/aleksander-laane-riigikogu-peaks-sooritama-harakiri/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://arvamus.postimees.ee/6702125/aleksander-laane-riigikogu-peaks-sooritama-harakiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6701340/lihtne-aga-vahetuntud-nipp-mis-tagab-vaga-rikkaliku-tomatisaagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wapAZEoOpORXMD2XozRq2pHj-9M=/335x190/smart/nginx/o/2019/06/06/12235125t1h2d7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://kodustiil.postimees.ee/6701340/lihtne-aga-vahetuntud-nipp-mis-tagab-vaga-rikkaliku-tomatisaagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihtne, aga vähetuntud nipp, mis tagab väga rikkaliku tomatisaagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6701340/lihtne-aga-vahetuntud-nipp-mis-tagab-vaga-rikkaliku-tomatisaagi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6701340/lihtne-aga-vahetuntud-nipp-mis-tagab-vaga-rikkaliku-tomatisaagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6700063/tipphetked-17-aastane-suurullataja-tegi-poorase-tagasituleku-kuid-jaab-prantsusmaa-lahtiste-finaalist-eemale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J29JLeOEmuGdYFA6SMQ-2nsMMYY=/685x350/filters:focal(949x40:1527x687)/nginx/o/2019/06/07/12238578t1hb6ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6700063/tipphetked-17-aastane-suurullataja-tegi-poorase-tagasituleku-kuid-jaab-prantsusmaa-lahtiste-finaalist-eemale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: 17-aastane suurüllataja tegi pöörase tagasituleku, kuid jääb Prantsusmaa lahtiste finaalist eemale</span><div class="list-article__additional-headline">Finaalis 19-aastane tšehh</div></a><a href="https://sport.postimees.ee/6700063/tipphetked-17-aastane-suurullataja-tegi-poorase-tagasituleku-kuid-jaab-prantsusmaa-lahtiste-finaalist-eemale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6701455/pildid-laanerannast-leitud-mursk-varjas-tsaariaegset-varandust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/imkJr3Y3JXTb_DWkCrXH46f7JUE=/335x190/smart/nginx/o/2019/06/06/12235493t1h851a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>744</span></div></div><a href="https://parnu.postimees.ee/6701455/pildid-laanerannast-leitud-mursk-varjas-tsaariaegset-varandust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Läänerannast leitud mürsk varjas tsaariaegset varandust <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6701455/pildid-laanerannast-leitud-mursk-varjas-tsaariaegset-varandust/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://parnu.postimees.ee/6701455/pildid-laanerannast-leitud-mursk-varjas-tsaariaegset-varandust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6701814/ekspert-kriis-eesti-energias-mojub-kinnisvarahindadele-laastavalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3JCt4kbecINtSW8AHkR7JAN3H5Y=/335x190/smart/nginx/o/2017/02/24/6373307t1hf2ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6701814/ekspert-kriis-eesti-energias-mojub-kinnisvarahindadele-laastavalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspert: kriis Eesti Energias mõjub kinnisvarahindadele laastavalt </span></a><a href="https://majandus24.postimees.ee/6701814/ekspert-kriis-eesti-energias-mojub-kinnisvarahindadele-laastavalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6700982/las-vegases-korraldatakse-esmakordselt-massiorgia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5gV5kJRvkERrGzbrsgXFBAGHarc=/685x350/filters:focal(958x873:1406x1430)/nginx/o/2019/06/06/12234244t1h154e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>290</span></div></div><a href="https://elu24.postimees.ee/6700982/las-vegases-korraldatakse-esmakordselt-massiorgia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Las Vegases korraldatakse esmakordselt massiorgia </span></a><a href="https://elu24.postimees.ee/6700982/las-vegases-korraldatakse-esmakordselt-massiorgia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6702499/torm-miguel-ajas-umber-prantsuse-merepaastepaadi-3-paastjat-uppusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sihNZCen59ktpYlBsHk9euNXmbg=/335x190/smart/nginx/o/2019/06/07/12239019t1h61d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://majandus24.postimees.ee/6702499/torm-miguel-ajas-umber-prantsuse-merepaastepaadi-3-paastjat-uppusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Torm Miguel ajas ümber prantsuse merepäästepaadi, 3 päästjat uppusid</span><div class="list-article__additional-headline">Lisatud samal laeval sõitnud Eesti merepäästja kommentaar</div></a><a href="https://majandus24.postimees.ee/6702499/torm-miguel-ajas-umber-prantsuse-merepaastepaadi-3-paastjat-uppusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_tAQ5JnaLxqvhRA0TnJ1hmG4V9k=/335x190/smart/nginx/o/2019/06/03/12225524t1h50b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järeleproovitud nipp: see meetod tagab sääsevabad grillipeod kogu suveks <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://kodustiil.postimees.ee/6698123/jareleproovitud-nipp-see-meetod-tagab-saasevabad-grillipeod-kogu-suveks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vcuecn3fax" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dqlaleq1bm" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6701360/kuuma-ilmaga-tuleb-taimede-kastmisel-olla-aarmiselt-ettevaatlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-4o3dDUQa8X_e7uOHbB1F53hXus=/335x190/smart/nginx/o/2019/06/06/12235136t1heee7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://kodustiil.postimees.ee/6701360/kuuma-ilmaga-tuleb-taimede-kastmisel-olla-aarmiselt-ettevaatlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuuma ilmaga tuleb taimede kastmisel olla äärmiselt ettevaatlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6701360/kuuma-ilmaga-tuleb-taimede-kastmisel-olla-aarmiselt-ettevaatlik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6701360/kuuma-ilmaga-tuleb-taimede-kastmisel-olla-aarmiselt-ettevaatlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J-MPUWBoScIAe1kFIGl4JqrcEqY=/335x190/smart/nginx/o/2019/06/07/12239696t1hbd3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Geniaalne nipp, kuidas oma kodu kuumalaine ajal jahedana hoida </span></a><a href="https://kodustiil.postimees.ee/6702638/geniaalne-nipp-kuidas-oma-kodu-kuumalaine-ajal-jahedana-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6702629/kuressaare-lasteaias-vigastas-laps-aia-otsa-kukkudes-kori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IyqHwQYhqdlSzzscjv5ey9K5B0Y=/685x350/smart/nginx/o/2018/12/19/11667005t1h9f3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6702629/kuressaare-lasteaias-vigastas-laps-aia-otsa-kukkudes-kori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuressaare lasteaias vigastas laps aia otsa kukkudes kõri </span></a><a href="https://www.postimees.ee/6702629/kuressaare-lasteaias-vigastas-laps-aia-otsa-kukkudes-kori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6700780/eesti-rekordi-pustitanud-johannes-erm-krooniti-usa-uliopilasmeistriks-alistus-ka-om-norm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o5eyS_QrRkeObQtdjfo-r-go9n8=/335x190/filters:focal(319x0:1256x1262)/nginx/o/2019/02/24/11817317t1h547e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>360</span></div></div><a href="https://sport.postimees.ee/6700780/eesti-rekordi-pustitanud-johannes-erm-krooniti-usa-uliopilasmeistriks-alistus-ka-om-norm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti rekordi püstitanud Johannes Erm krooniti USA üliõpilasmeistriks, alistus ka OM-norm <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6700780/eesti-rekordi-pustitanud-johannes-erm-krooniti-usa-uliopilasmeistriks-alistus-ka-om-norm/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6700780/eesti-rekordi-pustitanud-johannes-erm-krooniti-usa-uliopilasmeistriks-alistus-ka-om-norm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6700201/lahku-lainud-silvia-ilves-loovutas-perelemmikud-varjupaika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3jgcvlDL2vOfM26Njzt-yRCDY48=/335x190/filters:focal(255x238:380x332)/nginx/o/2019/06/05/12233218t1h678d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>313</span></div></div><a href="https://elu24.postimees.ee/6700201/lahku-lainud-silvia-ilves-loovutas-perelemmikud-varjupaika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahku läinud Silvia Ilves loovutas perelemmikud varjupaika <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6700201/lahku-lainud-silvia-ilves-loovutas-perelemmikud-varjupaika/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6700201/lahku-lainud-silvia-ilves-loovutas-perelemmikud-varjupaika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6702162/hinnatud-ralliajakirjanik-tanakule-pole-vastast-ta-voib-koik-allesjaanud-rallid-voita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qhtG5q0KHhCFRrF3tjD_k0oSEjQ=/685x350/filters:focal(1672x1093:3782x3043)/nginx/o/2019/06/07/12237446t1h6c2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://sport.postimees.ee/6702162/hinnatud-ralliajakirjanik-tanakule-pole-vastast-ta-voib-koik-allesjaanud-rallid-voita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hinnatud ralliajakirjanik: Tänakule pole vastast, ta võib kõik allesjäänud rallid võita <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6702162/hinnatud-ralliajakirjanik-tanakule-pole-vastast-ta-voib-koik-allesjaanud-rallid-voita/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6702162/hinnatud-ralliajakirjanik-tanakule-pole-vastast-ta-voib-koik-allesjaanud-rallid-voita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6701713/juhtkiri-neetult-korge-latt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3RNCkM8AkDdfTv5f40v_zfbq_8Y=/335x190/smart/nginx/o/2019/06/06/12236300t1hf01e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://arvamus.postimees.ee/6701713/juhtkiri-neetult-korge-latt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: neetult kõrge latt <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6701713/juhtkiri-neetult-korge-latt/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://arvamus.postimees.ee/6701713/juhtkiri-neetult-korge-latt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6700393/djokovici-ja-thiemi-poolfinaalmats-prantsusmaa-lahtistel-peatati-keeruliste-ilmaolude-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sYYhByaTBBatbApudyiiLHMK3HQ=/335x190/smart/nginx/o/2019/06/07/12239498t1h2a93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6700393/djokovici-ja-thiemi-poolfinaalmats-prantsusmaa-lahtistel-peatati-keeruliste-ilmaolude-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Djokovici ja Thiemi poolfinaalmatš Prantsusmaa lahtistel peatati keeruliste ilmaolude tõttu</span><div class="list-article__additional-headline">Mäng jätkub laupäeval</div></a><a href="https://sport.postimees.ee/6700393/djokovici-ja-thiemi-poolfinaalmats-prantsusmaa-lahtistel-peatati-keeruliste-ilmaolude-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6702078/osula-nouab-riigilt-laste-ja-puudega-inimeste-vedamise-eest-pool-miljonit-eurot-huvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QPjQipLKGKmVb6d3FhxmuecqeeY=/685x350/smart/nginx/o/2018/12/28/11682467t1hdc00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://majandus24.postimees.ee/6702078/osula-nouab-riigilt-laste-ja-puudega-inimeste-vedamise-eest-pool-miljonit-eurot-huvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Osula nõuab riigilt laste ja puudega inimeste vedamise eest pool miljonit eurot hüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6702078/osula-nouab-riigilt-laste-ja-puudega-inimeste-vedamise-eest-pool-miljonit-eurot-huvitist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6702078/osula-nouab-riigilt-laste-ja-puudega-inimeste-vedamise-eest-pool-miljonit-eurot-huvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6701923/maarja-vaino-uks-partei-ei-saa-esindada-koiki-rahvuslikult-motlevaid-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ocBhoGYZN6Mpd2HIEvoke897C2I=/335x190/filters:focal(2024x432:3785x2103)/nginx/o/2019/01/23/11735511t1h684c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>162</span></div></div><a href="https://arvamus.postimees.ee/6701923/maarja-vaino-uks-partei-ei-saa-esindada-koiki-rahvuslikult-motlevaid-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maarja Vaino: üks partei ei saa esindada kõiki rahvuslikult mõtlevaid inimesi <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6701923/maarja-vaino-uks-partei-ei-saa-esindada-koiki-rahvuslikult-motlevaid-inimesi/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://arvamus.postimees.ee/6701923/maarja-vaino-uks-partei-ei-saa-esindada-koiki-rahvuslikult-motlevaid-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6699971/kusija-suu-pihta-luuakse-narkoarikas-kusis-kohtult-kergemat-karistust-kuid-sai-hoopis-aastaid-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QV9qlOj6gsY_unDa4r1vqsG_w9g=/335x190/smart/nginx/o/2019/04/05/11927578t1h7bfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6699971/kusija-suu-pihta-luuakse-narkoarikas-kusis-kohtult-kergemat-karistust-kuid-sai-hoopis-aastaid-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küsija suu pihta lüüakse: narkoärikas küsis kohtult kergemat karistust, kuid sai hoopis aastaid juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6699971/kusija-suu-pihta-luuakse-narkoarikas-kusis-kohtult-kergemat-karistust-kuid-sai-hoopis-aastaid-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6699971/kusija-suu-pihta-luuakse-narkoarikas-kusis-kohtult-kergemat-karistust-kuid-sai-hoopis-aastaid-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rm9dl5twuw" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-i7kcu2nxuk" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4454</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab39d87d7a5dd18dc6dc.js" async></script></body></html>