<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V1AUO8CodTm0D7fwQha504vh3VE=/16x16/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sIfiWahsP28kKHjcMVnYf-Ip2dA=/32x32/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Rlmi8lsd3H0CwLbSKFXXf7GYsX8=/192x192/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ZllyCNvOq8P5-_cjd5pMXdjikfw=/256x256/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UnaEoCnbunqosznHHgL1G_CNKlc=/180x180/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/eocbwGB-ALMXSzxCNsdnNV1fQiI=/1200x630/filters:focal(377x333:2237x1642)/nginx/o/2019/08/02/12428873t1h8130.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/eocbwGB-ALMXSzxCNsdnNV1fQiI=/1200x630/filters:focal(377x333:2237x1642)/nginx/o/2019/08/02/12428873t1h8130.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="KÜSITLUS: Mis on Eestis hästi?"><meta property="twitter:title" content="KÜSITLUS: Mis on Eestis hästi?"><meta property="og:url" content="https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Põhjarannik uuris Jõhvis tehtud tänavaküsitluses inimestelt, mis on praeguses Eestis hästi."><meta property="twitter:description" content="Põhjarannik uuris Jõhvis tehtud tänavaküsitluses inimestelt, mis on praeguses Eestis hästi."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="kontsert"><meta property="article:tag" content="mänguväljakud"><meta property="article:tag" content="Venemaa"><meta name="article:published_time" content="2019-08-04T11:28:52+03:00"><meta name="article:modified_time" content="2019-08-04T11:29:06+03:00"><meta name="description" content="Põhjarannik uuris Jõhvis tehtud tänavaküsitluses inimestelt, mis on praeguses Eestis hästi."><meta name="keywords" content="Eesti, kontsert, mänguväljakud, Venemaa"><link rel="canonical" href="https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>KÜSITLUS: Mis on Eestis hästi? - Arvamus - Põhjarannik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-6745278"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search">E, 5.08.2019</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6721795/tasuta-bussisoit-raputas-tardumusest-lahti" class="quote__text">&quot;Bussisõidust on saanud ajaviide.&quot; </a><a href="https://pohjarannik.postimees.ee/6721795/tasuta-bussisoit-raputas-tardumusest-lahti" class="quote__author section-border-color"><span class="slab section-font-color">Ida-Viru ühistranspordikeskuse juht Heiki Luts tasuta bussisõiduga kaasnevast mõjust.</span></a></div><a href="https://pohjarannik.postimees.ee/6721795/tasuta-bussisoit-raputas-tardumusest-lahti" class="quote__image"><img src="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg" srcset="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg, //f10.pmo.ee/roFLPwL7AA7Q-i1LA2DadxN5xgI=/144x144/smart/nginx/o/2017/02/03/11997950t1h9913.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4777" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4799">Arvamus</a></li><li class="breadcrumb-item">KÜSITLUS: Mis on Eestis hästi?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">KÜSITLUS: Mis on Eestis hästi?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745278" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">21</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%9CSITLUS%3A%20Mis%20on%20Eestis%20h%C3%A4sti%3F&url=https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745278"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%9CSITLUS%3A%20Mis%20on%20Eestis%20h%C3%A4sti%3F&url=https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745278"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20KÜSITLUS: Mis on Eestis hästi?&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti%3Futm_source%3Demail%26utm_content%3D6745278" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div><span class="article__publish-date" itemprop="datePublished">4. august 2019, 11:28</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12428873" image-url="//f11.pmo.ee/1yiou3fAJdpta9IzCdDAi-mkixs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/02/12428873t1h8130.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12428873)" src="//f11.pmo.ee/Bk2wyOW1q5xUDfJg1l-uoYmx0xg=/685x410/filters:focal(377x333:2237x1642)/nginx/o/2019/08/02/12428873t1h8130.jpg" srcset="//f11.pmo.ee/Bk2wyOW1q5xUDfJg1l-uoYmx0xg=/685x410/filters:focal(377x333:2237x1642)/nginx/o/2019/08/02/12428873t1h8130.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Festivali Tuletorni muusika publik Rannapungerjal.</p><p class="figure__caption--name" itemprop="creator">FOTO: Мatti Kämärä / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Põhjarannik uuris Jõhvis tehtud tänavaküsitluses inimestelt, mis on praeguses Eestis hästi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qwis65gixr" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bingu3ajce" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9zv0zaipjk" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12428818" image-url="//f11.pmo.ee/mSyfVzgVio39sfVYi-4Es6I4Ph8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/02/12428818t1hb88c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12428818)" src="//f11.pmo.ee/_MqRbbabWJh2AkMUvB9pSwvsdmE=/200x0/smart/nginx/o/2019/08/02/12428818t1hb88c.jpg" srcset="//f11.pmo.ee/_MqRbbabWJh2AkMUvB9pSwvsdmE=/200x0/smart/nginx/o/2019/08/02/12428818t1hb88c.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure><h2><strong>Nadežda Petrova: </strong></h2><p>Olen Eestis sündinud, kuid alates 1992. aastast elan Venemaal. Aeg-ajalt käin siin ning võin öelda, et viimasel ajal on Eestis kõik kõvasti paremuse poole muutunud: linnad ning teed ja tänavad on varasemast paremini hooldatud, igal pool on lilled... Mulle meeldib siin kõik väga, aga eriti see, et käima on pandud tasuta bussid.</p></div><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12428823" image-url="//f11.pmo.ee/jCnnW3ds2lkZ9lgYKSLirH6DLOU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/02/12428823t1h2b25.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12428823)" src="//f11.pmo.ee/iuGWONq-xt9E8e5Km5qY0dcT5WI=/200x0/filters:focal(173x92:2628x1511)/nginx/o/2019/08/02/12428823t1h2b25.jpg" srcset="//f11.pmo.ee/iuGWONq-xt9E8e5Km5qY0dcT5WI=/200x0/filters:focal(173x92:2628x1511)/nginx/o/2019/08/02/12428823t1h2b25.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure><h2><strong>Galina Novikova:</strong></h2><p>Eesti on minu kodumaa, minu meelest on siin kõik hästi. Tore on see, et viimastel aastatel on tekkinud palju meelelahutus- ja turismiobjekte, kus saab põnevalt aega veeta. Väga meeldib festival "7 linna muusika". Ühesõnaga on meie riigis hea elada.</p></div><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12428828" image-url="//f8.pmo.ee/3Ow8pmVZ5ZcIi7X-Y7A4L5aww_Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/02/12428828t1h00be.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12428828)" src="//f8.pmo.ee/EDzTl3pySpa7P6YT2E0mV3MFSnw=/200x0/smart/nginx/o/2019/08/02/12428828t1h00be.jpg" srcset="//f8.pmo.ee/EDzTl3pySpa7P6YT2E0mV3MFSnw=/200x0/smart/nginx/o/2019/08/02/12428828t1h00be.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure><h2><strong>Viktor Sadovnikov:</strong></h2><p>Minu meelest on kõik hästi. Hea transport, head teed, pension rahuldab samuti. Minul ei ole elule mingeid etteheiteid − kõik on mõnus ja hea. Kaevelda pole millegi üle.</p></div><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12428850" image-url="//f7.pmo.ee/u4apML8-CZ33euEYnvG4HWX3HXA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/02/12428850t1heecc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12428850)" src="//f7.pmo.ee/ZCGkH3dBK_7bkiTHn08CBL3YIOM=/200x0/smart/nginx/o/2019/08/02/12428850t1heecc.jpg" srcset="//f7.pmo.ee/ZCGkH3dBK_7bkiTHn08CBL3YIOM=/200x0/smart/nginx/o/2019/08/02/12428850t1heecc.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure><h2><strong>Veera Pšenitšnikova:</strong></h2><p>Minu meelest on see parim paik kogu maailmas. Minu elu on vaikne ja rahulik, saan pensioni ning raha jagub kõige jaoks.</p></div><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12428861" image-url="//f8.pmo.ee/pL3uiDUzjo6FretetasjY9mlIbU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/02/12428861t1h2eab.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12428861)" src="//f8.pmo.ee/8_okZRQyy4qwjgpTeto9lSoatbU=/200x0/smart/nginx/o/2019/08/02/12428861t1h2eab.jpg" srcset="//f8.pmo.ee/8_okZRQyy4qwjgpTeto9lSoatbU=/200x0/smart/nginx/o/2019/08/02/12428861t1h2eab.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure><h2><strong>Oleg Tšumakov:</strong></h2><p>Hea on see, et teid ehitatakse. Tundub, et kõik areneb tasapisi. Kuid võiks ka parem olla − muretsen väga selle pärast, et metsi aktiivselt hävitatakse, eriti järvede ääres. Elame me Siberis või? Ja puhkepäeviti pole lastega kuskile minna − mänguväljakuid on katastroofiliselt vähe.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745278" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">21</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%9CSITLUS%3A%20Mis%20on%20Eestis%20h%C3%A4sti%3F&url=https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745278"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%9CSITLUS%3A%20Mis%20on%20Eestis%20h%C3%A4sti%3F&url=https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6745278"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20KÜSITLUS: Mis on Eestis hästi?&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti%3Futm_source%3Demail%26utm_content%3D6745278" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6745278/kusitlus-mis-on-eestis-hasti/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">2</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6745278" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6745278" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/14/kontsert">kontsert</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/49201/manguvaljakud">mänguväljakud</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/2883/venemaa">Venemaa</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ktacu0544z" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1km8pr54pp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4799" data-section="4799" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4799">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6744923/anvar-samost-mis-on-eestis-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5QdhYnAN4KhjipFrBW-cgmGrjZU=/1000x435/smart/nginx/o/2019/08/03/12430942t1h49ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>575</span></div></div><a href="https://pohjarannik.postimees.ee/6744923/anvar-samost-mis-on-eestis-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anvar Samost: &quot;Mis on Eestis hästi?&quot; </span></a><a href="https://pohjarannik.postimees.ee/6744923/anvar-samost-mis-on-eestis-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6744883/juhtkiri-turu-korrastamine-vajab-omaniku-ja-vallavoimu-koostood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FhPHcn-LesnXR6LNHj7-Rko36tE=/324x185/smart/nginx/o/2019/08/03/12430614t1h55b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6744883/juhtkiri-turu-korrastamine-vajab-omaniku-ja-vallavoimu-koostood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Turu korrastamine vajab omaniku ja vallavõimu koostööd </span></a><a href="https://pohjarannik.postimees.ee/6744883/juhtkiri-turu-korrastamine-vajab-omaniku-ja-vallavoimu-koostood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6744870/nadala-kuju-ivan-sergejev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/twuZTC5tZL42EM5j2JoCXVBx3Xs=/324x185/filters:focal(184x4:1024x612)/nginx/o/2019/08/02/12429609t1h70ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://pohjarannik.postimees.ee/6744870/nadala-kuju-ivan-sergejev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − Ivan Sergejev </span></a><a href="https://pohjarannik.postimees.ee/6744870/nadala-kuju-ivan-sergejev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6743101/juhtkiri-kui-kaua-sel-moel-endale-jalga-laskmine-kestab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SWobXKqiih9RLk4pf7aBbFlZopc=/324x185/smart/nginx/o/2019/08/01/12424711t1h4c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://pohjarannik.postimees.ee/6743101/juhtkiri-kui-kaua-sel-moel-endale-jalga-laskmine-kestab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Kui kaua sel moel endale jalga laskmine kestab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6743101/juhtkiri-kui-kaua-sel-moel-endale-jalga-laskmine-kestab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6743101/juhtkiri-kui-kaua-sel-moel-endale-jalga-laskmine-kestab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-oxax9oqhs4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6739679/juhtkiri-maa-ja-linnaelu-konflikt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D__3WVYNlNJuPLZHkwoz489m8bk=/1000x435/smart/nginx/o/2019/07/27/12410508t1h5f0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6739679/juhtkiri-maa-ja-linnaelu-konflikt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Maa- ja linnaelu konflikt </span></a><a href="https://pohjarannik.postimees.ee/6739679/juhtkiri-maa-ja-linnaelu-konflikt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6739650/nadala-kuju-allan-mand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mmJfq9S9sxqiM1cO_geRl258KZQ=/335x190/filters:focal(59x510:1746x1716)/nginx/o/2019/07/26/12408569t1he6fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://pohjarannik.postimees.ee/6739650/nadala-kuju-allan-mand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − Allan Mänd </span></a><a href="https://pohjarannik.postimees.ee/6739650/nadala-kuju-allan-mand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6739621/poliitiline-spordikool" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KXiLrwNcbG5n7va7hwuICQ3C904=/335x190/filters:focal(0x12:999x606)/nginx/o/2019/04/02/11915897t1h6a6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://pohjarannik.postimees.ee/6739621/poliitiline-spordikool" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitiline spordikool </span></a><a href="https://pohjarannik.postimees.ee/6739621/poliitiline-spordikool" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6737962/juhtkiri-omavalitsuste-liit-ei-tohiks-praegu-jaada-passiivseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-Vxvj5i1rC6oaXEJ5d5viHJlERE=/685x410/smart/nginx/o/2019/07/25/12402046t1he264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://pohjarannik.postimees.ee/6737962/juhtkiri-omavalitsuste-liit-ei-tohiks-praegu-jaada-passiivseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Omavalitsuste liit ei tohiks praegu jääda passiivseks </span></a><a href="https://pohjarannik.postimees.ee/6737962/juhtkiri-omavalitsuste-liit-ei-tohiks-praegu-jaada-passiivseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6736045/juhtkiri-karjuva-vajaduse-aeglane-lahendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4LMZiQDtnc0XEH3SHWIV_MBD5PI=/335x190/smart/nginx/o/2019/07/22/12396507t1heb7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://pohjarannik.postimees.ee/6736045/juhtkiri-karjuva-vajaduse-aeglane-lahendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Karjuva vajaduse aeglane lahendus </span></a><a href="https://pohjarannik.postimees.ee/6736045/juhtkiri-karjuva-vajaduse-aeglane-lahendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6734411/juhtkiri-minister-aab-kas-teie-plaan-on-maha-maetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yYvIFSb-J_FV0IPS1ztxrnAQCnc=/335x190/smart/nginx/o/2019/07/20/12385259t1h07d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://pohjarannik.postimees.ee/6734411/juhtkiri-minister-aab-kas-teie-plaan-on-maha-maetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Minister Aab, kas teie plaan on maha maetud? </span></a><a href="https://pohjarannik.postimees.ee/6734411/juhtkiri-minister-aab-kas-teie-plaan-on-maha-maetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6734056/ida-viru-tuntuim-psuhhiaater-georgi-belotserkovski-ei-tea-mis-on-hullusark" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GzTu-5-mGpJzc2q2eI-iy7oGBko=/685x410/smart/nginx/o/2019/07/19/12383076t1h38d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4798" class="list-article__section-label slab">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://pohjarannik.postimees.ee/6734056/ida-viru-tuntuim-psuhhiaater-georgi-belotserkovski-ei-tea-mis-on-hullusark" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ida-Viru tuntuim psühhiaater Georgi Belotserkovski ei tea, mis on hullusärk </span></a><a href="https://pohjarannik.postimees.ee/6734056/ida-viru-tuntuim-psuhhiaater-georgi-belotserkovski-ei-tea-mis-on-hullusark" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-uqgz7ildtj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-hy2y2xpcvs" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3q8rNe1Zn1JO4gR_jmS10n2aG5U=/1000x435/smart/nginx/o/2019/08/04/12436207t1h0aa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas 15 koolilast prokuratuuri orki tõmbasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hsVkaol60ZQa7ADvTW5iCy8kYvY=/335x190/smart/nginx/o/2019/08/03/12429950t1h5713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaalt pääsenud laevakapten: haiglapalatist jäi vähe puudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kaptenile pole vintsutused veel lõppenud</div></a><a href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PCy3t4G1azN5b2_QWA1VnRHPC0M=/335x190/smart/nginx/o/2019/08/05/12436388t1h4165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autotootjatel sünged ajad </span></a><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6745617/juhtkiri-kuulata-ja-uurida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WlAJPcmyQgugB_Og9SfhPfJBOXE=/685x410/smart/nginx/o/2019/08/04/12436362t1h03b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6745617/juhtkiri-kuulata-ja-uurida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: kuulata ja uurida <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6745617/juhtkiri-kuulata-ja-uurida/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://arvamus.postimees.ee/6745617/juhtkiri-kuulata-ja-uurida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pGDeNHh-VmACWx5Z7rs6doHdWaE=/335x190/filters:focal(75x35:302x209)/nginx/o/2019/07/04/12324116t1h282f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Tallinnas vohab kihutamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745656/esmaspaeval-avatakse-admiral-pitka-luurevoistlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ScEtTIXDcCFZtXuawb-JmGwB6e8=/335x190/smart/nginx/o/2014/08/09/3263597t1h880c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6745656/esmaspaeval-avatakse-admiral-pitka-luurevoistlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmaspäeval avatakse Admiral Pitka luurevõistlus </span></a><a href="https://www.postimees.ee/6745656/esmaspaeval-avatakse-admiral-pitka-luurevoistlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/twFM7R06x907V1PPXMZEPeI2718=/685x410/smart/nginx/o/2019/08/04/12436170t1h08af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USAd šokeeris võõravihast ajendatud veresaun </span></a><a href="https://www.postimees.ee/6745548/usad-sokeeris-vooravihast-ajendatud-veresaun" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745589/tanaku-triumf-tuhandete-eestlaste-silme-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0H2DJgLOyqjLWz4aogkotn0PdXU=/335x190/filters:focal(998x678:1013x693)/nginx/o/2019/08/04/12436253t1hd6e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6745589/tanaku-triumf-tuhandete-eestlaste-silme-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänaku triumf tuhandete eestlaste silme all </span></a><a href="https://sport.postimees.ee/6745589/tanaku-triumf-tuhandete-eestlaste-silme-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745585/uue-treeneriga-sarapova-seisab-kontaveidi-teel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nFdKGAj1c9xYB9f787_GTCw273Y=/335x190/filters:focal(979x476:994x491)/nginx/o/2019/08/04/12436248t1h5f4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745585/uue-treeneriga-sarapova-seisab-kontaveidi-teel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uue treeneriga Šarapova seisab Kontaveidi teel </span></a><a href="https://sport.postimees.ee/6745585/uue-treeneriga-sarapova-seisab-kontaveidi-teel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745587/tipphetked-verstappen-pidutses-laupaeval-hamilton-puhapaeval" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VnIq6SMSMLfcYczeboNxRLjB4io=/685x410/smart/nginx/o/2019/08/04/12436214t1h7619.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745587/tipphetked-verstappen-pidutses-laupaeval-hamilton-puhapaeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Verstappen pidutses laupäeval, Hamilton pühapäeval </span></a><a href="https://sport.postimees.ee/6745587/tipphetked-verstappen-pidutses-laupaeval-hamilton-puhapaeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745593/pojapojad-ihkavad-abhaasias-elanud-vanaisa-malestust-memoriaalile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DIvmMI6WTGDEmrJb-ETPAlRgIKg=/335x190/filters:focal(787x755:802x770)/nginx/o/2019/08/04/12436309t1he9d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6745593/pojapojad-ihkavad-abhaasias-elanud-vanaisa-malestust-memoriaalile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pojapojad ihkavad Abhaasias elanud vanaisa mälestust memoriaalile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745593/pojapojad-ihkavad-abhaasias-elanud-vanaisa-malestust-memoriaalile/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6745593/pojapojad-ihkavad-abhaasias-elanud-vanaisa-malestust-memoriaalile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745542/siberi-polengud-segavad-naftafirmade-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3nqWMBcvoe8jVOzZkxJf93r0EYU=/335x190/smart/nginx/o/2019/08/04/12436135t1h3ac4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6745542/siberi-polengud-segavad-naftafirmade-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siberi põlengud segavad naftafirmade tööd </span></a><a href="https://www.postimees.ee/6745542/siberi-polengud-segavad-naftafirmade-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y8yplixrum" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qwrbmez1i4" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S30_HPE0QFPlSgqZtKQ8Y8W49ms=/1000x435/smart/nginx/o/2019/08/04/12435506t1hb0b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">110 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>389</span></div></div><a href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Võimas! Suurepärast kiirust näidanud Tänak võttis Soome rallilt maksimumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6742462/blogi-voimas-suureparast-kiirust-naidanud-tanak-vottis-soome-rallilt-maksimumi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278307"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7NZlNCsEHpU9iacO6de4bIu6SL0=/335x190/filters:focal(589x115:1442x1002)/nginx/o/2019/07/26/12408129t1ha556.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1653</span></div></div><a href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: meid ootab ees tõsine lahing, andsin meie üksustele lahinguülesanded <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded/comments" class="list-article__comment section-font-color" itemprop="url">(217) </span></span></a><a href="https://poliitika.postimees.ee/6745246/mart-helme-meid-ootab-ees-tosine-lahing-andsin-meie-uksustele-lahinguulesanded" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wadtSiEWhTvzxYSMXccu2p1ImbA=/335x190/filters:focal(857x601:872x616)/nginx/o/2019/07/18/12378657t1h858d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade tuntud Eesti paaridest, kelle suhe sel aastal lõhki läks </span></a><a href="https://elu24.postimees.ee/6744280/ulevaade-tuntud-eesti-paaridest-kelle-suhe-sel-aastal-lohki-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gWlt7H_6bOUKcY4DWChYZ0YTlCM=/685x410/filters:focal(2032x446:4367x2412)/nginx/o/2019/08/04/12435336t1h647e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseil sai Kohtla-Järve Maxima kauplustes toimuvatest vargustest kõrini: palgake endale turvamehed <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6745457/politseil-sai-kohtla-jarve-maxima-kauplustes-toimuvatest-vargustest-korini-palgake-endale-turvamehed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6745227/kas-augustis-on-veel-suveilmale-lootust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dD1S-39_oRuR2iEuYor-y1GOkAE=/335x190/filters:focal(1166x485:2792x2775)/nginx/o/2017/05/04/6620781t1h9dd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://jarvateataja.postimees.ee/6745227/kas-augustis-on-veel-suveilmale-lootust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas augustis on veel suveilmale lootust?</span><div class="list-article__additional-headline">Mida ennustavad välismaised ilmaportaalid?</div></a><a href="https://jarvateataja.postimees.ee/6745227/kas-augustis-on-veel-suveilmale-lootust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ojam1ocPKO-D-5WH4eY8Ygcl8S4=/335x190/smart/nginx/o/2011/10/04/779292t1hacae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane uudis: Ungari odavlennufirma avab Tallinnast uue liini <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Parandatud, uus liin alustab 11. septembrist</div></a><a href="https://tarbija24.postimees.ee/6745381/suureparane-uudis-ungari-odavlennufirma-avab-tallinnast-uue-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745213/kuueaastasele-lapsele-otsa-soitnud-jalgrattur-lahkus-sundmuskohalt-laps-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_uC8e9_Pbt1YLOtardQtI3L_gNI=/685x410/filters:focal(197x21:426x282)/nginx/o/2019/08/04/12433840t1hab14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>415</span></div></div><a href="https://www.postimees.ee/6745213/kuueaastasele-lapsele-otsa-soitnud-jalgrattur-lahkus-sundmuskohalt-laps-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuueaastasele lapsele otsa sõitnud jalgrattur lahkus sündmuskohalt, laps viidi haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745213/kuueaastasele-lapsele-otsa-soitnud-jalgrattur-lahkus-sundmuskohalt-laps-viidi-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6745213/kuueaastasele-lapsele-otsa-soitnud-jalgrattur-lahkus-sundmuskohalt-laps-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pe52eGKOIZ0rX9aNeW05-XHeBfA=/335x190/smart/nginx/o/2019/08/04/12436198t1hb791.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Londonis peeti kinni kunstigaleriis lapse alla visanud teismeline <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6745553/londonis-peeti-kinni-kunstigaleriis-lapse-alla-visanud-teismeline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745206/maailma-parimate-ollelinnade-edetabelist-leiab-ka-uhe-eesti-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C8xfVbBUoezbxXN2nBU6-4WbDoI=/335x190/filters:focal(39x130:568x400)/nginx/o/2019/03/30/11909832t1h0d67.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://majandus24.postimees.ee/6745206/maailma-parimate-ollelinnade-edetabelist-leiab-ka-uhe-eesti-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma parimate õllelinnade edetabelist leiab ka ühe Eesti linna </span></a><a href="https://majandus24.postimees.ee/6745206/maailma-parimate-ollelinnade-edetabelist-leiab-ka-uhe-eesti-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745462/president-kiitis-tanakut-ja-jarveoja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zh5y4I-AjSpUUn0lRn-V8gTKXaU=/685x410/smart/nginx/o/2019/07/19/12382071t1hdfee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>219</span></div></div><a href="https://sport.postimees.ee/6745462/president-kiitis-tanakut-ja-jarveoja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President kiitis Tänakut ja Järveoja </span></a><a href="https://sport.postimees.ee/6745462/president-kiitis-tanakut-ja-jarveoja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745044/noor-modell-tappis-oma-lapsed-et-prostitutsiooniga-edasi-tegeleda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lYHXG23P0nv3bf9IQngA6izPzJY=/335x190/smart/nginx/o/2019/08/03/12432125t1h399a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elu24.postimees.ee/6745044/noor-modell-tappis-oma-lapsed-et-prostitutsiooniga-edasi-tegeleda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor «modell» tappis oma lapsed, et prostitutsiooniga edasi tegeleda </span></a><a href="https://elu24.postimees.ee/6745044/noor-modell-tappis-oma-lapsed-et-prostitutsiooniga-edasi-tegeleda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745426/pm-soomes-ogier-tanak-tegi-ideaalse-nadalavahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8xJaFuJp4HIsi6rOr8qIUI-3ZuM=/335x190/smart/nginx/o/2019/08/04/12434782t1h7e7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6745426/pm-soomes-ogier-tanak-tegi-ideaalse-nadalavahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Soomes. Ogier: Tänak tegi ideaalse nädalavahetuse! </span></a><a href="https://sport.postimees.ee/6745426/pm-soomes-ogier-tanak-tegi-ideaalse-nadalavahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uv9an31w26" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-thnh3qhwie" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6744738/vapratest-ja-ilusatest-pornofilmidesse-maitland-ward-baxteri-allakaiguspiraal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sA89McUUp6f5UTUHL09ttf3I7Z8=/335x190/filters:focal(42x0:934x531)/nginx/o/2019/08/03/12431324t1h6897.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6744738/vapratest-ja-ilusatest-pornofilmidesse-maitland-ward-baxteri-allakaiguspiraal" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">«Vapratest ja ilusatest» pornofilmidesse: Maitland Ward Baxteri allakäiguspiraal <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6744738/vapratest-ja-ilusatest-pornofilmidesse-maitland-ward-baxteri-allakaiguspiraal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6744738/vapratest-ja-ilusatest-pornofilmidesse-maitland-ward-baxteri-allakaiguspiraal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pGDeNHh-VmACWx5Z7rs6doHdWaE=/335x190/filters:focal(75x35:302x209)/nginx/o/2019/07/04/12324116t1h282f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatus: Tallinnas vohab kihutamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://tarbija24.postimees.ee/6745558/ullatus-tallinnas-vohab-kihutamine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745265/esimene-pulmapilt-naitleja-adeele-sepp-ja-muusik-jaan-jaago-abiellusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_LxKiQtmm7QrCkbU-etcRW3F-n8=/685x410/filters:focal(66x24:491x244)/nginx/o/2019/08/04/12434722t1h90fc.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6745265/esimene-pulmapilt-naitleja-adeele-sepp-ja-muusik-jaan-jaago-abiellusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene pulmapilt! Näitleja Adeele Sepp ja muusik Jaan Jaago abiellusid </span></a><a href="https://elu24.postimees.ee/6745265/esimene-pulmapilt-naitleja-adeele-sepp-ja-muusik-jaan-jaago-abiellusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6744055/kaitsevagi-paaseb-biokutuse-noudest-et-sailitada-lahingvalmidus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LQdhvGQjUEBOsXyFvv7o4lDLOiM=/335x190/smart/nginx/o/2016/07/25/5658185t1h8571.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>901</span></div></div><a href="https://majandus24.postimees.ee/6744055/kaitsevagi-paaseb-biokutuse-noudest-et-sailitada-lahingvalmidus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsevägi pääseb biokütuse nõudest, et säilitada lahingvalmidus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6744055/kaitsevagi-paaseb-biokutuse-noudest-et-sailitada-lahingvalmidus/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6744055/kaitsevagi-paaseb-biokutuse-noudest-et-sailitada-lahingvalmidus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6743703/ettevaatust-solgimeri-ja-reostatud-mets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A4zfcvcLv2ynYsk1aCxIyM5xLDE=/335x190/filters:focal(997x539:1354x717)/nginx/o/2019/08/01/12426204t1hc4f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.postimees.ee/6743703/ettevaatust-solgimeri-ja-reostatud-mets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ettevaatust – solgimeri ja reostatud mets! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6743703/ettevaatust-solgimeri-ja-reostatud-mets/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6743703/ettevaatust-solgimeri-ja-reostatud-mets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6744763/hooldustootaja-ega-riik-eakate-peale-motle-kull" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D6LlAEnAQtsTo1BirHXu0H1NRpU=/685x410/smart/nginx/o/2019/08/02/12429677t1h20f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>314</span></div></div><a href="https://www.postimees.ee/6744763/hooldustootaja-ega-riik-eakate-peale-motle-kull" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Hooldustöötaja: ega riik eakate peale mõtle küll! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6744763/hooldustootaja-ega-riik-eakate-peale-motle-kull/comments" class="list-article__comment section-font-color" itemprop="url">(63) </span></span></a><a href="https://www.postimees.ee/6744763/hooldustootaja-ega-riik-eakate-peale-motle-kull" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745321/naitleja-julianne-hough-avaldas-alasti-vottes-suure-uudise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/AdS26UYHE5mW3rG4bJvOSeA7go8=/335x190/filters:focal(728x167:2145x1764)/nginx/o/2019/08/04/12435734t1h1010.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6745321/naitleja-julianne-hough-avaldas-alasti-vottes-suure-uudise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Julianne Hough avaldas alasti võttes suure uudise </span></a><a href="https://elu24.postimees.ee/6745321/naitleja-julianne-hough-avaldas-alasti-vottes-suure-uudise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sD6WmvmE1TCYB9cDrExk0EMZcJ4=/335x190/smart/nginx/o/2019/08/04/12436207t1h0aa4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas 15 koolilast prokuratuuri orki tõmbasid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6745559/kuidas-15-koolilast-prokuratuuri-orki-tombasid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DjPOckIH2S5evIK4jsfDcJPVtyA=/685x410/smart/nginx/o/2019/08/03/12431517t1h4a67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raha kogumine hätta sattunud isale lõppes skandaaliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6744978/raha-kogumine-hatta-sattunud-isale-loppes-skandaaliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745149/fotod-ja-video-automaadiga-relvastatud-mees-tappis-texase-ostukeskuses-20-inimest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4wYp0V7BB9NWQwVufr1bWqY4VfU=/335x190/smart/nginx/o/2019/08/03/12433040t1h0817.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6745149/fotod-ja-video-automaadiga-relvastatud-mees-tappis-texase-ostukeskuses-20-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Automaadiga relvastatud mees tappis Texase ostukeskuses 20 inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745149/fotod-ja-video-automaadiga-relvastatud-mees-tappis-texase-ostukeskuses-20-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(16)</span></span><div class="list-article__additional-headline">Uuendatud kell 03.47</div></a><a href="https://www.postimees.ee/6745149/fotod-ja-video-automaadiga-relvastatud-mees-tappis-texase-ostukeskuses-20-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745308/video-kris-meeke-i-valjasoit-eelviimasel-katsel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Yxs8US5Pi6VEm8hWNHDjuTf3pdc=/335x190/smart/nginx/o/2019/08/04/12434379t1hd4a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6745308/video-kris-meeke-i-valjasoit-eelviimasel-katsel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kris Meeke&#39;i väljasõit eelviimasel katsel <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6745308/video-kris-meeke-i-valjasoit-eelviimasel-katsel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6745308/video-kris-meeke-i-valjasoit-eelviimasel-katsel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fv7pgqncyu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2z4rhpvaan" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745198/toyota-tiimiboss-makinen-me-ei-saa-endale-rohkem-vigu-lubada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VSEi1C8C4b1b-AeLa4Iv4FNLsRQ=/335x190/filters:focal(862x84:2329x1419)/nginx/o/2019/06/16/12270943t1h4cd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745198/toyota-tiimiboss-makinen-me-ei-saa-endale-rohkem-vigu-lubada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota tiimiboss Mäkinen: me ei saa endale rohkem vigu lubada </span></a><a href="https://sport.postimees.ee/6745198/toyota-tiimiboss-makinen-me-ei-saa-endale-rohkem-vigu-lubada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6744903/makinen-dramaatilisest-kiiruskatsest-oleme-koik-pettunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yMJfeZJyGWWy1VD_QY-o7Gf589Q=/335x190/filters:focal(2009x177:4243x2712)/nginx/o/2019/03/30/11910060t1h67e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://sport.postimees.ee/6744903/makinen-dramaatilisest-kiiruskatsest-oleme-koik-pettunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen dramaatilisest kiiruskatsest: oleme kõik pettunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6744903/makinen-dramaatilisest-kiiruskatsest-oleme-koik-pettunud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://sport.postimees.ee/6744903/makinen-dramaatilisest-kiiruskatsest-oleme-koik-pettunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6745176/galerii-kurgid-sulle-raha-mulle-ehk-kuldne-trio-45" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v1o1P5sntTr3csqE2tkMuMS26bg=/685x410/filters:focal(516x568:5052x3469)/nginx/o/2019/08/04/12433416t1hc6e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>188</span></div></div><a href="https://parnu.postimees.ee/6745176/galerii-kurgid-sulle-raha-mulle-ehk-kuldne-trio-45" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: &quot;Kurgid sulle, raha mulle!&quot; ehk Kuldne Trio 45 <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6745176/galerii-kurgid-sulle-raha-mulle-ehk-kuldne-trio-45/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6745176/galerii-kurgid-sulle-raha-mulle-ehk-kuldne-trio-45" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V4aPVp9Z_XXY-CHkOLBgRnVR054=/335x190/smart/nginx/o/2019/08/04/12434726t1hbb1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: vaata, millised riigid on Euroopa suurimad õlletootjad, kui palju toodab Eesti? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Üks riik edastab pikalt kõiki teisi!</div></a><a href="https://majandus24.postimees.ee/6745390/graafik-vaata-millised-riigid-on-euroopa-suurimad-olletootjad-kui-palju-toodab-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TGgnok-82UrykdTxO_2ecQgR_4A=/335x190/filters:focal(623x141:879x527)/nginx/o/2019/08/04/12435530t1h433a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>257</span></div></div><a href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri klaasikunstnik Ivo Lill <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://kultuur.postimees.ee/6745467/suri-klaasikunstnik-ivo-lill" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745384/turu-saarestikus-hukkus-mootorpaadi-ja-purjeka-kokkuporkes-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AdbiedpaCWzpIb3XmCH2hGZeXEI=/685x410/smart/nginx/o/2019/08/04/12434689t1ha643.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://majandus24.postimees.ee/6745384/turu-saarestikus-hukkus-mootorpaadi-ja-purjeka-kokkuporkes-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turu saarestikus hukkus mootorpaadi ja purjeka kokkupõrkes kaks inimest </span></a><a href="https://majandus24.postimees.ee/6745384/turu-saarestikus-hukkus-mootorpaadi-ja-purjeka-kokkuporkes-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-QzzFTHAKbYSZQWq32p7N6wcyj4=/335x190/filters:focal(691x493:706x508)/nginx/o/2019/08/04/12436320t1h6b6b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autotootjatel sünged ajad </span></a><a href="https://majandus24.postimees.ee/6745603/autotootjatel-sunged-ajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745289/ohio-osariigis-daytonis-tappis-tulistaja-uheksa-inimest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1NPUUGOo6NiUi7PNm8MiIzghHwY=/335x190/smart/nginx/o/2019/08/04/12434405t1hd356.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6745289/ohio-osariigis-daytonis-tappis-tulistaja-uheksa-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ohio osariigis Daytonis tappis tulistaja üheksa inimest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745289/ohio-osariigis-daytonis-tappis-tulistaja-uheksa-inimest/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Täiendatud 16.01</div></a><a href="https://www.postimees.ee/6745289/ohio-osariigis-daytonis-tappis-tulistaja-uheksa-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6745335/kurvikas-bikiinimodell-nagu-iga-teine-aga-ikka-tasub-vaadata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ft0k9TEnqS_fA2y91QFZDBey2WI=/685x410/filters:focal(100x13:816x407)/nginx/o/2019/08/04/12434494t1h1a59.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6745335/kurvikas-bikiinimodell-nagu-iga-teine-aga-ikka-tasub-vaadata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurvikas bikiinimodell nagu iga teine, aga ikka tasub vaadata! </span></a><a href="https://elu24.postimees.ee/6745335/kurvikas-bikiinimodell-nagu-iga-teine-aga-ikka-tasub-vaadata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745412/pm-soomes-neuville-oleme-tulemusega-rahul-kuna-polnud-enamaks-suutelised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bIhv4ORoM3GUCRMHlfthjSiM2ow=/335x190/smart/nginx/o/2019/08/04/12434740t1h7e4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745412/pm-soomes-neuville-oleme-tulemusega-rahul-kuna-polnud-enamaks-suutelised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Soomes. Neuville: oleme tulemusega rahul, kuna polnud enamaks suutelised </span></a><a href="https://sport.postimees.ee/6745412/pm-soomes-neuville-oleme-tulemusega-rahul-kuna-polnud-enamaks-suutelised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745418/pm-soomes-tanak-parast-sardiiniat-oli-oluline-uuesti-ree-peale-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eH7PcC6l-WRnA1GnbTgHdcS2Gyw=/335x190/smart/nginx/o/2019/08/04/12435528t1h2b63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6745418/pm-soomes-tanak-parast-sardiiniat-oli-oluline-uuesti-ree-peale-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Soomes. Tänak: pärast Sardiiniat oli oluline uuesti ree peale saada </span></a><a href="https://sport.postimees.ee/6745418/pm-soomes-tanak-parast-sardiiniat-oli-oluline-uuesti-ree-peale-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dxtjddigem" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-05mgkp5dyj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745317/iraan-teatas-jarjekordse-valisriigi-laeva-kinnipidamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cTLCVimA9aN_uFO8G-5dc0kAgnU=/335x190/smart/nginx/o/2019/08/04/12434397t1hba37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6745317/iraan-teatas-jarjekordse-valisriigi-laeva-kinnipidamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraan teatas järjekordse välisriigi laeva kinnipidamisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745317/iraan-teatas-jarjekordse-valisriigi-laeva-kinnipidamisest/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud 14.24</div></a><a href="https://www.postimees.ee/6745317/iraan-teatas-jarjekordse-valisriigi-laeva-kinnipidamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745256/video-prantslane-uletas-holjuklauaga-la-manche-i-vaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/25LADwNcr2vfbOnkJZEz9QZM2Qo=/335x190/filters:focal(314x99:965x941)/nginx/o/2019/08/04/12433877t1hd906.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6745256/video-prantslane-uletas-holjuklauaga-la-manche-i-vaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Prantslane ületas hõljuklauaga La Manche&#39;i väina <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745256/video-prantslane-uletas-holjuklauaga-la-manche-i-vaina/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6745256/video-prantslane-uletas-holjuklauaga-la-manche-i-vaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745385/tanak-suurendas-uldarvestuses-konkurentidega-vahet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SZzhjCA0PL3_LCrhoiGB10C5VFk=/685x410/filters:focal(1135x1237:3919x2665)/nginx/o/2019/08/04/12434692t1hf8a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745385/tanak-suurendas-uldarvestuses-konkurentidega-vahet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak suurendas üldarvestuses konkurentidega vahet </span></a><a href="https://sport.postimees.ee/6745385/tanak-suurendas-uldarvestuses-konkurentidega-vahet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745398/video-vaata-kuidas-tanak-kihutas-soome-ralli-punktikatsel-ennast-voidule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KBtz4E6PVdUx_NwF0ziSKpEJzj4=/335x190/filters:focal(1135x1237:3919x2665)/nginx/o/2019/08/04/12434692t1hf8a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://sport.postimees.ee/6745398/video-vaata-kuidas-tanak-kihutas-soome-ralli-punktikatsel-ennast-voidule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video. Vaata, kuidas Tänak kihutas Soome ralli punktikatsel ennast võidule </span></a><a href="https://sport.postimees.ee/6745398/video-vaata-kuidas-tanak-kihutas-soome-ralli-punktikatsel-ennast-voidule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745292/hyundai-tembutab-jalle-breen-kinkis-koha-neuville-ile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FJ1zgsUVocmzbjGzyRWC4MJ7-t0=/335x190/filters:focal(1440x174:2596x785)/nginx/o/2019/08/04/12434375t1h75ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6745292/hyundai-tembutab-jalle-breen-kinkis-koha-neuville-ile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai tembutab jälle: Breen kinkis koha Neuville&#39;ile <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6745292/hyundai-tembutab-jalle-breen-kinkis-koha-neuville-ile/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6745292/hyundai-tembutab-jalle-breen-kinkis-koha-neuville-ile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YdU2StCyRr-d81aBtQzWDirJL8E=/685x410/smart/nginx/o/2019/08/03/12429950t1h5713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaalt pääsenud laevakapten: haiglapalatist jäi vähe puudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kaptenile pole vintsutused veel lõppenud</div></a><a href="https://www.postimees.ee/6745083/venemaalt-paasenud-laevakapten-haiglapalatist-jai-vahe-puudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6745524/rohu-tanav-on-alates-teisipaevast-liiklusele-suletud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AJ3R81EFtmgmz7WnvNsoSW49hh8=/335x190/smart/nginx/o/2019/08/04/12436035t1h8574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6745524/rohu-tanav-on-alates-teisipaevast-liiklusele-suletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rohu tänav on alates teisipäevast liiklusele suletud </span></a><a href="https://www.postimees.ee/6745524/rohu-tanav-on-alates-teisipaevast-liiklusele-suletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6742502/vaata-postimehest-legendaarne-luunja-karikas-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fH-Gk-HW3UYt9oQPazPOb586q-k=/335x190/filters:focal(170x12:791x357)/nginx/o/2019/07/31/12422823t1hb665.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5:53:34</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://sport.postimees.ee/6742502/vaata-postimehest-legendaarne-luunja-karikas-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata Postimehest: legendaarne Luunja Karikas 2019 </span></a><a href="https://sport.postimees.ee/6742502/vaata-postimehest-legendaarne-luunja-karikas-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6744046/kuumav-kinnisvaraturg-tallinna-korterid-kallimad-kui-buumi-tipus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vlNIov9IeAFlEJZm_n8lWhY-w20=/685x410/smart/nginx/o/2018/10/10/11485559t1ha37b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6744046/kuumav-kinnisvaraturg-tallinna-korterid-kallimad-kui-buumi-tipus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumav kinnisvaraturg: Tallinna korterid kallimad kui buumi tipus </span></a><a href="https://majandus24.postimees.ee/6744046/kuumav-kinnisvaraturg-tallinna-korterid-kallimad-kui-buumi-tipus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6745417/hamilton-moodus-viimastel-ringidel-verstappenist-ja-voitis-ungari-gp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DTsLdpPHV7KxNPX-bmiPtSsfMpE=/335x190/smart/nginx/o/2019/08/04/12434769t1hda52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6745417/hamilton-moodus-viimastel-ringidel-verstappenist-ja-voitis-ungari-gp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hamilton möödus viimastel ringidel Verstappenist ja võitis Ungari GP </span></a><a href="https://sport.postimees.ee/6745417/hamilton-moodus-viimastel-ringidel-verstappenist-ja-voitis-ungari-gp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6744828/maailma-koige-rikkam-inimene-muus-sellel-nadalal-1-8-miljardi-eest-aktsiaid-miks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/I8IHE2y1wLGf9oON02x3wo5o42s=/335x190/smart/nginx/o/2019/08/03/12430433t1h1397.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://majandus24.postimees.ee/6744828/maailma-koige-rikkam-inimene-muus-sellel-nadalal-1-8-miljardi-eest-aktsiaid-miks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma kõige rikkam inimene müüs sellel nädalal 1,8 miljardi eest aktsiaid, miks? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6744828/maailma-koige-rikkam-inimene-muus-sellel-nadalal-1-8-miljardi-eest-aktsiaid-miks/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6744828/maailma-koige-rikkam-inimene-muus-sellel-nadalal-1-8-miljardi-eest-aktsiaid-miks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4q628mt3sr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wglc44mt36" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4454</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>