<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/t9_XsNTRi0Zkl5PMtoAKbTmuINU=/1200x630/filters:focal(0x238:5375x3446)/nginx/o/2021/03/03/13660855t1he983.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/t9_XsNTRi0Zkl5PMtoAKbTmuINU=/1200x630/filters:focal(0x238:5375x3446)/nginx/o/2021/03/03/13660855t1he983.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="JUHTKIRI Kohustuslikud piirangud ja vabatahtlikud vaktsiinid"><meta property="twitter:title" content="JUHTKIRI Kohustuslikud piirangud ja vabatahtlikud vaktsiinid"><meta property="og:url" content="https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Aasta otsa oleme me kuulnud riigijuhtide ja terviseametnike soovitusi käituda vastutustundlikult ning järgida ohutusreegleid. Oleme talunud pehmemaid ja karmimaid piiranguid. Praegu, mil nakatumisnäitajad on tõusnud rekordkõrgustesse, ootame päevast päeva uudiseid, missuguseid aina karmimaid meetmeid tuleb meil veel lähiajal taluma hakata, et nakkuse levikut peatada."><meta property="twitter:description" content="Aasta otsa oleme me kuulnud riigijuhtide ja terviseametnike soovitusi käituda vastutustundlikult ning järgida ohutusreegleid. Oleme talunud pehmemaid ja karmimaid piiranguid. Praegu, mil nakatumisnäitajad on tõusnud rekordkõrgustesse, ootame päevast päeva uudiseid, missuguseid aina karmimaid meetmeid tuleb meil veel lähiajal taluma hakata, et nakkuse levikut peatada."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Ida-Virumaa"><meta property="article:tag" content="koroona vastu vaktsineerimine"><meta property="article:tag" content="koroonapiirangud"><meta property="article:tag" content="ohutusreeglid"><meta name="article:published_time" content="2021-03-04T00:00:35+02:00"><meta name="article:modified_time" content="2021-03-03T15:27:20+02:00"><meta name="description" content="Aasta otsa oleme me kuulnud riigijuhtide ja terviseametnike soovitusi käituda vastutustundlikult ning järgida ohutusreegleid. Oleme talunud pehmemaid ja karmimaid piiranguid. Praegu, mil nakatumisnäitajad on tõusnud rekordkõrgustesse, ootame päevast päeva uudiseid, missuguseid aina karmimaid meetmeid tuleb meil veel lähiajal taluma hakata, et nakkuse levikut peatada."><meta name="keywords" content="Ida-Virumaa, koroona vastu vaktsineerimine, koroonapiirangud, ohutusreeglid"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>JUHTKIRI Kohustuslikud piirangud ja vabatahtlikud vaktsiinid - Arvamus - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d856f899d4a974d74bd2.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4777 article-7192917"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">N, 4.03.2021</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img width="240" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Arvamus</div><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><div class="section-branding-container darkblue-header"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7192917"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4799">Arvamus</a></li><li class="breadcrumb-item">JUHTKIRI Kohustuslikud piirangud ja vabatahtlikud vaktsiinid</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192917" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=JUHTKIRI%20Kohustuslikud%20piirangud%20ja%20vabatahtlikud%20vaktsiinid&url=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192917"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7192917&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=JUHTKIRI%20Kohustuslikud%20piirangud%20ja%20vabatahtlikud%20vaktsiinid&url=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192917"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-04T00:00:35+02:00">4. märts 2021, 0:00</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">JUHTKIRI Kohustuslikud piirangud ja vabatahtlikud vaktsiinid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/rUeHnEDhjnBDbPtpGmHLkNVf3mI=/1370x820/filters:focal(0x238:5375x3446)/nginx/o/2021/03/03/13660855t1he983.jpg"><figure-fullscreen eager :image-id="13660855" image-url="//f10.pmo.ee/NgCBoFhULaGx9NVxuSYvGLSpyKM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/03/13660855t1he983.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13660855)" src="//f10.pmo.ee/rUeHnEDhjnBDbPtpGmHLkNVf3mI=/1370x820/filters:focal(0x238:5375x3446)/nginx/o/2021/03/03/13660855t1he983.jpg" srcset="//f10.pmo.ee/rUeHnEDhjnBDbPtpGmHLkNVf3mI=/1370x820/filters:focal(0x238:5375x3446)/nginx/o/2021/03/03/13660855t1he983.jpg"><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">FOTO: Dmitri Kotjuh / Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Aasta otsa oleme me kuulnud riigijuhtide ja terviseametnike soovitusi käituda vastutustundlikult ning järgida ohutusreegleid. Oleme talunud pehmemaid ja karmimaid piiranguid. Praegu, mil nakatumisnäitajad on tõusnud rekordkõrgustesse, ootame päevast päeva uudiseid, missuguseid aina karmimaid meetmeid tuleb meil veel lähiajal taluma hakata, et nakkuse levikut peatada.</p></div></div><cookie-paywall article-id="7192917"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-h05cu6lxag" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g9wn7l5lk1" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q3mpu499qw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ida-Virumaa on alates eelmise aasta sügisest olnud üks kõrgema nakatumisega maakondi. Sestap on arusaadav, et meie maakond oli üks esimesi, kuhu riik hakkas pakkuma vaktsiine, mille defitsiidis me endiselt oleme. Me oleme kuulnud lugusid sellest, kuidas on vaktsiinidest meil aga sadade kaupa keeldunud eesliinirühma kuuluvad õpetajad ja meditsiinitöötajad. Mis on iseenesest nonsenss. Sest nagu ütles rakubioloog, professor Toivo Maimets, näitab õpetajate selline käitumine, et meil on hariduses probleem. Sest mida sellisel juhul õpetavad need pedagoogid meie lastele, kes tänapäeva koolis peaksid saama teaduspõhist haridust? Meditsiinitöötajate puhul tekib aga küsimusi veelgi rohkem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tänases Põhjarannikus kirjutame sellest, et meil on veel üks probleem: paljud riskirühmadesse kuuluvad inimesed, kes on õigustatud vaktsiini saama, ei ole seda saanud, sest perearstid pole kaitsesüste tellinud. Kindlasti on osa puhul ka objektiivseid põhjusi (haigestumus), kuid nendega ei saa põhjendada asjaolu, et tervelt 19 perearstinimistut on jätnud vaktsiinid tellimata. Ja pole kuigi arusaadav, kes ja mil moel vastutab selle eest, et vaktsiiniõigust omavad patsiendid seda ei saa, kui perearst ei taha. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192917" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=JUHTKIRI%20Kohustuslikud%20piirangud%20ja%20vabatahtlikud%20vaktsiinid&url=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192917"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7192917&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=JUHTKIRI%20Kohustuslikud%20piirangud%20ja%20vabatahtlikud%20vaktsiinid&url=https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7192917"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7192917" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7192917" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/11366/ida-virumaa">Ida-Virumaa</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/643883/koroona-vastu-vaktsineerimine">koroona vastu vaktsineerimine</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/630973/koroonapiirangud">koroonapiirangud</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/433902/ohutusreeglid">ohutusreeglid</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9d45kal9sc" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uslgarmn54" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4799">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-04T07:39:50+02:00"><meta itemprop="dateModified" content="2021-03-04T07:39:50+02:00"><meta itemprop="author" content="Jaak Aab"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7193355/jaak-aab-polevkivisektori-tootajatele-tuleb-valja-tootada-palgatoetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YABydy3Kw-EgiY40CQUEYgFSAw0=/324x222/filters:focal(634x1433:2704x1772)/nginx/o/2020/04/02/13037030t1hd5b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YABydy3Kw-EgiY40CQUEYgFSAw0=/324x222/filters:focal(634x1433:2704x1772)/nginx/o/2020/04/02/13037030t1hd5b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7193355/jaak-aab-polevkivisektori-tootajatele-tuleb-valja-tootada-palgatoetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Aab: põlevkivisektori töötajatele tuleb välja töötada palgatoetus </span></a><a href="https://pohjarannik.postimees.ee/7193355/jaak-aab-polevkivisektori-tootajatele-tuleb-valja-tootada-palgatoetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-04T00:00:51+02:00"><meta itemprop="dateModified" content="2021-03-03T15:12:32+02:00"><meta itemprop="author" content="Maris Toomel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7192906/maris-toomel-uue-valitsuse-suured-sihid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jb8arOshu1MceFD6BOvqbGTN5_4=/324x222/filters:focal(4x61:2942x1831)/nginx/o/2021/03/03/13660627t1hb690.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Jb8arOshu1MceFD6BOvqbGTN5_4=/324x222/filters:focal(4x61:2942x1831)/nginx/o/2021/03/03/13660627t1hb690.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>43</span></div></div><a href="https://pohjarannik.postimees.ee/7192906/maris-toomel-uue-valitsuse-suured-sihid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maris Toomel: uue valitsuse suured sihid </span></a><a href="https://pohjarannik.postimees.ee/7192906/maris-toomel-uue-valitsuse-suured-sihid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-04T00:00:35+02:00"><meta itemprop="dateModified" content="2021-03-03T15:27:20+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ydb6K8CkHXPhSAcdmUDSb49jV18=/324x222/filters:focal(0x238:5375x3446)/nginx/o/2021/03/03/13660855t1he983.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ydb6K8CkHXPhSAcdmUDSb49jV18=/324x222/filters:focal(0x238:5375x3446)/nginx/o/2021/03/03/13660855t1he983.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Kohustuslikud piirangud ja vabatahtlikud vaktsiinid </span></a><a href="https://pohjarannik.postimees.ee/7192917/juhtkiri-kohustuslikud-piirangud-ja-vabatahtlikud-vaktsiinid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-02T09:26:50+02:00"><meta itemprop="dateModified" content="2021-03-02T14:26:49+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7191191/juhtkiri-riiklik-rohestahhaanovlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s2lejkkHLbuxZO3Yq7YO42SoxXs=/324x222/smart/nginx/o/2020/06/29/13179163t1h713e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/s2lejkkHLbuxZO3Yq7YO42SoxXs=/324x222/smart/nginx/o/2020/06/29/13179163t1h713e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://pohjarannik.postimees.ee/7191191/juhtkiri-riiklik-rohestahhaanovlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Riiklik rohestahhaanovlus </span></a><a href="https://pohjarannik.postimees.ee/7191191/juhtkiri-riiklik-rohestahhaanovlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-02T00:00:07+02:00"><meta itemprop="dateModified" content="2021-03-01T10:27:18+02:00"><meta itemprop="author" content="Mare Roosileht"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7190774/mare-roosileht-virumaa-on-viru-laste-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8OviH-tnZ3bWfv4ebzNq6-V7mFU=/324x222/filters:focal(1x53:590x445)/nginx/o/2021/03/01/13656123t1hd203.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8OviH-tnZ3bWfv4ebzNq6-V7mFU=/324x222/filters:focal(1x53:590x445)/nginx/o/2021/03/01/13656123t1hd203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>137</span></div></div><a href="https://pohjarannik.postimees.ee/7190774/mare-roosileht-virumaa-on-viru-laste-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mare Roosileht: Virumaa on Viru laste maa </span></a><a href="https://pohjarannik.postimees.ee/7190774/mare-roosileht-virumaa-on-viru-laste-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T00:00:54+02:00"><meta itemprop="dateModified" content="2021-02-26T17:41:18+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7189490/nadala-kuju-koroonavaktsiin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n-pcxy1uFTjUabJUHJD83ldO0Nk=/324x222/filters:focal(0x195:2597x1699)/nginx/o/2021/02/26/13653294t1hc20f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n-pcxy1uFTjUabJUHJD83ldO0Nk=/324x222/filters:focal(0x195:2597x1699)/nginx/o/2021/02/26/13653294t1hc20f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7189490/nadala-kuju-koroonavaktsiin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − koroonavaktsiin </span></a><a href="https://pohjarannik.postimees.ee/7189490/nadala-kuju-koroonavaktsiin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fqwhp8r8gc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T00:00:53+02:00"><meta itemprop="dateModified" content="2021-02-26T18:42:43+02:00"><meta itemprop="author" content="Janek Pahka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7189532/janek-pahka-kohtla-jarve-linnapea-hamab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dRnj3JbluQunldwdKwkG8paulnU=/324x222/filters:focal(1x2:699x434)/nginx/o/2021/02/26/13653434t1hae89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dRnj3JbluQunldwdKwkG8paulnU=/324x222/filters:focal(1x2:699x434)/nginx/o/2021/02/26/13653434t1hae89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7189532/janek-pahka-kohtla-jarve-linnapea-hamab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janek Pahka: Kohtla-Järve linnapea hämab </span></a><a href="https://pohjarannik.postimees.ee/7189532/janek-pahka-kohtla-jarve-linnapea-hamab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T00:00:45+02:00"><meta itemprop="dateModified" content="2021-02-26T18:52:30+02:00"><meta itemprop="author" content="Anvar Samost"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7189533/anvar-samost-soja-paralleelid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-NkJmlWk_S2sx8JJD450ISPd38M=/324x222/filters:focal(2x35:1003x645)/nginx/o/2021/02/26/13653442t1h705a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-NkJmlWk_S2sx8JJD450ISPd38M=/324x222/filters:focal(2x35:1003x645)/nginx/o/2021/02/26/13653442t1h705a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7189533/anvar-samost-soja-paralleelid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anvar Samost: sõja paralleelid </span></a><a href="https://pohjarannik.postimees.ee/7189533/anvar-samost-soja-paralleelid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-27T00:00:40+02:00"><meta itemprop="dateModified" content="2021-02-26T18:32:51+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7189527/juhtkiri-murdepunkt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TRUy3XaB_mVS37bNaAMIMgLwf_E=/324x222/filters:focal(4x8:2934x1722)/nginx/o/2021/02/26/13653431t1h6716.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TRUy3XaB_mVS37bNaAMIMgLwf_E=/324x222/filters:focal(4x8:2934x1722)/nginx/o/2021/02/26/13653431t1h6716.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7189527/juhtkiri-murdepunkt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Murdepunkt </span></a><a href="https://pohjarannik.postimees.ee/7189527/juhtkiri-murdepunkt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-23T12:21:06+02:00"><meta itemprop="dateModified" content="2021-02-23T12:21:06+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7186244/juhtkiri-erakordne-sunnipaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YggoXqmp_WjG0rbWAy1sXTr6GLE=/324x222/smart/nginx/o/2020/02/24/12963930t1h5ce4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YggoXqmp_WjG0rbWAy1sXTr6GLE=/324x222/smart/nginx/o/2020/02/24/12963930t1h5ce4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7186244/juhtkiri-erakordne-sunnipaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Erakordne sünnipäev </span></a><a href="https://pohjarannik.postimees.ee/7186244/juhtkiri-erakordne-sunnipaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-23T00:00:20+02:00"><meta itemprop="dateModified" content="2021-02-22T18:02:05+02:00"><meta itemprop="author" content="Max Kaur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7186109/max-kaur-eesti-rahva-voitlus-omariikluse-eest-on-imetlusvaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7xEhCKZzXMHdmsnw0Vw7h8bM9wU=/324x222/filters:focal(3x4:1003x692)/nginx/o/2021/02/22/13644638t1h82cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7xEhCKZzXMHdmsnw0Vw7h8bM9wU=/324x222/filters:focal(3x4:1003x692)/nginx/o/2021/02/22/13644638t1h82cc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>26</span></div></div><a href="https://pohjarannik.postimees.ee/7186109/max-kaur-eesti-rahva-voitlus-omariikluse-eest-on-imetlusvaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Max Kaur: Eesti rahva võitlus omariikluse eest on imetlusväärne </span></a><a href="https://pohjarannik.postimees.ee/7186109/max-kaur-eesti-rahva-voitlus-omariikluse-eest-on-imetlusvaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-23T00:00:01+02:00"><meta itemprop="dateModified" content="2021-02-22T17:57:18+02:00"><meta itemprop="author" content="Erki Savisaar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7186101/erki-savisaar-karpekaarid-jaagu-sahtlisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5dgH6zvxPb97rzALWQmqpyakUn8=/324x222/filters:focal(4x40:2177x1338)/nginx/o/2021/02/22/13644617t1h0bc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5dgH6zvxPb97rzALWQmqpyakUn8=/324x222/filters:focal(4x40:2177x1338)/nginx/o/2021/02/22/13644617t1h0bc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7186101/erki-savisaar-karpekaarid-jaagu-sahtlisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erki Savisaar: kärpekäärid jäägu sahtlisse </span></a><a href="https://pohjarannik.postimees.ee/7186101/erki-savisaar-karpekaarid-jaagu-sahtlisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-20T00:00:50+02:00"><meta itemprop="dateModified" content="2021-02-19T17:29:00+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7184252/nadala-kuju-robert-peets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/73F-mWvsVu8owngfaxMhWQfTg-A=/324x222/filters:focal(0x7:2614x1480)/nginx/o/2021/02/19/13639851t1h40ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/73F-mWvsVu8owngfaxMhWQfTg-A=/324x222/filters:focal(0x7:2614x1480)/nginx/o/2021/02/19/13639851t1h40ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7184252/nadala-kuju-robert-peets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − Robert Peets </span></a><a href="https://pohjarannik.postimees.ee/7184252/nadala-kuju-robert-peets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-20T00:00:17+02:00"><meta itemprop="dateModified" content="2021-02-19T17:20:43+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7184235/juhtkiri-vaktsiinidest-keeldumine-keset-pandeemiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_LT0ilFPz-MonL3UVpJNwUW8FJ4=/324x222/filters:focal(0x318:2608x1707)/nginx/o/2021/02/19/13639842t1h3bb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_LT0ilFPz-MonL3UVpJNwUW8FJ4=/324x222/filters:focal(0x318:2608x1707)/nginx/o/2021/02/19/13639842t1h3bb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7184235/juhtkiri-vaktsiinidest-keeldumine-keset-pandeemiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Vaktsiinidest keeldumine keset pandeemiat </span></a><a href="https://pohjarannik.postimees.ee/7184235/juhtkiri-vaktsiinidest-keeldumine-keset-pandeemiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-20T00:00:02+02:00"><meta itemprop="dateModified" content="2021-02-19T12:28:13+02:00"><meta itemprop="author" content="Anneli Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7183896/anneli-lamp-prugi-pole-oluline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_DISeQ26CZy39BVpnMdjY2P1iR8=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/02/19/13638888t1he896.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_DISeQ26CZy39BVpnMdjY2P1iR8=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/02/19/13638888t1he896.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>94</span></div></div><a href="https://pohjarannik.postimees.ee/7183896/anneli-lamp-prugi-pole-oluline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anneli Lamp: prügi pole oluline </span></a><a href="https://pohjarannik.postimees.ee/7183896/anneli-lamp-prugi-pole-oluline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-58ewtoho20" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:44:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:44:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CCPnN3J201KSXS2FDlqqY247Qc8=/324x222/smart/nginx/o/2021/03/01/13656794t1h7490.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Sinu tulekustuti on töökorras? </span></a><a href="https://majandus24.postimees.ee/7191098/kas-sinu-tulekustuti-on-tookorras" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:43:43+02:00"><meta itemprop="dateModified" content="2021-03-01T16:43:43+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vecnsZkDFaZpp0sDObXAc-x2JSo=/324x222/smart/nginx/o/2021/03/01/13656804t1h1268.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutuse tagamine korruselamutes </span></a><a href="https://majandus24.postimees.ee/7191107/tuleohutuse-tagamine-korruselamutes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:41:32+02:00"><meta itemprop="dateModified" content="2021-03-01T16:41:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus24.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-01T16:40:36+02:00"><meta itemprop="dateModified" content="2021-03-01T16:40:36+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iDEv3WQYRCMz9ZrSbN_HkH4s0zY=/324x222/smart/nginx/o/2021/03/01/13656777t1h42ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaheta välja minikustuti autos </span></a><a href="https://majandus24.postimees.ee/7191081/vaheta-valja-minikustuti-autos" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-18T00:00:54+02:00"><meta itemprop="dateModified" content="2021-02-17T15:03:56+02:00"><meta itemprop="author" content="Ljudmila Jantšenko"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7182241/ljudmila-jantsenko-kohtla-jarve-ei-karbi-haridus-ja-sotsiaalvaldkonna-kulusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/evO20IFShfg8N_lM3zUoYFFuEiw=/324x222/filters:focal(4x155:2985x1736)/nginx/o/2021/02/17/13634811t1h4568.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/evO20IFShfg8N_lM3zUoYFFuEiw=/324x222/filters:focal(4x155:2985x1736)/nginx/o/2021/02/17/13634811t1h4568.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7182241/ljudmila-jantsenko-kohtla-jarve-ei-karbi-haridus-ja-sotsiaalvaldkonna-kulusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ljudmila Jantšenko: Kohtla-Järve ei kärbi haridus- ja sotsiaalvaldkonna kulusid </span></a><a href="https://pohjarannik.postimees.ee/7182241/ljudmila-jantsenko-kohtla-jarve-ei-karbi-haridus-ja-sotsiaalvaldkonna-kulusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-18T00:00:37+02:00"><meta itemprop="dateModified" content="2021-02-17T15:38:11+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7182290/juhtkiri-sotsiaalministeeriumi-valearvestus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uh6ymS1MzWI3XNMl0yjSrmS5zRQ=/324x222/filters:focal(2x84:2094x1372)/nginx/o/2021/02/17/13634929t1hc916.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uh6ymS1MzWI3XNMl0yjSrmS5zRQ=/324x222/filters:focal(2x84:2094x1372)/nginx/o/2021/02/17/13634929t1hc916.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://pohjarannik.postimees.ee/7182290/juhtkiri-sotsiaalministeeriumi-valearvestus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Sotsiaalministeeriumi valearvestus </span></a><a href="https://pohjarannik.postimees.ee/7182290/juhtkiri-sotsiaalministeeriumi-valearvestus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-16T00:00:34+02:00"><meta itemprop="dateModified" content="2021-02-15T17:14:53+02:00"><meta itemprop="author" content="Mihkel Nestor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7180596/mihkel-nestor-aarmuste-aasta-ka-eesti-ekspordis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pvDuFbau8MBU9hLclJvw1yfc2nE=/324x222/filters:focal(5x14:934x594)/nginx/o/2021/02/15/13631164t1hf14d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pvDuFbau8MBU9hLclJvw1yfc2nE=/324x222/filters:focal(5x14:934x594)/nginx/o/2021/02/15/13631164t1hf14d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://pohjarannik.postimees.ee/7180596/mihkel-nestor-aarmuste-aasta-ka-eesti-ekspordis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Nestor: äärmuste aasta ka Eesti ekspordis </span></a><a href="https://pohjarannik.postimees.ee/7180596/mihkel-nestor-aarmuste-aasta-ka-eesti-ekspordis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-16T00:00:03+02:00"><meta itemprop="dateModified" content="2021-02-15T17:35:46+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7180626/juhtkiri-ohtlik-gaas-ja-inimeste-teadlikkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ki9of8aGubGGUjT4N5qHbN1Gx0w=/324x222/filters:focal(4x188:2849x1803)/nginx/o/2021/02/15/13631203t1hf7f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ki9of8aGubGGUjT4N5qHbN1Gx0w=/324x222/filters:focal(4x188:2849x1803)/nginx/o/2021/02/15/13631203t1hf7f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7180626/juhtkiri-ohtlik-gaas-ja-inimeste-teadlikkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Ohtlik gaas ja inimeste teadlikkus </span></a><a href="https://pohjarannik.postimees.ee/7180626/juhtkiri-ohtlik-gaas-ja-inimeste-teadlikkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-13T00:00:53+02:00"><meta itemprop="dateModified" content="2021-02-12T12:17:36+02:00"><meta itemprop="author" content="Kaja Kallas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7178249/kaja-kallas-rohelepe-pole-ida-virumaa-jaoks-oht-vaid-voimalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZkgQzDzBqayYrXQBLD_YCxlB-oI=/324x222/filters:focal(0x21:2603x1514)/nginx/o/2021/02/12/13625242t1hf431.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZkgQzDzBqayYrXQBLD_YCxlB-oI=/324x222/filters:focal(0x21:2603x1514)/nginx/o/2021/02/12/13625242t1hf431.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>18</span></div></div><a href="https://pohjarannik.postimees.ee/7178249/kaja-kallas-rohelepe-pole-ida-virumaa-jaoks-oht-vaid-voimalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: rohelepe pole Ida-Virumaa jaoks oht, vaid võimalus </span></a><a href="https://pohjarannik.postimees.ee/7178249/kaja-kallas-rohelepe-pole-ida-virumaa-jaoks-oht-vaid-voimalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-13T00:00:42+02:00"><meta itemprop="dateModified" content="2021-02-15T09:11:05+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7178764/erik-gamzejev-kuhu-kadusid-keskerakonna-toetajad-ida-virumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dnhJMddAcXRmxu8oc7pW7-7tCCA=/324x222/smart/nginx/o/2021/02/12/13626419t1h7544.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dnhJMddAcXRmxu8oc7pW7-7tCCA=/324x222/smart/nginx/o/2021/02/12/13626419t1h7544.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://pohjarannik.postimees.ee/7178764/erik-gamzejev-kuhu-kadusid-keskerakonna-toetajad-ida-virumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Gamzejev: kuhu kadusid Keskerakonna toetajad Ida-Virumaal? </span></a><a href="https://pohjarannik.postimees.ee/7178764/erik-gamzejev-kuhu-kadusid-keskerakonna-toetajad-ida-virumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-13T00:00:33+02:00"><meta itemprop="dateModified" content="2021-02-12T14:44:31+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7178674/juhtkiri-keskerakonna-naopuhastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BcgY_D9U9BbTkZbbT4ywJIP3lHw=/324x222/filters:focal(0x253:3392x2057)/nginx/o/2021/02/12/13626083t1h0941.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BcgY_D9U9BbTkZbbT4ywJIP3lHw=/324x222/filters:focal(0x253:3392x2057)/nginx/o/2021/02/12/13626083t1h0941.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7178674/juhtkiri-keskerakonna-naopuhastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Keskerakonna näopuhastus </span></a><a href="https://pohjarannik.postimees.ee/7178674/juhtkiri-keskerakonna-naopuhastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-13T00:00:16+02:00"><meta itemprop="dateModified" content="2021-02-12T13:24:04+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7178582/nadala-kuju-ahti-asmann" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KKcqVV8HnNKkIPGYAU2RNhOhPL0=/324x222/filters:focal(372x83:2455x1352)/nginx/o/2021/02/12/13625870t1hd006.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KKcqVV8HnNKkIPGYAU2RNhOhPL0=/324x222/filters:focal(372x83:2455x1352)/nginx/o/2021/02/12/13625870t1hd006.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7178582/nadala-kuju-ahti-asmann" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − Ahti Asmann </span></a><a href="https://pohjarannik.postimees.ee/7178582/nadala-kuju-ahti-asmann" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-13T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-12T12:21:33+02:00"><meta itemprop="author" content="Anvar Samost"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7178494/anvar-samost-keskparased-kangelased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/haENCIMRGPhWlL-g-dAa8PuJb1M=/324x222/filters:focal(4x45:1003x622)/nginx/o/2021/02/12/13625749t1he93d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/haENCIMRGPhWlL-g-dAa8PuJb1M=/324x222/filters:focal(4x45:1003x622)/nginx/o/2021/02/12/13625749t1he93d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://pohjarannik.postimees.ee/7178494/anvar-samost-keskparased-kangelased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anvar Samost: keskpärased kangelased </span></a><a href="https://pohjarannik.postimees.ee/7178494/anvar-samost-keskparased-kangelased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-11T00:05:16+02:00"><meta itemprop="dateModified" content="2021-02-10T16:06:03+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7176779/juhtkiri-karta-ei-tule-vahelejaamist-vaid-onnetust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bLwRyDVhl8oUp1hzRuWzPXdehpI=/324x222/smart/nginx/o/2021/01/13/13573376t1h5b17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bLwRyDVhl8oUp1hzRuWzPXdehpI=/324x222/smart/nginx/o/2021/01/13/13573376t1h5b17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7176779/juhtkiri-karta-ei-tule-vahelejaamist-vaid-onnetust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Karta ei tule vahelejäämist, vaid õnnetust </span></a><a href="https://pohjarannik.postimees.ee/7176779/juhtkiri-karta-ei-tule-vahelejaamist-vaid-onnetust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-11T00:00:40+02:00"><meta itemprop="dateModified" content="2021-02-10T13:27:52+02:00"><meta itemprop="author" content="Janek Pahka"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7176737/janek-pahka-millised-on-kohtla-jarve-linnavoimude-prioriteedid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZqXBGkM8z1y9PBYrm0fCzl9qx-I=/324x222/filters:focal(26x157:2654x1771)/nginx/o/2021/02/10/13622304t1hfc6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZqXBGkM8z1y9PBYrm0fCzl9qx-I=/324x222/filters:focal(26x157:2654x1771)/nginx/o/2021/02/10/13622304t1hfc6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://pohjarannik.postimees.ee/7176737/janek-pahka-millised-on-kohtla-jarve-linnavoimude-prioriteedid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janek Pahka: millised on Kohtla-Järve linnavõimude prioriteedid? </span></a><a href="https://pohjarannik.postimees.ee/7176737/janek-pahka-millised-on-kohtla-jarve-linnavoimude-prioriteedid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-09T09:31:28+02:00"><meta itemprop="dateModified" content="2021-02-09T09:31:28+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7175166/juhtkiri-mida-me-teeme-selle-340-miljoni-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bE-12Vg6-Q5aLY3e6D1uS5wUP4U=/324x222/filters:focal(95x685:3334x3023)/nginx/o/2016/05/13/5376779t1h9b26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bE-12Vg6-Q5aLY3e6D1uS5wUP4U=/324x222/filters:focal(95x685:3334x3023)/nginx/o/2016/05/13/5376779t1h9b26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://pohjarannik.postimees.ee/7175166/juhtkiri-mida-me-teeme-selle-340-miljoni-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Mida me teeme selle 340 miljoni euroga? </span></a><a href="https://pohjarannik.postimees.ee/7175166/juhtkiri-mida-me-teeme-selle-340-miljoni-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-09T00:00:59+02:00"><meta itemprop="dateModified" content="2021-02-09T12:46:04+02:00"><meta itemprop="author" content="Dmitri Dmitrijev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7174753/dmitri-dmitrijev-juri-ratase-valitsus-andis-ida-virumaale-tugeva-touke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7AvXmomQ7q2qCJaTrhKIlpDjgjc=/324x222/filters:focal(784x0:3435x2058)/nginx/o/2021/02/09/13620556t1he862.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7AvXmomQ7q2qCJaTrhKIlpDjgjc=/324x222/filters:focal(784x0:3435x2058)/nginx/o/2021/02/09/13620556t1he862.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://pohjarannik.postimees.ee/7174753/dmitri-dmitrijev-juri-ratase-valitsus-andis-ida-virumaale-tugeva-touke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dmitri Dmitrijev: Jüri Ratase valitsus andis Ida-Virumaale tugeva tõuke </span></a><a href="https://pohjarannik.postimees.ee/7174753/dmitri-dmitrijev-juri-ratase-valitsus-andis-ida-virumaale-tugeva-touke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-06T00:00:20+02:00"><meta itemprop="dateModified" content="2021-02-05T16:22:17+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7173286/juhtkiri-loob-jarelikult-ei-armasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CNrW9ELaK23JiVJStimC5IzJy0Q=/324x222/filters:focal(0x7:5352x3007)/nginx/o/2021/02/05/13614925t1h5aa6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CNrW9ELaK23JiVJStimC5IzJy0Q=/324x222/filters:focal(0x7:5352x3007)/nginx/o/2021/02/05/13614925t1h5aa6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7173286/juhtkiri-loob-jarelikult-ei-armasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Lööb, järelikult ei armasta </span></a><a href="https://pohjarannik.postimees.ee/7173286/juhtkiri-loob-jarelikult-ei-armasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-06T00:00:20+02:00"><meta itemprop="dateModified" content="2021-02-05T13:54:58+02:00"><meta itemprop="author" content="Kaire Viil"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7173110/kaire-viil-mida-pered-voiksid-kusida-oma-koolilapselt-ja-koolijuhilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2gkqVhusyZ2GeWY7MEtKb3GkoOE=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/02/05/13614511t1h7e5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2gkqVhusyZ2GeWY7MEtKb3GkoOE=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/02/05/13614511t1h7e5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>114</span></div></div><a href="https://pohjarannik.postimees.ee/7173110/kaire-viil-mida-pered-voiksid-kusida-oma-koolilapselt-ja-koolijuhilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaire Viil: mida pered võiksid küsida oma koolilapselt ja koolijuhilt? </span></a><a href="https://pohjarannik.postimees.ee/7173110/kaire-viil-mida-pered-voiksid-kusida-oma-koolilapselt-ja-koolijuhilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-02-05T14:03:24+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7173119/nadala-kuju-eve-east" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kTIh3rDh-8-X1gxDtOtSzN1TuGU=/324x222/smart/nginx/o/2021/02/05/13614535t1he506.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kTIh3rDh-8-X1gxDtOtSzN1TuGU=/324x222/smart/nginx/o/2021/02/05/13614535t1he506.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7173119/nadala-kuju-eve-east" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − Eve East </span></a><a href="https://pohjarannik.postimees.ee/7173119/nadala-kuju-eve-east" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-04T00:00:47+02:00"><meta itemprop="dateModified" content="2021-02-03T14:56:11+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7171352/juhtkiri-omavalitsuse-elujoud-tuleb-ettevotlusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WQwiV5gPCGFBX6uAVq_8EA_JooI=/324x222/filters:focal(31x111:4025x2549)/nginx/o/2021/02/03/13610698t1h6f6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WQwiV5gPCGFBX6uAVq_8EA_JooI=/324x222/filters:focal(31x111:4025x2549)/nginx/o/2021/02/03/13610698t1h6f6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7171352/juhtkiri-omavalitsuse-elujoud-tuleb-ettevotlusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Omavalitsuse elujõud tuleb ettevõtlusest </span></a><a href="https://pohjarannik.postimees.ee/7171352/juhtkiri-omavalitsuse-elujoud-tuleb-ettevotlusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-02-04T00:00:46+02:00"><meta itemprop="dateModified" content="2021-02-03T13:30:28+02:00"><meta itemprop="author" content="Vambola Paavo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7169335/vambola-paavo-vanad-ajad-on-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oJy59jLl9PP3pPtmNvFRW09aJ0g=/324x222/filters:focal(2x94:469x410)/nginx/o/2021/02/01/13606492t1h9e63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oJy59jLl9PP3pPtmNvFRW09aJ0g=/324x222/filters:focal(2x94:469x410)/nginx/o/2021/02/01/13606492t1h9e63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7169335/vambola-paavo-vanad-ajad-on-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vambola Paavo: vanad ajad on tagasi </span></a><a href="https://pohjarannik.postimees.ee/7169335/vambola-paavo-vanad-ajad-on-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a8cbafa9cbdd8e3536d5.js" async></script></body></html>