<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/3RdvJoEscBjU4_os9bggcJOhtoI=/16x16/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/ZIAg5NB84P9uIuxxT6Xsd1rKvwo=/32x32/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Kj86MpJzTsMGrm1NgbWqBlDfuag=/192x192/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/58VH-b4yt4vfAMEDr3GETVSxk6Q=/256x256/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vw8zKaFiN_VQbBxcu4sreCwQpGI=/180x180/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/IU-1pofmKM9HTyXnS03IwaNiUhk=/1200x630/filters:focal(0x599:3369x2790)/nginx/o/2021/07/09/13905939t1h749c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/IU-1pofmKM9HTyXnS03IwaNiUhk=/1200x630/filters:focal(0x599:3369x2790)/nginx/o/2021/07/09/13905939t1h749c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tanel Kiik: maksureformist ei ole pääsu"><meta property="twitter:title" content="Tanel Kiik: maksureformist ei ole pääsu"><meta property="og:url" content="https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Eestis on maksureformist rääkimine sama ohtlik kui vabariigi presidendiks kandideerimine. Kohe, kui mõni poliitik konkreetsete ettepanekutega välja tuleb, asuvad maksutraditsionalistid teda materdama ja muudatusi ilmvõimatuks tembeldama."><meta property="twitter:description" content="Eestis on maksureformist rääkimine sama ohtlik kui vabariigi presidendiks kandideerimine. Kohe, kui mõni poliitik konkreetsete ettepanekutega välja tuleb, asuvad maksutraditsionalistid teda materdama ja muudatusi ilmvõimatuks tembeldama."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Tanel Kiik"><meta property="article:tag" content="maksureform"><meta name="article:published_time" content="2021-07-10T00:03:00+03:00"><meta name="article:modified_time" content="2021-07-09T16:44:37+03:00"><meta name="description" content="Eestis on maksureformist rääkimine sama ohtlik kui vabariigi presidendiks kandideerimine. Kohe, kui mõni poliitik konkreetsete ettepanekutega välja tuleb, asuvad maksutraditsionalistid teda materdama ja muudatusi ilmvõimatuks tembeldama."><meta name="keywords" content="Tanel Kiik, maksureform"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>Tanel Kiik: maksureformist ei ole pääsu - Arvamus - Põhjarannik</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-2d76dfe029925b176346.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Tanel Kiik';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4777 article-7289686"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://pohjarannik.postimees.ee/search" rel="noopener">L, 10.07.2021</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item">RUS</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img width="240" src="https://f.pmo.ee/logos/4777/f0d66dbc42a4fe11b0c61abbbeb3bd46.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" rel="noopener" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" rel="noopener" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" rel="noopener" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" rel="noopener" class="menu-item">Paberleht</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Arvamus</div><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" rel="noopener" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" rel="noopener" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" rel="noopener" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" rel="noopener" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" rel="noopener" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" rel="noopener" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" rel="noopener" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" rel="noopener" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7289686"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4799">Arvamus</a></li><li class="breadcrumb-item">Tanel Kiik: maksureformist ei ole pääsu</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7289686" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tanel%20Kiik%3A%20maksureformist%20ei%20ole%20p%C3%A4%C3%A4su&url=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7289686"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7289686&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tanel%20Kiik%3A%20maksureformist%20ei%20ole%20p%C3%A4%C3%A4su&url=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7289686"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-10T00:03:00+03:00">10. juuli 2021, 0:03</div></div></div><h1 class="article-headline" itemprop="headline name">Tanel Kiik: maksureformist ei ole pääsu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/113973" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/BjemvouPotgJV8MadkwfnijAVsc=/40x40/filters:focal(47x23:119x98)/nginx/o/2017/12/15/7409029t1h451a.jpg" srcset="//f12.pmo.ee/BjemvouPotgJV8MadkwfnijAVsc=/40x40/filters:focal(47x23:119x98)/nginx/o/2017/12/15/7409029t1h451a.jpg, //f12.pmo.ee/fPNX-vaRgQiZYSUxoxq2AENehx0=/80x80/filters:focal(47x23:119x98)/nginx/o/2017/12/15/7409029t1h451a.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tanel Kiik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/CcEU8FfsXqQw4jA11C6tjBkGVBw=/1370x820/filters:focal(0x599:3369x2790)/nginx/o/2021/07/09/13905939t1h749c.jpg"><figure-fullscreen eager :image-id="13905939" image-url="//f7.pmo.ee/rtht7EnoGKgMAjvGoZMxXlOcESs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/07/09/13905939t1h749c.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13905939)" src="//f7.pmo.ee/CcEU8FfsXqQw4jA11C6tjBkGVBw=/1370x820/filters:focal(0x599:3369x2790)/nginx/o/2021/07/09/13905939t1h749c.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Tanel Kiik, Keskerakonna aseesimees, tervise- ja tööminister <span class="figure__caption--name">FOTO: SANDER ILVEST / Postimees Grupp</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eestis on maksureformist rääkimine sama ohtlik kui vabariigi presidendiks kandideerimine. Kohe, kui mõni poliitik konkreetsete ettepanekutega välja tuleb, asuvad maksutraditsionalistid teda materdama ja muudatusi ilmvõimatuks tembeldama.</p></div></div><cookie-paywall article-id="7289686"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tjttfbcmd5" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-41ljyexr1m" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kmufaiotzb" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kohati tundub, justkui oleks osa inimeste silmis Eesti maksusüsteem ainuke täiuslik asi meie riigis, mille kohta ei tohi isegi küsimusi esitada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meie maksusüsteemi on vaja lähiajal igal juhul põhjalikult muuta. Eesti maksutulude ja avaliku sektori kulude osakaal on Euroopa Liidu madalaimate seas, mis ei võimalda pakkuda solidaarselt kättesaadavaid tervishoiu- ja sotsiaalteenuseid meie inimestele, väärikat pensioni eakatele, tasuta haridust lastele ja noortele ega teisi vajalikke teenuseid. Õhukese riigi suutmatus majanduslikke, regionaalseid ja sotsiaalseid ebavõrdsusi tasandada oli ilmne juba enne COVID-19 kriisi, kuid globaalne pandeemia on muutnud selle terves maailmas veelgi nähtavamaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eestis kulub tervishoiule alla 7% sisemajanduse kogutoodangust, mis jääb oluliselt alla Euroopa Liidu keskmisele ligi 10% tasemele. Seejuures panustab riik tervishoidu vaid veidi üle 5% (ELi keskmine <em>ca</em> 7%), sotsiaalkaitsesse 13% (ELi keskmine <em>ca</em> 19%) ning juba praegu tuleb arvestatav osa tervishoiu ja sotsiaalkaitse kuludest katta patsientidel ja nende lähedastel.</p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p><strong>Hoolduskindlustusmaksu kehtestamine näiteks 2% maksemääraga jaotatuna tööandja ja töövõtja vahel ei mõjuta oluliselt maksukoormust.</strong></p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7289686" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tanel%20Kiik%3A%20maksureformist%20ei%20ole%20p%C3%A4%C3%A4su&url=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7289686"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7289686&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tanel%20Kiik%3A%20maksureformist%20ei%20ole%20p%C3%A4%C3%A4su&url=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7289686"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="7289686" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Viimased kolm valitsust on teinud mitmeid olulisi otsuseid tervishoiusektorile lisaraha leidmisel. Ainult nende vältimatult vajalike otsuste najal oleme suutnud koroonaviiruse mõlemast lainest läbi tulla. Nüüd tuleb aga keskenduda pikemale perspektiivile.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tervishoiuteenuste vajadus kasvab lähiaastatel nii muutuste tõttu elanikkonna vanuselises struktuuris, lisanduvate ravivõimaluste kui ühiskonna kasvavate ootuste tõttu. Seejuures on suureks probleemiks kvalifitseeritud tervishoiutöötajate puudus, mida pole võimalik ajutiste meetmetega lahendada. Kui me ei suuda ka pärast poolteist aastat väldanud tervishoiukriisi mõista, et tervishoiuvaldkond vajab toimetulekuks märkimisväärset lisaraha, siis oleme tõesti õppimisvõimetud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samamoodi teame, et sotsiaalteenuste kättesaadavus sõltub liigagi palju abivajaja enda võimalustest ning konkreetse kohaliku omavalitsuse võimekusest vajalikke teenuseid pakkuda. Üldhooldekodu kohatasu käib paljudele peredele jätkuvalt üle jõu, ületades keskmist pensioni ligi kaks korda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seejuures on Eesti vanaduspensionid ka kahe järjestikuse erakorralise pensionitõusu toel ikkagi Euroopa Liidu madalamate seas, kuna enne 2020. aastat polnud 12 aastat erakorraliselt pensione suurendatud ja pelgalt indekseerimine meie eakatele inimväärset toimetulekut ei taga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pikaajalise hoolduse puhul peame oluliselt parandama hoolekandeteenuste kättesaadavust, sealhulgas suurendama teenuste mahtusid ja laiendama saajate ringi, ning teisalt vähendama abisaajate ja nende lähedaste koormust ning omaosalust teenuste eest tasumisel. Maailmapank on oma analüüsis välja toonud, et Eesti avaliku sektori pikaajalise hoolduse kulud peaksid kasvama vähemalt 2-2,5% tasemele SKTst. Praegu moodustavad need teenused vaid 0,4% SKTst.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pikaajalise hoolduse analüüsid näitavad, et Eestis on vajaduspõhiste teenuste osutamise süsteemi tagamiseks avalikest vahenditest (kohaliku omavalitsuse ja riigi vahendid) lisaraha vajadus ligikaudu 150 miljonit eurot aastas. Rahapuudus on niivõrd suur, kuna praegu on kümneid tuhandeid abivajajaid ilma vajalike teenusteta. Rahvastikutrende arvestades teame, et vajadus pikaajalise hoolduse teenuste järele järgmistel aastakümnetel ainult kasvab. Täpselt niisamuti kulud pensionisüsteemile.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0x3o8y2o3b" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-az8mr1xq6h" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--3"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kahel eelmisel aastal nägin sotsiaalministrina töötades, kui keeruline on pinevatel eelarvekõnelustel sotsiaalvaldkonda vajalikku lisaraha leida. Seetõttu toetan solidaarset hoolduskindlustuse süsteemi, mis toimiks sarnaselt praeguse töötus- ja ravikindlustusega. Selle mudeli rakendamiseks tuleks luua eraldi hoolduskassa või anda see funktsioon juba mõnele eksisteerivale asutusele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ühtlasi saaks sinna koondada rahalised ressursid nii pikaajalise õendusabi kui hooldusteenuste finantseerimiseks ja korraldada sealtkaudu suure hooldusvajadusega inimestele suunatud teenuseid: õendusabi, üldhooldus, ööpäevaringsed erihoolekande teenused jms. Võiksime kaaluda ka hooldusvajaduse tasemete kehtestamist koos hüvitistega ning võimaldada igaühele vajalikke teenuseid lähtudes just tema hooldusvajaduse tasemest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hoolduskindlustusmaksu vastuargumendina väidetakse, et Eestis on niigi kõrged tööjõumaksud. Tegelikult on aus märkida, et Eesti paistab Euroopa Liidus silma hoopis kõrgete tarbimismaksude (käibemaks, aktsiisid jms) ja madalate kapitalimaksude osakaaluga. Tööjõumaksud on Eestis pigem keskmisel tasemel, sh on meil enamikust ELi riikidest oluliselt madalam ühetaoline tulumaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hoolduskindlustusmaksu kehtestamine näiteks 2% maksemääraga jaotatuna tööandja ja töövõtja vahel ei mõjuta oluliselt maksukoormust, aga aitab aastakümnete jooksul süvenenud pikaajalise hoolduse väljakutsele reaalse lahenduse pakkuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paljasõnalise vastuseisu asemel kutsun üles kriitikuid esitama omapoolseid alternatiivseid lahendusettepanekuid. Senine hooldussüsteem ei ole kahjuks jätkusuutlik ning ainult põhimõtteliste muudatuste korral on meil võimalik tagada inimeste heaolu kogu elukaare vältel, mis on riigi väärikuse küsimus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Keskerakonna esimehe algatatud maksudebatti võib ignoreerida, valimistega seostada või sellele jõuliselt vastanduda. Reaalsuses tuleb Eesti maksusüsteem pigem varem kui hiljem üle vaadata niikuinii.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7289686" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tanel%20Kiik%3A%20maksureformist%20ei%20ole%20p%C3%A4%C3%A4su&url=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7289686"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7289686&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tanel%20Kiik%3A%20maksureformist%20ei%20ole%20p%C3%A4%C3%A4su&url=https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7289686"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7289686" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7289686" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9nthm2185i" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5746unerhd" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4799">Viimased uudised</a></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-10T00:03:00+03:00"><meta itemprop="dateModified" content="2021-07-09T16:44:37+03:00"><meta itemprop="author" content="Tanel Kiik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/As9JhiZRxs1vMAdG8u7RoX1pdMQ=/324x222/filters:focal(0x599:3369x2790)/nginx/o/2021/07/09/13905939t1h749c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/As9JhiZRxs1vMAdG8u7RoX1pdMQ=/324x222/filters:focal(0x599:3369x2790)/nginx/o/2021/07/09/13905939t1h749c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Kiik: maksureformist ei ole pääsu </span></a><a href="https://pohjarannik.postimees.ee/7289686/tanel-kiik-maksureformist-ei-ole-paasu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-10T00:02:00+03:00"><meta itemprop="dateModified" content="2021-07-09T17:18:13+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7289732/nadala-kuju-lobusoidulaev-caroline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xMAmWUm3uPQYsGOV_kXb_gV93b8=/324x222/filters:focal(9x48:2382x1417)/nginx/o/2021/07/09/13906021t1hd2b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xMAmWUm3uPQYsGOV_kXb_gV93b8=/324x222/filters:focal(9x48:2382x1417)/nginx/o/2021/07/09/13906021t1hd2b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7289732/nadala-kuju-lobusoidulaev-caroline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − lõbusõidulaev Caroline </span></a><a href="https://pohjarannik.postimees.ee/7289732/nadala-kuju-lobusoidulaev-caroline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-08T09:19:45+03:00"><meta itemprop="dateModified" content="2021-07-08T09:19:45+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7287974/juhtkiri-haalte-noolijad-kus-on-teie-plaanid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CPmOtP5WfAZUIZ47Nib78Xq2cZw=/324x222/smart/nginx/o/2021/07/07/13902011t1heec8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CPmOtP5WfAZUIZ47Nib78Xq2cZw=/324x222/smart/nginx/o/2021/07/07/13902011t1heec8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7287974/juhtkiri-haalte-noolijad-kus-on-teie-plaanid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Häälte noolijad, kus on teie plaanid? </span></a><a href="https://pohjarannik.postimees.ee/7287974/juhtkiri-haalte-noolijad-kus-on-teie-plaanid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-08T00:10:00+03:00"><meta itemprop="dateModified" content="2021-07-07T16:10:38+03:00"><meta itemprop="author" content="Max Kaur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7287990/max-kaur-kes-kaitseb-eesti-kaevurit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cltWppA0Yay-3d4NZ-Dm8RM4I9Y=/324x222/filters:focal(5x4:1001x611)/nginx/o/2021/07/07/13901765t1hf5cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cltWppA0Yay-3d4NZ-Dm8RM4I9Y=/324x222/filters:focal(5x4:1001x611)/nginx/o/2021/07/07/13901765t1hf5cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7287990/max-kaur-kes-kaitseb-eesti-kaevurit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Max Kaur: &quot;Kes kaitseb Eesti kaevurit?&quot; </span></a><a href="https://pohjarannik.postimees.ee/7287990/max-kaur-kes-kaitseb-eesti-kaevurit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-06T00:08:00+03:00"><meta itemprop="dateModified" content="2021-07-06T09:15:28+03:00"><meta itemprop="author" content="Ivan Sergejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7286498/ivan-sergejev-tulevikuunenaod-ja-lennukid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P28vJxddEeYu4yC0Rvv3cSzxrao=/324x222/smart/nginx/o/2021/07/05/13897285t1habe5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P28vJxddEeYu4yC0Rvv3cSzxrao=/324x222/smart/nginx/o/2021/07/05/13897285t1habe5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7286498/ivan-sergejev-tulevikuunenaod-ja-lennukid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ivan Sergejev: tulevikuunenäod ja lennukid </span></a><a href="https://pohjarannik.postimees.ee/7286498/ivan-sergejev-tulevikuunenaod-ja-lennukid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-06T00:07:00+03:00"><meta itemprop="dateModified" content="2021-07-05T18:26:56+03:00"><meta itemprop="author" content="Anvar Samost"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7286481/anvar-samost-mitte-kulmikud-vaid-kahe-esimese-laine-juhtimisanaluus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8diA78auOqO7WmnfK9iYtmfJ-LQ=/324x222/filters:focal(4x23:975x635)/nginx/o/2021/07/05/13897272t1h539a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8diA78auOqO7WmnfK9iYtmfJ-LQ=/324x222/filters:focal(4x23:975x635)/nginx/o/2021/07/05/13897272t1h539a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7286481/anvar-samost-mitte-kulmikud-vaid-kahe-esimese-laine-juhtimisanaluus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anvar Samost: &quot;Mitte külmikud, vaid kahe esimese laine juhtimisanalüüs&quot; </span></a><a href="https://pohjarannik.postimees.ee/7286481/anvar-samost-mitte-kulmikud-vaid-kahe-esimese-laine-juhtimisanaluus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w61x7rs5yk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-06T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-05T18:32:43+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7286475/juhtkiri-johvi-jant-oonestab-ka-riigi-usaldusvaarsust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DZNYsEArHoio8y0kY9-Kj6GVr7Y=/324x222/smart/nginx/o/2021/07/05/13897277t1h7527.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DZNYsEArHoio8y0kY9-Kj6GVr7Y=/324x222/smart/nginx/o/2021/07/05/13897277t1h7527.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/7286475/juhtkiri-johvi-jant-oonestab-ka-riigi-usaldusvaarsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Jõhvi jant õõnestab ka riigi usaldusväärsust </span></a><a href="https://pohjarannik.postimees.ee/7286475/juhtkiri-johvi-jant-oonestab-ka-riigi-usaldusvaarsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-03T00:37:22+03:00"><meta itemprop="dateModified" content="2021-07-03T00:37:22+03:00"><meta itemprop="author" content="Niina Neglason"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7284237/niina-neglason-umbusaldusavaldus-kui-mojutusvahend" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/udMhBeGhqxmEu261ZQ8dMODrYco=/324x222/filters:focal(7x44:3041x1959)/nginx/o/2020/11/25/13495158t1h8f2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/udMhBeGhqxmEu261ZQ8dMODrYco=/324x222/filters:focal(7x44:3041x1959)/nginx/o/2020/11/25/13495158t1h8f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7284237/niina-neglason-umbusaldusavaldus-kui-mojutusvahend" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Niina Neglason: umbusaldusavaldus kui mõjutusvahend </span></a><a href="https://pohjarannik.postimees.ee/7284237/niina-neglason-umbusaldusavaldus-kui-mojutusvahend" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-03T00:24:09+03:00"><meta itemprop="dateModified" content="2021-07-03T00:24:08+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7284486/arthur-seppern" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kF-bCzgiWNcfd_0BAkZqQsquLp4=/324x222/filters:focal(11x30:1582x905)/nginx/o/2020/06/10/13145063t1hc45f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kF-bCzgiWNcfd_0BAkZqQsquLp4=/324x222/filters:focal(11x30:1582x905)/nginx/o/2020/06/10/13145063t1hc45f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7284486/arthur-seppern" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">NÄDALA KUJU &#10217; </span>Arthur Seppern </span></a><a href="https://pohjarannik.postimees.ee/7284486/arthur-seppern" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-01T01:03:21+03:00"><meta itemprop="dateModified" content="2021-07-01T01:03:20+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7282508/uue-koalitsiooni-suurim-voimalus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rnhbEHY8znoSdcgolQxdA0s3ALs=/324x222/smart/nginx/o/2021/07/01/13884987t1hf062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rnhbEHY8znoSdcgolQxdA0s3ALs=/324x222/smart/nginx/o/2021/07/01/13884987t1hf062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7282508/uue-koalitsiooni-suurim-voimalus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Uue koalitsiooni suurim võimalus </span></a><a href="https://pohjarannik.postimees.ee/7282508/uue-koalitsiooni-suurim-voimalus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T00:47:00+03:00"><meta itemprop="dateModified" content="2021-07-01T00:47:00+03:00"><meta itemprop="author" content="Arthur Seppern"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7282479/arthur-seppern-voimupoorajad-keelasid-johvi-hooldekeskuse-aastapaeva-pidamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kF-bCzgiWNcfd_0BAkZqQsquLp4=/324x222/filters:focal(11x30:1582x905)/nginx/o/2020/06/10/13145063t1hc45f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kF-bCzgiWNcfd_0BAkZqQsquLp4=/324x222/filters:focal(11x30:1582x905)/nginx/o/2020/06/10/13145063t1hc45f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7282479/arthur-seppern-voimupoorajad-keelasid-johvi-hooldekeskuse-aastapaeva-pidamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arthur Seppern; võimupöörajad keelasid Jõhvi hooldekeskuse aastapäeva pidamise </span></a><a href="https://pohjarannik.postimees.ee/7282479/arthur-seppern-voimupoorajad-keelasid-johvi-hooldekeskuse-aastapaeva-pidamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-01T00:29:52+03:00"><meta itemprop="dateModified" content="2021-07-08T10:16:57+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7282690/mida-te-ise-peate-oma-koige-tahtsamaks-teoks-ida-virumaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rwBVSAGs8E27AcdDX_C6iJ7ermw=/324x222/smart/nginx/o/2021/06/30/13883531t1h00a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rwBVSAGs8E27AcdDX_C6iJ7ermw=/324x222/smart/nginx/o/2021/06/30/13883531t1h00a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7282690/mida-te-ise-peate-oma-koige-tahtsamaks-teoks-ida-virumaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">1 KÜSIMUS &#10217; </span>Mida te ise peate oma kõige tähtsamaks teoks Ida-Virumaal? </span></a><a href="https://pohjarannik.postimees.ee/7282690/mida-te-ise-peate-oma-koige-tahtsamaks-teoks-ida-virumaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-29T07:54:18+03:00"><meta itemprop="dateModified" content="2021-06-29T07:54:17+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7281248/see-vastane-pole-veel-alistatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Nb_ArSCMoBx5-VvhYfUUU0UNxFQ=/324x222/filters:focal(3x117:2389x1632)/nginx/o/2021/05/10/13773108t1h2965.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Nb_ArSCMoBx5-VvhYfUUU0UNxFQ=/324x222/filters:focal(3x117:2389x1632)/nginx/o/2021/05/10/13773108t1h2965.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7281248/see-vastane-pole-veel-alistatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>See vastane pole veel alistatud </span></a><a href="https://pohjarannik.postimees.ee/7281248/see-vastane-pole-veel-alistatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-28T23:53:14+03:00"><meta itemprop="dateModified" content="2021-06-28T23:53:13+03:00"><meta itemprop="author" content="Eduard East"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7280780/eduard-east-mis-toimub-johvi-volikogus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F0zk66_pIqoXvKOAAZwodlDIcSc=/324x222/smart/nginx/o/2020/06/03/13132789t1h9097.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F0zk66_pIqoXvKOAAZwodlDIcSc=/324x222/smart/nginx/o/2020/06/03/13132789t1h9097.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7280780/eduard-east-mis-toimub-johvi-volikogus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eduard East; mis toimub Jõhvi volikogus? </span></a><a href="https://pohjarannik.postimees.ee/7280780/eduard-east-mis-toimub-johvi-volikogus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-28T23:53:00+03:00"><meta itemprop="dateModified" content="2021-06-30T11:24:58+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7281100/miks-on-johvil-tarvis-neljandat-vallavalitsuse-liiget" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/udMhBeGhqxmEu261ZQ8dMODrYco=/324x222/filters:focal(7x44:3041x1959)/nginx/o/2020/11/25/13495158t1h8f2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/udMhBeGhqxmEu261ZQ8dMODrYco=/324x222/filters:focal(7x44:3041x1959)/nginx/o/2020/11/25/13495158t1h8f2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7281100/miks-on-johvil-tarvis-neljandat-vallavalitsuse-liiget" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Miks on Jõhvil tarvis neljandat vallavalitsuse liiget? </span></a><a href="https://pohjarannik.postimees.ee/7281100/miks-on-johvil-tarvis-neljandat-vallavalitsuse-liiget" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-42n69yvlxy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T12:16:54+03:00"><meta itemprop="dateModified" content="2021-05-27T12:16:54+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z6mKM5XcXXgEIIhnaPlhCRARCdE=/324x222/smart/nginx/o/2021/05/25/13801723t1hcc52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised lühikesed püksid toimivad? </span></a><a href="https://majandus.postimees.ee/7256359/millised-luhikesed-puksid-toimivad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-12T14:51:02+03:00"><meta itemprop="dateModified" content="2021-04-12T14:52:06+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6DbI_xP1BmTRz3LfnW9ckSpkqw=/324x222/smart/nginx/o/2021/04/12/13724623t1hbd60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa® ketassulgur – kindel eelistus jalatsivalikul </span></a><a href="https://majandus.postimees.ee/7222970/boa-ketassulgur-kindel-eelistus-jalatsivalikul" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:04:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3VfmAuP-uO5s-oIIS_LNEwaZEs=/324x222/smart/nginx/o/2021/04/09/13720549t1h12f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks Snickers Workweari püksid on parimad? </span></a><a href="https://majandus.postimees.ee/7221195/miks-snickers-workweari-puksid-on-parimad" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-09T15:02:00+03:00"><meta itemprop="dateModified" content="2021-05-27T12:18:30+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YoHB9f4DsXF2cTlJslyTyJ1sYGU=/324x222/smart/nginx/o/2021/03/01/13656894t1h3ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>ST</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee/section/4766" class="list-article__section-label slab">Tamrex</a></div><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vingugaas on tuvastatav üksnes anduriga </span></a><a href="https://majandus.postimees.ee/7191114/vingugaas-on-tuvastatav-uksnes-anduriga" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-25T23:23:59+03:00"><meta itemprop="dateModified" content="2021-06-25T23:23:59+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7279439/aleksei-naumkin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o6Id6nysfsBdlVvE2OzG7NUj1PY=/324x222/smart/nginx/o/2020/11/23/13491848t1h0b80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o6Id6nysfsBdlVvE2OzG7NUj1PY=/324x222/smart/nginx/o/2020/11/23/13491848t1h0b80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7279439/aleksei-naumkin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">NÄDALA KUJU &#10217; </span>Aleksei Naumkin </span></a><a href="https://pohjarannik.postimees.ee/7279439/aleksei-naumkin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-25T23:22:20+03:00"><meta itemprop="dateModified" content="2021-06-25T23:22:20+03:00"><meta itemprop="author" content="Terje Rattur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7279445/terje-rattur-hoiame-ja-toetame-algajaid-teenindajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NQsuqKZcN3hQkm0g8Fmvwqhf2fs=/324x222/filters:focal(118x1111:2933x3630)/nginx/o/2020/05/11/13096932t1h9c5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NQsuqKZcN3hQkm0g8Fmvwqhf2fs=/324x222/filters:focal(118x1111:2933x3630)/nginx/o/2020/05/11/13096932t1h9c5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7279445/terje-rattur-hoiame-ja-toetame-algajaid-teenindajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terje Rattur: hoiame ja toetame algajaid teenindajaid </span></a><a href="https://pohjarannik.postimees.ee/7279445/terje-rattur-hoiame-ja-toetame-algajaid-teenindajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-25T23:06:15+03:00"><meta itemprop="dateModified" content="2021-06-25T23:06:15+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7279674/katri-raigi-segased-sonumid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XccpS15nwISW1eKgs0JkXIvNcAg=/324x222/filters:focal(1160x1204:1775x1230)/nginx/o/2021/06/25/13874748t1h7cde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XccpS15nwISW1eKgs0JkXIvNcAg=/324x222/filters:focal(1160x1204:1775x1230)/nginx/o/2021/06/25/13874748t1h7cde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7279674/katri-raigi-segased-sonumid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Katri Raigi segased sõnumid </span></a><a href="https://pohjarannik.postimees.ee/7279674/katri-raigi-segased-sonumid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-22T14:54:00+03:00"><meta itemprop="dateModified" content="2021-06-22T16:15:56+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7277286/mida-voimupoore-valla-elanikele-kaasa-toob" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8xvw3kM69a-AXjGeIS8eYEz80ag=/324x222/smart/nginx/o/2021/06/22/13867937t1h8d1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8xvw3kM69a-AXjGeIS8eYEz80ag=/324x222/smart/nginx/o/2021/06/22/13867937t1h8d1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7277286/mida-voimupoore-valla-elanikele-kaasa-toob" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Mida võimupööre valla elanikele kaasa toob? </span></a><a href="https://pohjarannik.postimees.ee/7277286/mida-voimupoore-valla-elanikele-kaasa-toob" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-22T01:24:19+03:00"><meta itemprop="dateModified" content="2021-06-22T01:24:19+03:00"><meta itemprop="author" content="Maris Toomel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7276910/maris-toomel-miks-ma-noustusin-kandideerima-vallavanemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lFHLp-tysIEnnl8A24ulLk2s6No=/324x222/filters:focal(0x3:878x510)/nginx/o/2021/03/12/13675218t1h1abf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lFHLp-tysIEnnl8A24ulLk2s6No=/324x222/filters:focal(0x3:878x510)/nginx/o/2021/03/12/13675218t1h1abf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7276910/maris-toomel-miks-ma-noustusin-kandideerima-vallavanemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maris Toomel: miks ma nõustusin kandideerima vallavanemaks? </span></a><a href="https://pohjarannik.postimees.ee/7276910/maris-toomel-miks-ma-noustusin-kandideerima-vallavanemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-22T01:24:00+03:00"><meta itemprop="dateModified" content="2021-06-22T08:30:39+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7276918/kas-vallavalitsuse-vahetus-voib-seada-ohtu-johvi-investeerimisprojektid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f1HFVTnvOUleNbW9PF8DOkQ1B58=/324x222/filters:focal(8x14:1631x996)/nginx/o/2020/12/07/13517335t1h3e39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f1HFVTnvOUleNbW9PF8DOkQ1B58=/324x222/filters:focal(8x14:1631x996)/nginx/o/2020/12/07/13517335t1h3e39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7276918/kas-vallavalitsuse-vahetus-voib-seada-ohtu-johvi-investeerimisprojektid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Kas vallavalitsuse vahetus võib seada ohtu Jõhvi investeerimisprojektid? <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/7276918/kas-vallavalitsuse-vahetus-voib-seada-ohtu-johvi-investeerimisprojektid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/7276918/kas-vallavalitsuse-vahetus-voib-seada-ohtu-johvi-investeerimisprojektid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-19T00:49:47+03:00"><meta itemprop="dateModified" content="2021-06-19T00:49:46+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7275523/kahetsusvaarne-murgel-johvis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-mKgwLpWpErzIxVe1rBSU3s4V2Y=/324x222/smart/nginx/o/2021/06/18/13859247t1h36e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-mKgwLpWpErzIxVe1rBSU3s4V2Y=/324x222/smart/nginx/o/2021/06/18/13859247t1h36e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7275523/kahetsusvaarne-murgel-johvis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Kahetsusväärne mürgel Jõhvis </span></a><a href="https://pohjarannik.postimees.ee/7275523/kahetsusvaarne-murgel-johvis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-19T00:45:00+03:00"><meta itemprop="dateModified" content="2021-06-19T01:16:51+03:00"><meta itemprop="author" content="Anvar Samost"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7275547/anvar-samost-politseiniku-maailmavaade-ja-kodanike-riik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zlWsyybCA5sPh6VvAREDrbwS_bk=/324x222/filters:focal(1x27:994x650)/nginx/o/2021/05/26/13804686t1h60e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zlWsyybCA5sPh6VvAREDrbwS_bk=/324x222/filters:focal(1x27:994x650)/nginx/o/2021/05/26/13804686t1h60e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7275547/anvar-samost-politseiniku-maailmavaade-ja-kodanike-riik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anvar Samost: politseiniku maailmavaade ja kodanike riik </span></a><a href="https://pohjarannik.postimees.ee/7275547/anvar-samost-politseiniku-maailmavaade-ja-kodanike-riik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-17T00:30:12+03:00"><meta itemprop="dateModified" content="2021-06-17T00:30:12+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7273329/kas-olete-jatkuvalt-sotsidega-seotud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tlrBw-1HNJniZFstsOSHnV2VMNA=/324x222/filters:focal(1125x602:1554x739)/nginx/o/2021/06/16/13850816t1hf008.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tlrBw-1HNJniZFstsOSHnV2VMNA=/324x222/filters:focal(1125x602:1554x739)/nginx/o/2021/06/16/13850816t1hf008.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7273329/kas-olete-jatkuvalt-sotsidega-seotud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Kas olete jätkuvalt sotsidega seotud? </span></a><a href="https://pohjarannik.postimees.ee/7273329/kas-olete-jatkuvalt-sotsidega-seotud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-17T00:27:00+03:00"><meta itemprop="dateModified" content="2021-06-17T00:27:51+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7273335/kas-saime-muneja-kana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5EM_8pZRghOFPubxy4qVrhYZNTg=/324x222/smart/nginx/o/2021/06/16/13850820t1h0d25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5EM_8pZRghOFPubxy4qVrhYZNTg=/324x222/smart/nginx/o/2021/06/16/13850820t1h0d25.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7273335/kas-saime-muneja-kana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Kas saime muneja kana? </span></a><a href="https://pohjarannik.postimees.ee/7273335/kas-saime-muneja-kana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-17T00:21:03+03:00"><meta itemprop="dateModified" content="2021-06-17T00:21:03+03:00"><meta itemprop="author" content="Mihkel Nestor"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7273488/koroonakriisist-toojoukriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wm2STYhFT6yjfu8wEOq6N1Cff7E=/324x222/filters:focal(1x8:937x556)/nginx/o/2021/03/22/13691132t1he32d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Wm2STYhFT6yjfu8wEOq6N1Cff7E=/324x222/filters:focal(1x8:937x556)/nginx/o/2021/03/22/13691132t1he32d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7273488/koroonakriisist-toojoukriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonakriisist tööjõukriisi? </span></a><a href="https://pohjarannik.postimees.ee/7273488/koroonakriisist-toojoukriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-15T09:07:10+03:00"><meta itemprop="dateModified" content="2021-06-15T09:07:09+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7271631/rootsi-pankade-silmakirjalik-kaitumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t1zEXMfDnRJu5eCNzBymYNmgdqI=/324x222/smart/nginx/o/2021/06/15/13847986t1h2822.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t1zEXMfDnRJu5eCNzBymYNmgdqI=/324x222/smart/nginx/o/2021/06/15/13847986t1h2822.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7271631/rootsi-pankade-silmakirjalik-kaitumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Rootsi pankade silmakirjalik käitumine </span></a><a href="https://pohjarannik.postimees.ee/7271631/rootsi-pankade-silmakirjalik-kaitumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-14T23:44:54+03:00"><meta itemprop="dateModified" content="2021-06-14T23:44:53+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7271374/miks-te-enam-ei-kandideeri-eelolevatel-valimistel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lC5PP_uDv3ACSyxTvefEhuwjifc=/324x222/smart/nginx/o/2021/06/14/13844951t1h0778.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lC5PP_uDv3ACSyxTvefEhuwjifc=/324x222/smart/nginx/o/2021/06/14/13844951t1h0778.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7271374/miks-te-enam-ei-kandideeri-eelolevatel-valimistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ÜKS KÜSIMUS &#10217; </span>Miks te enam ei kandideeri eelolevatel valimistel? </span></a><a href="https://pohjarannik.postimees.ee/7271374/miks-te-enam-ei-kandideeri-eelolevatel-valimistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-14T23:36:28+03:00"><meta itemprop="dateModified" content="2021-06-14T23:36:28+03:00"><meta itemprop="author" content="Kalev Kallemets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7271364/kalev-kallemets-vaikereaktor-virumaal-ja-tookohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/c-RO2GehFUoTuRqW3dNWWewVXIg=/324x222/filters:focal(8x90:1934x1236)/nginx/o/2020/09/07/13329723t1h0049.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/c-RO2GehFUoTuRqW3dNWWewVXIg=/324x222/filters:focal(8x90:1934x1236)/nginx/o/2020/09/07/13329723t1h0049.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7271364/kalev-kallemets-vaikereaktor-virumaal-ja-tookohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalev Kallemets: väikereaktor Virumaal ja töökohad </span></a><a href="https://pohjarannik.postimees.ee/7271364/kalev-kallemets-vaikereaktor-virumaal-ja-tookohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-11T23:53:03+03:00"><meta itemprop="dateModified" content="2021-06-11T23:53:02+03:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7270324/nitroferdi-pikk-suremine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PjO-xA_xKE55Qaw8mCtUCcQ8JQ0=/324x222/filters:focal(4x267:3374x2186)/nginx/o/2020/01/27/12898993t1h8e0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PjO-xA_xKE55Qaw8mCtUCcQ8JQ0=/324x222/filters:focal(4x267:3374x2186)/nginx/o/2020/01/27/12898993t1h8e0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7270324/nitroferdi-pikk-suremine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JUHTKIRI &#10217; </span>Nitroferdi pikk suremine </span></a><a href="https://pohjarannik.postimees.ee/7270324/nitroferdi-pikk-suremine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-11T23:35:45+03:00"><meta itemprop="dateModified" content="2021-06-11T23:35:44+03:00"><meta itemprop="author" content="Virve Osila"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7269798/virve-osila-elu-allpool-keskmist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8fqCuKe5VNW3pGeT1pdD13YVnbM=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/04/09/13719936t1h9286.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8fqCuKe5VNW3pGeT1pdD13YVnbM=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/04/09/13719936t1h9286.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7269798/virve-osila-elu-allpool-keskmist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Virve Osila: elu allpool keskmist </span></a><a href="https://pohjarannik.postimees.ee/7269798/virve-osila-elu-allpool-keskmist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-10T00:38:58+03:00"><meta itemprop="dateModified" content="2021-06-10T00:38:58+03:00"><meta itemprop="author" content="Max Kaur"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7267863/max-kaur-rahvas-valigu-otse-nii-presidenti-kui-linnapead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5OtMiFrnbqUSodkC2pHNOZuQ1mg=/324x222/filters:focal(0x3:1003x592)/nginx/o/2021/04/26/13746910t1h85c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5OtMiFrnbqUSodkC2pHNOZuQ1mg=/324x222/filters:focal(0x3:1003x592)/nginx/o/2021/04/26/13746910t1h85c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7267863/max-kaur-rahvas-valigu-otse-nii-presidenti-kui-linnapead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Max Kaur: rahvas valigu otse nii presidenti kui linnapead </span></a><a href="https://pohjarannik.postimees.ee/7267863/max-kaur-rahvas-valigu-otse-nii-presidenti-kui-linnapead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-10T00:37:00+03:00"><meta itemprop="dateModified" content="2021-06-10T00:44:25+03:00"><meta itemprop="author" content="Marja-Liisa Veiser"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/7267871/marja-liisa-veiser-praegune-valitsus-kavandab-ida-virumaal-plahvatuslikku-tootuse-kasvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3RXxpLjd9dwTcMyNcZqA-A_lFuY=/324x222/smart/nginx/o/2021/06/09/13834495t1h3de2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3RXxpLjd9dwTcMyNcZqA-A_lFuY=/324x222/smart/nginx/o/2021/06/09/13834495t1h3de2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/7267871/marja-liisa-veiser-praegune-valitsus-kavandab-ida-virumaal-plahvatuslikku-tootuse-kasvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marja-Liisa Veiser: praegune valitsus kavandab Ida-Virumaal plahvatuslikku töötuse kasvu </span></a><a href="https://pohjarannik.postimees.ee/7267871/marja-liisa-veiser-praegune-valitsus-kavandab-ida-virumaal-plahvatuslikku-tootuse-kasvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" alt="Author"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank" rel="noopener">TELLI AJALEHT</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-542c39696b165b7c4afb.js" async></script></body></html>