<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/V1AUO8CodTm0D7fwQha504vh3VE=/16x16/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/sIfiWahsP28kKHjcMVnYf-Ip2dA=/32x32/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Rlmi8lsd3H0CwLbSKFXXf7GYsX8=/192x192/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ZllyCNvOq8P5-_cjd5pMXdjikfw=/256x256/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/UnaEoCnbunqosznHHgL1G_CNKlc=/180x180/smart/https://f.pmo.ee/logos/4777/837a4840dfa24d6ff4915053e055b178.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/AR9RJSwj4WKvYdStZA6KZL9ehzo=/1200x630/filters:focal(2x31:1761x1070)/nginx/o/2019/12/13/12808387t1h2aba.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/AR9RJSwj4WKvYdStZA6KZL9ehzo=/1200x630/filters:focal(2x31:1761x1070)/nginx/o/2019/12/13/12808387t1h2aba.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="KÜSITLUS Kas toetate Kiviõli õpetajate võitlust oma kooli direktori eest?"><meta property="twitter:title" content="KÜSITLUS Kas toetate Kiviõli õpetajate võitlust oma kooli direktori eest?"><meta property="og:url" content="https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Lüganuse vallavalitsus vabastas päevapealt töölt Kiviõli 1. keskkooli direktori Heidi Uustalu. Koolipere võitleb igal võimalikul moel tema tööle ennistamise eest."><meta property="twitter:description" content="Lüganuse vallavalitsus vabastas päevapealt töölt Kiviõli 1. keskkooli direktori Heidi Uustalu. Koolipere võitleb igal võimalikul moel tema tööle ennistamise eest."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="Heidi uustalu"><meta property="article:tag" content="kiviõli 1. keskkool"><meta property="article:tag" content="Lüganuse vallavalitsus"><meta name="article:published_time" content="2019-12-14T00:00:14+02:00"><meta name="article:modified_time" content="2019-12-13T15:00:46+02:00"><meta name="description" content="Lüganuse vallavalitsus vabastas päevapealt töölt Kiviõli 1. keskkooli direktori Heidi Uustalu. Koolipere võitleb igal võimalikul moel tema tööle ennistamise eest."><meta name="keywords" content="Heidi uustalu, kiviõli 1. keskkool, Lüganuse vallavalitsus"><link rel="canonical" href="https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>KÜSITLUS Kas toetate Kiviõli õpetajate võitlust oma kooli direktori eest? - Arvamus - Põhjarannik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1b6684a77b38267ba473.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4777 article-6848645"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzSU9TIjpmYWxzZSwiZ2V0TmF0aXZlQXBwIjpudWxsfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search">L, 14.12.2019</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6721795/tasuta-bussisoit-raputas-tardumusest-lahti" class="quote__text">&quot;Bussisõidust on saanud ajaviide.&quot; </a><a href="https://pohjarannik.postimees.ee/6721795/tasuta-bussisoit-raputas-tardumusest-lahti" class="quote__author section-border-color"><span class="slab section-font-color">Ida-Viru ühistranspordikeskuse juht Heiki Luts tasuta bussisõiduga kaasnevast mõjust.</span></a></div><a href="https://pohjarannik.postimees.ee/6721795/tasuta-bussisoit-raputas-tardumusest-lahti" class="quote__image"><img src="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg" srcset="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg, //f10.pmo.ee/roFLPwL7AA7Q-i1LA2DadxN5xgI=/144x144/smart/nginx/o/2017/02/03/11997950t1h9913.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4777" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6848645"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4799">Arvamus</a></li><li class="breadcrumb-item">KÜSITLUS Kas toetate Kiviõli õpetajate võitlust oma kooli direktori eest?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848645" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%9CSITLUS%20Kas%20toetate%20Kivi%C3%B5li%20%C3%B5petajate%20v%C3%B5itlust%20oma%20kooli%20direktori%20eest%3F&url=https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848645"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%9CSITLUS%20Kas%20toetate%20Kivi%C3%B5li%20%C3%B5petajate%20v%C3%B5itlust%20oma%20kooli%20direktori%20eest%3F&url=https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848645"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20KÜSITLUS Kas toetate Kiviõli õpetajate võitlust oma kooli direktori eest?&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest%3Futm_source%3Demail%26utm_content%3D6848645" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-14T00:00:14+02:00">14. detsember 2019, 0:00</span></div><h1 class="article-headline" itemprop="headline name">KÜSITLUS Kas toetate Kiviõli õpetajate võitlust oma kooli direktori eest?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/jruQHVGevpMINpJ6BHUYg0eyBxY=/685x410/filters:focal(2x31:1761x1070)/nginx/o/2019/12/13/12808387t1h2aba.jpg"><figure-fullscreen eager :image-id="12808387" image-url="//f9.pmo.ee/oRJUc6xzJWRP6Xx6dgk7V5Ph2P4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/13/12808387t1h2aba.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12808387)" src="//f9.pmo.ee/jruQHVGevpMINpJ6BHUYg0eyBxY=/685x410/filters:focal(2x31:1761x1070)/nginx/o/2019/12/13/12808387t1h2aba.jpg" srcset="//f9.pmo.ee/jruQHVGevpMINpJ6BHUYg0eyBxY=/685x410/filters:focal(2x31:1761x1070)/nginx/o/2019/12/13/12808387t1h2aba.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pikett Heidi Uustalu toetuseks Lüganuse vallavalitsuse ees.</p><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lüganuse vallavalitsus vabastas päevapealt töölt Kiviõli 1. keskkooli direktori Heidi Uustalu. Koolipere võitleb igal võimalikul moel tema tööle ennistamise eest.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cdymyrgqaa" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-694vwnq7p7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o1ltn95o8e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/cJRhZDq0l_5INj_1npZHoGuRqew=/480x0/smart/nginx/o/2019/12/12/12805332t1h7a8e.jpg"><figure-fullscreen eager :image-id="12805332" image-url="//f7.pmo.ee/WEwzp9zfMK624Xfdadqm9ben4v4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/12/12805332t1h7a8e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12805332)" src="//f7.pmo.ee/cJRhZDq0l_5INj_1npZHoGuRqew=/480x0/smart/nginx/o/2019/12/12/12805332t1h7a8e.jpg" srcset="//f7.pmo.ee/cJRhZDq0l_5INj_1npZHoGuRqew=/480x0/smart/nginx/o/2019/12/12/12805332t1h7a8e.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Lilleväli</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Olev Mae:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Toetan küll, sest mulle kättesaadava info kohaselt tundub, et võimud on käitunud ebaõiglaselt.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/nC_LC50DNhT8GdVIIbqUQ5dQ_JY=/480x0/smart/nginx/o/2019/12/12/12805333t1hb573.jpg"><figure-fullscreen eager :image-id="12805333" image-url="//f12.pmo.ee/Hc8hqyIiIuW_RTDnPJ2-I9Edi80=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/12/12805333t1hb573.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12805333)" src="//f12.pmo.ee/nC_LC50DNhT8GdVIIbqUQ5dQ_JY=/480x0/smart/nginx/o/2019/12/12/12805333t1hb573.jpg" srcset="//f12.pmo.ee/nC_LC50DNhT8GdVIIbqUQ5dQ_JY=/480x0/smart/nginx/o/2019/12/12/12805333t1hb573.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Lilleväli</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Villi Nõmmik:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Olen sellest lugenud, kuid õpetajate rahulolematuse ja direktori vallandamise põhjust ma päris täpselt ei tea. Ma pole sellesse süvenenud, seepärast ei saa ma mingit hinnangut anda.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/QxVHigkKmRa84uJGy6aS5w_nu8A=/480x0/smart/nginx/o/2019/12/12/12805335t1he13a.jpg"><figure-fullscreen eager :image-id="12805335" image-url="//f7.pmo.ee/cckCEo4fwLLJcT_mpODTz2dSANc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/12/12805335t1he13a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12805335)" src="//f7.pmo.ee/QxVHigkKmRa84uJGy6aS5w_nu8A=/480x0/smart/nginx/o/2019/12/12/12805335t1he13a.jpg" srcset="//f7.pmo.ee/QxVHigkKmRa84uJGy6aS5w_nu8A=/480x0/smart/nginx/o/2019/12/12/12805335t1he13a.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Lilleväli</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aarne Vinkel:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Naasin Eestisse alles eile õhtul ega ole probleemiga kuigi hästi kursis. Midagi olen kuulnud, ent üksikasjalikult sellest ei tea. Üldiselt jääb selline mulje, nagu oleks see Eestis mingisugune haigus: probleemid Viimsi koolis, Tallinnas, Kiviõlis... Kuidagi imelik, et direktoreid keset õppeaastat lahti lastakse.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/Ll0EfQbSXDTtdch2nKWF2c182PU=/480x0/smart/nginx/o/2019/12/12/12805337t1h37f3.jpg"><figure-fullscreen eager :image-id="12805337" image-url="//f12.pmo.ee/ZUIv7OrZ4yUT4bUz9U-ez2vm0z0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/12/12805337t1h37f3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12805337)" src="//f12.pmo.ee/Ll0EfQbSXDTtdch2nKWF2c182PU=/480x0/smart/nginx/o/2019/12/12/12805337t1h37f3.jpg" srcset="//f12.pmo.ee/Ll0EfQbSXDTtdch2nKWF2c182PU=/480x0/smart/nginx/o/2019/12/12/12805337t1h37f3.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Lilleväli</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Maria Laanemäe:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Minule on see küsimus eriti oluline, kuna tegelen ka ise haridusküsimustega. Tundmata kõiki Kiviõlis toimunu asjaolusid, on järeldusi teha raske, kuid ühtehoidev kollektiiv on ju ainult pluss. Kooli juhtkond on suutnud organiseerida enda ümber inimesi, kes astuvad üles ühtse rindena. Keeruline on ette kujutada, kuidas koolis streiki korraldada ja läbi viia... Üldiselt aga ei saa seda, et inimesed võitlevad ja oma seisukohta kaitsta püüavad, negatiivseks faktoriks nimetada.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/TkMUjX8cF2yrQB9Pt8euSA0ZIdE=/480x0/smart/nginx/o/2019/12/12/12805338t1hf6d3.jpg"><figure-fullscreen eager :image-id="12805338" image-url="//f12.pmo.ee/_1RWb3tIJJJKUPQl7TqmhQXUQhc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/12/12805338t1hf6d3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12805338)" src="//f12.pmo.ee/TkMUjX8cF2yrQB9Pt8euSA0ZIdE=/480x0/smart/nginx/o/2019/12/12/12805338t1hf6d3.jpg" srcset="//f12.pmo.ee/TkMUjX8cF2yrQB9Pt8euSA0ZIdE=/480x0/smart/nginx/o/2019/12/12/12805338t1hf6d3.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Peeter Lilleväli</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Aleksei Ostrovski:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Olen sellest veidi kuulnud, kuid üksikasjalikult ma tekkinud olukorda ei tunne ega oska öelda, kas nad teevad õigesti või mitte. Samas olen kindel, et haridust ja poliitikat ei tohi omavahel segada. Tähelepanu koondati valele asjale ja nõnda see probleem teravneski. Las nad võitlevad, kui direktor neid koolijuhina rahuldab.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848645" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=K%C3%9CSITLUS%20Kas%20toetate%20Kivi%C3%B5li%20%C3%B5petajate%20v%C3%B5itlust%20oma%20kooli%20direktori%20eest%3F&url=https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848645"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=K%C3%9CSITLUS%20Kas%20toetate%20Kivi%C3%B5li%20%C3%B5petajate%20v%C3%B5itlust%20oma%20kooli%20direktori%20eest%3F&url=https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6848645"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20KÜSITLUS Kas toetate Kiviõli õpetajate võitlust oma kooli direktori eest?&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest%3Futm_source%3Demail%26utm_content%3D6848645" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6848645/kusitlus-kas-toetate-kivioli-opetajate-voitlust-oma-kooli-direktori-eest/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6848645" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6848645" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/579375/heidi-uustalu">Heidi uustalu</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/588497/kivioli-1-keskkool">kiviõli 1. keskkool</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/581378/luganuse-vallavalitsus">Lüganuse vallavalitsus</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zvf68l4q6e" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-63mj9fuscw" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4799">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:00:59+02:00"><meta itemprop="dateModified" content="2019-12-13T15:01:43+02:00"><meta itemprop="author" content="Katri Raik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6848580/polevkivienergeetikaga-on-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YRI3WS1Jj9o8LyxDpaV5MIRfE_w=/1000x435/filters:focal(3x158:2581x1715)/nginx/o/2019/12/12/12805254t1hdb8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YRI3WS1Jj9o8LyxDpaV5MIRfE_w=/1000x435/filters:focal(3x158:2581x1715)/nginx/o/2019/12/12/12805254t1hdb8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6848580/polevkivienergeetikaga-on-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlevkivienergeetikaga on lõpp </span></a><a href="https://pohjarannik.postimees.ee/6848580/polevkivienergeetikaga-on-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T00:00:16+02:00"><meta itemprop="dateModified" content="2019-12-13T12:59:03+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6849315/nadala-kuju-heidi-uustalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qvtf7WUwtIPOfW9ah-FdMFOO9I4=/324x185/filters:focal(2x104:1417x1044)/nginx/o/2019/12/13/12807984t1h650a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qvtf7WUwtIPOfW9ah-FdMFOO9I4=/324x185/filters:focal(2x104:1417x1044)/nginx/o/2019/12/13/12807984t1h650a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6849315/nadala-kuju-heidi-uustalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − Heidi Uustalu </span></a><a href="https://pohjarannik.postimees.ee/6849315/nadala-kuju-heidi-uustalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:00:48+02:00"><meta itemprop="dateModified" content="2019-12-11T16:28:01+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6847755/juhtkiri-luganuse-vallavoimud-on-jaanud-uksi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Nm7wkvfJTlEJZBvinrefdS0cOBc=/324x185/filters:focal(0x9:1763x1069)/nginx/o/2019/12/11/12803212t1h1dcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Nm7wkvfJTlEJZBvinrefdS0cOBc=/324x185/filters:focal(0x9:1763x1069)/nginx/o/2019/12/11/12803212t1h1dcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>311</span></div></div><a href="https://pohjarannik.postimees.ee/6847755/juhtkiri-luganuse-vallavoimud-on-jaanud-uksi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Lüganuse vallavõimud on jäänud üksi <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6847755/juhtkiri-luganuse-vallavoimud-on-jaanud-uksi/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://pohjarannik.postimees.ee/6847755/juhtkiri-luganuse-vallavoimud-on-jaanud-uksi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:00:14+02:00"><meta itemprop="dateModified" content="2019-12-11T18:14:29+02:00"><meta itemprop="author" content="Tiina Kilumets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6847902/opetaja-tiina-kilumets-direktorist-koolist-ja-haridusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x0HQUpfIn23hPGLdXj5oGzuxYrc=/324x185/filters:focal(0x9:499x325)/nginx/o/2019/12/11/12803461t1hc515.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/x0HQUpfIn23hPGLdXj5oGzuxYrc=/324x185/filters:focal(0x9:499x325)/nginx/o/2019/12/11/12803461t1hc515.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>574</span></div></div><a href="https://pohjarannik.postimees.ee/6847902/opetaja-tiina-kilumets-direktorist-koolist-ja-haridusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õpetaja Tiina Kilumets direktorist, koolist ja haridusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6847902/opetaja-tiina-kilumets-direktorist-koolist-ja-haridusest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6847902/opetaja-tiina-kilumets-direktorist-koolist-ja-haridusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9m434oq2z5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:00:13+02:00"><meta itemprop="dateModified" content="2019-12-12T09:07:06+02:00"><meta itemprop="author" content="Anvar Samost"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6847807/kohus-otsustab-avalikkus-pimedasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IUXds5RPpigY06k4o6YYXR2uqA4=/1000x435/filters:focal(5x28:984x660)/nginx/o/2019/12/11/12803310t1h66c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IUXds5RPpigY06k4o6YYXR2uqA4=/1000x435/filters:focal(5x28:984x660)/nginx/o/2019/12/11/12803310t1h66c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6847807/kohus-otsustab-avalikkus-pimedasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus otsustab: avalikkus pimedasse </span></a><a href="https://pohjarannik.postimees.ee/6847807/kohus-otsustab-avalikkus-pimedasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T00:00:03+02:00"><meta itemprop="dateModified" content="2019-12-11T16:54:10+02:00"><meta itemprop="author" content="Ilja Smirnov"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6847801/veikko-luhalaid-sillamaega-uhinemise-vastu-olemine-oli-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d0oLk8XximXCFINUF2WD11b9MGI=/335x190/filters:focal(6x170:1771x1293)/nginx/o/2019/12/11/12803304t1h2dac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d0oLk8XximXCFINUF2WD11b9MGI=/335x190/filters:focal(6x170:1771x1293)/nginx/o/2019/12/11/12803304t1h2dac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6847801/veikko-luhalaid-sillamaega-uhinemise-vastu-olemine-oli-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veikko Luhalaid: &quot;Sillamäega ühinemise vastu olemine oli viga&quot; </span></a><a href="https://pohjarannik.postimees.ee/6847801/veikko-luhalaid-sillamaega-uhinemise-vastu-olemine-oli-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T21:04:57+02:00"><meta itemprop="dateModified" content="2019-12-11T21:08:54+02:00"><meta itemprop="author" content="Natalja Abel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6848045/johvi-abivallavanem-pargi-keskuse-ehitusluba-voib-olla-oigusvastane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P5yvDRNSHEvGdgx4qf5BZwJgQQo=/335x190/filters:focal(3x151:2642x1706)/nginx/o/2019/11/27/12770020t1hb06a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P5yvDRNSHEvGdgx4qf5BZwJgQQo=/335x190/filters:focal(3x151:2642x1706)/nginx/o/2019/11/27/12770020t1hb06a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://pohjarannik.postimees.ee/6848045/johvi-abivallavanem-pargi-keskuse-ehitusluba-voib-olla-oigusvastane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõhvi abivallavanem: Pargi keskuse ehitusluba võib olla õigusvastane <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6848045/johvi-abivallavanem-pargi-keskuse-ehitusluba-voib-olla-oigusvastane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://pohjarannik.postimees.ee/6848045/johvi-abivallavanem-pargi-keskuse-ehitusluba-voib-olla-oigusvastane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T13:22:24+02:00"><meta itemprop="dateModified" content="2019-12-10T13:22:24+02:00"><meta itemprop="author" content="Teet Korsten"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6846461/milline-on-sinu-talvine-ida-virumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mdCJ_NrzUQNTCwo1rU8yiHFsQps=/685x410/smart/nginx/o/2019/12/10/12800319t1heac2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mdCJ_NrzUQNTCwo1rU8yiHFsQps=/685x410/smart/nginx/o/2019/12/10/12800319t1heac2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://pohjarannik.postimees.ee/6846461/milline-on-sinu-talvine-ida-virumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on sinu talvine Ida-Virumaa? </span></a><a href="https://pohjarannik.postimees.ee/6846461/milline-on-sinu-talvine-ida-virumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-10T00:00:51+02:00"><meta itemprop="dateModified" content="2019-12-09T21:23:43+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6846069/juhtkiri-kui-omavalitsus-on-seadusrikkuja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zC1lUhBXNWGTw1xw1o8M-_Fxn6U=/335x190/smart/nginx/o/2019/12/09/12798785t1haa36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zC1lUhBXNWGTw1xw1o8M-_Fxn6U=/335x190/smart/nginx/o/2019/12/09/12798785t1haa36.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6846069/juhtkiri-kui-omavalitsus-on-seadusrikkuja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Kui omavalitsus on seadusrikkuja </span></a><a href="https://pohjarannik.postimees.ee/6846069/juhtkiri-kui-omavalitsus-on-seadusrikkuja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T11:18:56+02:00"><meta itemprop="dateModified" content="2019-12-09T11:18:56+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6845416/isamaalasest-riigikogu-liige-kivioli-kooli-direktori-vallandamise-otsus-tuleb-tuhistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CeLPF-p00JgbDgJW9e-zqI4d4mw=/335x190/filters:focal(19x12:733x469)/nginx/o/2019/12/09/12797501t1h7f07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CeLPF-p00JgbDgJW9e-zqI4d4mw=/335x190/filters:focal(19x12:733x469)/nginx/o/2019/12/09/12797501t1h7f07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://pohjarannik.postimees.ee/6845416/isamaalasest-riigikogu-liige-kivioli-kooli-direktori-vallandamise-otsus-tuleb-tuhistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isamaalasest riigikogu liige: Kiviõli kooli direktori vallandamise otsus tuleb tühistada </span></a><a href="https://pohjarannik.postimees.ee/6845416/isamaalasest-riigikogu-liige-kivioli-kooli-direktori-vallandamise-otsus-tuleb-tuhistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T10:38:36+02:00"><meta itemprop="dateModified" content="2019-12-09T10:38:36+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6845371/luganuse-valla-ettevotja-miks-kohalikud-isamaalased-vaikivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a7rXLQaTVt5R0zz60PbpX__uwY4=/685x410/smart/nginx/o/2019/12/09/12797378t1h9fd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a7rXLQaTVt5R0zz60PbpX__uwY4=/685x410/smart/nginx/o/2019/12/09/12797378t1h9fd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://pohjarannik.postimees.ee/6845371/luganuse-valla-ettevotja-miks-kohalikud-isamaalased-vaikivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lüganuse valla ettevõtja: &quot;Miks kohalikud isamaalased vaikivad?&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6845371/luganuse-valla-ettevotja-miks-kohalikud-isamaalased-vaikivad/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://pohjarannik.postimees.ee/6845371/luganuse-valla-ettevotja-miks-kohalikud-isamaalased-vaikivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-q06sxh0s97" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-545p0v3s6q" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:29:25+02:00"><meta itemprop="dateModified" content="2019-12-13T13:29:25+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:29:15+02:00"><meta itemprop="dateModified" content="2019-12-13T13:29:15+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:29:03+02:00"><meta itemprop="dateModified" content="2019-12-13T13:29:03+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:28:51+02:00"><meta itemprop="dateModified" content="2019-12-13T13:28:51+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>224</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849855" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T22:50:32+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849855/skandaalide-nappus-tuleb-kahjuks-ekre-le-ja-sotsidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wr6Br7mmq31dCwpjkyqGmdsnmyc=/1000x435/smart/nginx/o/2019/12/13/12809832t1h704c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Wr6Br7mmq31dCwpjkyqGmdsnmyc=/1000x435/smart/nginx/o/2019/12/13/12809832t1h704c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6849855/skandaalide-nappus-tuleb-kahjuks-ekre-le-ja-sotsidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaalide nappus tuleb kahjuks EKRE-le ja sotsidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849855/skandaalide-nappus-tuleb-kahjuks-ekre-le-ja-sotsidele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6849855/skandaalide-nappus-tuleb-kahjuks-ekre-le-ja-sotsidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849857" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-14T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T22:46:59+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6849857/juhtkiri-britid-on-lopuks-otsustanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YGx0wKz2Y0mR-LmoMvsq1KLLgU4=/335x190/smart/nginx/o/2019/12/13/12809834t1h83d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YGx0wKz2Y0mR-LmoMvsq1KLLgU4=/335x190/smart/nginx/o/2019/12/13/12809834t1h83d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6849857/juhtkiri-britid-on-lopuks-otsustanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: britid on lõpuks otsustanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849857/juhtkiri-britid-on-lopuks-otsustanud/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6849857/juhtkiri-britid-on-lopuks-otsustanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849711" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T19:36:47+02:00"><meta itemprop="dateModified" content="2019-12-13T19:47:48+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hc-gcpWeTaGiO5Ncn4BSPn1JUl4=/335x190/smart/nginx/o/2019/12/13/12809418t1h6757.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Hc-gcpWeTaGiO5Ncn4BSPn1JUl4=/335x190/smart/nginx/o/2019/12/13/12809418t1h6757.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene majandusleht: Eesti sadama omanik veab oligarhi huvides Ukrainasse kivisütt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849713" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T18:37:00+02:00"><meta itemprop="dateModified" content="2019-12-13T22:26:08+02:00"><meta itemprop="author" content="Marika Tuus-Laul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6jJGAzJ4z_QMB-RgphBoJAvf_L8=/685x410/smart/nginx/o/2019/12/13/12809233t1hda06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6jJGAzJ4z_QMB-RgphBoJAvf_L8=/685x410/smart/nginx/o/2019/12/13/12809233t1hda06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marika Tuus-Laul: tahan apteegireformist ausalt rääkida! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849861" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T23:07:23+02:00"><meta itemprop="dateModified" content="2019-12-13T23:09:45+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6849861/uro-kliimakonelused-madridis-on-patiseisus-ja-lahevad-ilmselt-ule-aja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7T5ZZtZ4aGOelZEwgqKe-KQ0fyE=/335x190/smart/nginx/o/2019/12/13/12809839t1h5a85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7T5ZZtZ4aGOelZEwgqKe-KQ0fyE=/335x190/smart/nginx/o/2019/12/13/12809839t1h5a85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://maailm.postimees.ee/6849861/uro-kliimakonelused-madridis-on-patiseisus-ja-lahevad-ilmselt-ule-aja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ÜRO kliimakõnelused Madridis on patiseisus ja lähevad ilmselt üle aja <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6849861/uro-kliimakonelused-madridis-on-patiseisus-ja-lahevad-ilmselt-ule-aja/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">«Kõneluste olukord tekitab meile õõvastust.»</div></a><a href="https://maailm.postimees.ee/6849861/uro-kliimakonelused-madridis-on-patiseisus-ja-lahevad-ilmselt-ule-aja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6848992" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T20:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T04:05:26+02:00"><meta itemprop="author" content="Heinrich Weinberg"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848992/mine-vota-kinni-seda-vene-varki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r9G3g_xiihPy4k5SQrJbE0j24hk=/335x190/filters:focal(1075x453:1090x468)/nginx/o/2019/12/13/12806988t1h9fed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/r9G3g_xiihPy4k5SQrJbE0j24hk=/335x190/filters:focal(1075x453:1090x468)/nginx/o/2019/12/13/12806988t1h9fed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6848992/mine-vota-kinni-seda-vene-varki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mine võta kinni seda vene värki... </span></a><a href="https://leht.postimees.ee/6848992/mine-vota-kinni-seda-vene-varki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849871" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T23:26:26+02:00"><meta itemprop="dateModified" content="2019-12-13T23:26:26+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849871/eestlane-pariisis-linn-on-valjasuretatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r0gRjy5gxB2fwg9o3WZg000eBSE=/685x410/smart/nginx/o/2019/11/16/12745507t1h0b92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r0gRjy5gxB2fwg9o3WZg000eBSE=/685x410/smart/nginx/o/2019/11/16/12745507t1h0b92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6849871/eestlane-pariisis-linn-on-valjasuretatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane Pariisis: linn on väljasuretatud </span></a><a href="https://www.postimees.ee/6849871/eestlane-pariisis-linn-on-valjasuretatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849219" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T15:24:07+02:00"><meta itemprop="dateModified" content="2019-12-13T16:44:07+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6849219/filmisaade-esilinastus-koige-metsikum-eesti-film" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m5ODrbNnExk5qS3ZjL5fk_0z-2g=/335x190/smart/nginx/o/2019/12/13/12808460t1h3340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/m5ODrbNnExk5qS3ZjL5fk_0z-2g=/335x190/smart/nginx/o/2019/12/13/12808460t1h3340.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://kultuur.postimees.ee/6849219/filmisaade-esilinastus-koige-metsikum-eesti-film" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: esilinastus kõige metsikum Eesti film! <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6849219/filmisaade-esilinastus-koige-metsikum-eesti-film/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6849219/filmisaade-esilinastus-koige-metsikum-eesti-film" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849669" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T17:59:07+02:00"><meta itemprop="dateModified" content="2019-12-13T17:59:07+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6849669/latvala-peab-wrc-karjaari-paastmiseks-koguma-ligi-pool-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D-V9l-PWCJYShNK0EzUEhUYrkYU=/335x190/smart/nginx/o/2019/10/04/12623940t1h9cb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/D-V9l-PWCJYShNK0EzUEhUYrkYU=/335x190/smart/nginx/o/2019/10/04/12623940t1h9cb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6849669/latvala-peab-wrc-karjaari-paastmiseks-koguma-ligi-pool-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvala peab WRC-karjääri päästmiseks koguma ligi pool miljonit eurot </span></a><a href="https://sport.postimees.ee/6849669/latvala-peab-wrc-karjaari-paastmiseks-koguma-ligi-pool-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849529" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T17:57:00+02:00"><meta itemprop="dateModified" content="2019-12-13T17:56:48+02:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6849529/suitsuandurite-muuk-kasvas-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WQwDl1bJakmODyRz8ATmdgPvXCQ=/685x410/smart/nginx/o/2019/12/13/12808443t1hde40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WQwDl1bJakmODyRz8ATmdgPvXCQ=/685x410/smart/nginx/o/2019/12/13/12808443t1hde40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://parnu.postimees.ee/6849529/suitsuandurite-muuk-kasvas-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suitsuandurite müük kasvas hüppeliselt </span></a><a href="https://parnu.postimees.ee/6849529/suitsuandurite-muuk-kasvas-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849403" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T19:43:14+02:00"><meta itemprop="dateModified" content="2019-12-13T21:41:19+02:00"><meta itemprop="author" content="Kuido Saarpuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://jarvateataja.postimees.ee/6849403/tana-malestati-hukkunud-politseinikke-ja-piirivalvureid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GWx6cLOagoWdR9WXQpwXH6pVpVI=/335x190/smart/nginx/o/2019/12/13/12809347t1hfdb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GWx6cLOagoWdR9WXQpwXH6pVpVI=/335x190/smart/nginx/o/2019/12/13/12809347t1hfdb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://jarvateataja.postimees.ee/6849403/tana-malestati-hukkunud-politseinikke-ja-piirivalvureid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna mälestati hukkunud politseinikke ja piirivalvureid</span><div class="list-article__additional-headline">PPA peadirektor kinkis Paide kirikule riigilipu!</div></a><a href="https://jarvateataja.postimees.ee/6849403/tana-malestati-hukkunud-politseinikke-ja-piirivalvureid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849115" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-13T10:05:12+02:00"><meta itemprop="dateModified" content="2019-12-13T10:36:04+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3Qf_6u_ojhA968MNPFTu1DO4uB8=/335x190/smart/nginx/o/2019/11/20/12753777t1h4f48.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3Qf_6u_ojhA968MNPFTu1DO4uB8=/335x190/smart/nginx/o/2019/11/20/12753777t1h4f48.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus, kui palju Sõõrumaa Patarei kindluse eest maksab <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ffhxdjddrj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="4799" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mifkzq8cxh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T08:44:57+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XTonyRgx0it1qF0sXcCi6zey3JQ=/1000x435/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XTonyRgx0it1qF0sXcCi6zey3JQ=/1000x435/smart/nginx/o/2019/12/12/12806236t1h5b35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelm pani inimeste suguiha enda kasuks tööle <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://leht.postimees.ee/6848908/kelm-pani-inimeste-suguiha-enda-kasuks-toole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T10:05:12+02:00"><meta itemprop="dateModified" content="2019-12-13T10:36:04+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3Qf_6u_ojhA968MNPFTu1DO4uB8=/335x190/smart/nginx/o/2019/11/20/12753777t1h4f48.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3Qf_6u_ojhA968MNPFTu1DO4uB8=/335x190/smart/nginx/o/2019/11/20/12753777t1h4f48.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>122</span></div></div><a href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus, kui palju Sõõrumaa Patarei kindluse eest maksab <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6849115/selgus-kui-palju-soorumaa-patarei-kindluse-eest-maksab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T19:33:38+02:00"><meta itemprop="dateModified" content="2019-12-13T15:28:52+02:00"><meta itemprop="author" content="Kertu Jukkum"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j_C5ZsBp5KJVyvP_U5mFr82cSKk=/335x190/filters:focal(1219x452:2850x2317)/nginx/o/2019/12/12/12804899t1hb4f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j_C5ZsBp5KJVyvP_U5mFr82cSKk=/335x190/filters:focal(1219x452:2850x2317)/nginx/o/2019/12/12/12804899t1hb4f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">EKSKLUSIIVINTERVJUU ⟩ </span>Hollywoodi täht Robert Davi ja tema eestlasest naine räägivad armumisest ja kärgpere liitmise raskustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6848763/hollywoodi-taht-robert-davi-ja-tema-eestlasest-naine-raagivad-armumisest-ja-kargpere-liitmise-raskustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T11:35:10+02:00"><meta itemprop="dateModified" content="2019-12-13T11:40:50+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jM2t_CxOlf3XPiyykckZ2ia2X3k=/685x410/filters:focal(1757x440:4121x2975)/nginx/o/2019/12/13/12807482t1h3698.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jM2t_CxOlf3XPiyykckZ2ia2X3k=/685x410/filters:focal(1757x440:4121x2975)/nginx/o/2019/12/13/12807482t1h3698.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: torm paljastas California rannas tuhanded «peenised» </span></a><a href="https://elu24.postimees.ee/6849202/video-torm-paljastas-california-rannas-tuhanded-peenised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T11:53:23+02:00"><meta itemprop="dateModified" content="2019-12-13T16:55:27+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6849231/kaalul-on-miljonid-eurod-ttu-nurkse-instituut-sai-kaela-euroopa-komisjoni-auditi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WeGjcRTIJyK35slYeRHHR3YcFIE=/335x190/smart/nginx/o/2019/09/02/12524249t1h726b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WeGjcRTIJyK35slYeRHHR3YcFIE=/335x190/smart/nginx/o/2019/09/02/12524249t1h726b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://www.postimees.ee/6849231/kaalul-on-miljonid-eurod-ttu-nurkse-instituut-sai-kaela-euroopa-komisjoni-auditi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaalul on miljonid eurod: TTÜ Nurkse instituut sai kaela Euroopa Komisjoni auditi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6849231/kaalul-on-miljonid-eurod-ttu-nurkse-instituut-sai-kaela-euroopa-komisjoni-auditi/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.postimees.ee/6849231/kaalul-on-miljonid-eurod-ttu-nurkse-instituut-sai-kaela-euroopa-komisjoni-auditi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T07:12:00+02:00"><meta itemprop="dateModified" content="2019-12-13T07:12:58+02:00"><meta itemprop="author" content="Kelly Kukin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6848801/tartus-ootab-ule-poolesaja-asenduskodulapse-hooldusperre-kolimist-aga-neid-peresid-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZXSkuYcjEozL-ks72wSRc5el-zU=/335x190/smart/nginx/o/2019/12/12/12805720t1h3404.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ZXSkuYcjEozL-ks72wSRc5el-zU=/335x190/smart/nginx/o/2019/12/12/12805720t1h3404.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>408</span></div></div><a href="https://tartu.postimees.ee/6848801/tartus-ootab-ule-poolesaja-asenduskodulapse-hooldusperre-kolimist-aga-neid-peresid-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus ootab üle poolesaja asenduskodulapse hooldusperre kolimist, aga neid peresid pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6848801/tartus-ootab-ule-poolesaja-asenduskodulapse-hooldusperre-kolimist-aga-neid-peresid-pole/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6848801/tartus-ootab-ule-poolesaja-asenduskodulapse-hooldusperre-kolimist-aga-neid-peresid-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T21:14:05+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PLSHOH5ZWfWTwbOCwBsLFq0f8io=/685x410/smart/nginx/o/2019/12/12/12806248t1h7e01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PLSHOH5ZWfWTwbOCwBsLFq0f8io=/685x410/smart/nginx/o/2019/12/12/12806248t1h7e01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarbijal säilib võimalus tankida biolisandivaba kütust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://leht.postimees.ee/6848916/tarbijal-sailib-voimalus-tankida-biolisandivaba-kutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T11:04:24+02:00"><meta itemprop="author" content="Peeter Koppel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ftrY1d8cDaUfy9lIslWc8sbx2KA=/335x190/filters:focal(1017x473:1032x488)/nginx/o/2019/12/12/12805711t1h0cde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ftrY1d8cDaUfy9lIslWc8sbx2KA=/335x190/filters:focal(1017x473:1032x488)/nginx/o/2019/12/12/12805711t1h0cde.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peeter Koppel: võlapidu tüürib loogilise lõppmängu poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://leht.postimees.ee/6848794/peeter-koppel-volapidu-tuurib-loogilise-loppmangu-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T07:06:30+02:00"><meta itemprop="dateModified" content="2019-12-13T17:24:38+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/05oApQBuQI28PMgQcEPTG5ydHKY=/335x190/filters:focal(2272x690:2741x1310)/nginx/o/2019/12/13/12809012t1hdbf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/05oApQBuQI28PMgQcEPTG5ydHKY=/335x190/filters:focal(2272x690:2741x1310)/nginx/o/2019/12/13/12809012t1hdbf9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>252</span></div></div><a href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">BRITI VALIMISTE OTSEBLOGI ⟩ </span>Johnsoni konservatiivid triumfeerisid parlamendivalimistel <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://maailm.postimees.ee/6848097/johnsoni-konservatiivid-triumfeerisid-parlamendivalimistel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T09:48:06+02:00"><meta itemprop="dateModified" content="2019-12-13T14:58:15+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6849090/kliendid-tuhjade-pihkudega-jatnud-tuntud-veebipood-laks-likvideerijale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mUUqzJbKpT8iuFmZBUwb7tC5jd0=/685x410/smart/nginx/o/2019/10/31/12702686t1h8764.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mUUqzJbKpT8iuFmZBUwb7tC5jd0=/685x410/smart/nginx/o/2019/10/31/12702686t1h8764.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6849090/kliendid-tuhjade-pihkudega-jatnud-tuntud-veebipood-laks-likvideerijale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliendid tühjade pihkudega jätnud tuntud veebipood läks likvideerijale </span></a><a href="https://tarbija24.postimees.ee/6849090/kliendid-tuhjade-pihkudega-jatnud-tuntud-veebipood-laks-likvideerijale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:18:15+02:00"><meta itemprop="dateModified" content="2019-12-13T13:26:00+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6849339/doktor-viigimaa-selgitab-milline-sudameprobleem-paneb-suurde-insuldiohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k8rV1L4TC6Zqns6vitqjNceCaTI=/335x190/filters:focal(417x240:1443x1383)/nginx/o/2019/12/13/12808022t1hd0ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/k8rV1L4TC6Zqns6vitqjNceCaTI=/335x190/filters:focal(417x240:1443x1383)/nginx/o/2019/12/13/12808022t1hd0ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tervis.postimees.ee/6849339/doktor-viigimaa-selgitab-milline-sudameprobleem-paneb-suurde-insuldiohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Doktor Viigimaa selgitab, milline südameprobleem paneb suurde insuldiohtu </span></a><a href="https://tervis.postimees.ee/6849339/doktor-viigimaa-selgitab-milline-sudameprobleem-paneb-suurde-insuldiohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T17:03:17+02:00"><meta itemprop="dateModified" content="2019-12-12T20:28:32+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5CF2cKbkGVckGC7l7eDJ1FnFbDA=/335x190/smart/nginx/o/2019/12/12/12805565t1hfc67.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5CF2cKbkGVckGC7l7eDJ1FnFbDA=/335x190/smart/nginx/o/2019/12/12/12805565t1hfc67.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>510</span></div></div><a href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks siseminister Mart Helme rääkis Ihaste tulekahju kohta üksikasju, mille avalikustamisest ametkonnad hoiduvad? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://tartu.postimees.ee/6848324/miks-siseminister-mart-helme-raakis-ihaste-tulekahju-kohta-uksikasju-mille-avalikustamisest-ametkonnad-hoiduvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1pqvfoapex" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-okrw1x0o1k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T18:34:05+02:00"><meta itemprop="dateModified" content="2019-12-13T10:07:55+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848613/vaata-kes-olid-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hua7hW4WvpDxsU6y7u-K3er2mNA=/335x190/smart/nginx/o/2019/12/13/12806848t1hf037.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Hua7hW4WvpDxsU6y7u-K3er2mNA=/335x190/smart/nginx/o/2019/12/13/12806848t1hf037.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">227 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6848613/vaata-kes-olid-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">FOTOSEIN ⟩ </span>Vaata, kes olid kohal Eesti suurimal ettevõtete aastalõpupeol Jõulugala 2019 </span></a><a href="https://elu24.postimees.ee/6848613/vaata-kes-olid-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T21:11:20+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848915/seb-nuias-pensioneid-soodsama-laenu-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wwMc7TdGgZzeaLq0Y2h-tcxcZCc=/335x190/filters:focal(883x665:898x680)/nginx/o/2019/12/12/12806246t1h2796.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wwMc7TdGgZzeaLq0Y2h-tcxcZCc=/335x190/filters:focal(883x665:898x680)/nginx/o/2019/12/12/12806246t1h2796.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://leht.postimees.ee/6848915/seb-nuias-pensioneid-soodsama-laenu-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB nuias pensioneid soodsama laenu vastu </span></a><a href="https://leht.postimees.ee/6848915/seb-nuias-pensioneid-soodsama-laenu-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T13:17:00+02:00"><meta itemprop="dateModified" content="2019-12-13T15:09:23+02:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6849337/parnu-linn-loobub-aastavahetuse-tulevargist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/O0z2SFioboEMSUEdi-vOOvKRNYM=/685x410/smart/nginx/o/2019/12/13/12808027t1h17a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/O0z2SFioboEMSUEdi-vOOvKRNYM=/685x410/smart/nginx/o/2019/12/13/12808027t1h17a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5222</span></div></div><a href="https://parnu.postimees.ee/6849337/parnu-linn-loobub-aastavahetuse-tulevargist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu linn loobub aastavahetuse tulevärgist <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6849337/parnu-linn-loobub-aastavahetuse-tulevargist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://parnu.postimees.ee/6849337/parnu-linn-loobub-aastavahetuse-tulevargist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T19:36:47+02:00"><meta itemprop="dateModified" content="2019-12-13T19:47:48+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hc-gcpWeTaGiO5Ncn4BSPn1JUl4=/335x190/smart/nginx/o/2019/12/13/12809418t1h6757.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Hc-gcpWeTaGiO5Ncn4BSPn1JUl4=/335x190/smart/nginx/o/2019/12/13/12809418t1h6757.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene majandusleht: Eesti sadama omanik veab oligarhi huvides Ukrainasse kivisütt <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6849711/vene-majandusleht-eesti-sadama-omanik-veab-oligarhi-huvides-ukrainasse-kivisutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-09T18:48:45+02:00"><meta itemprop="dateModified" content="2019-12-09T11:51:10+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Nw_-7MoAZCJQ9ke5sXqoQmKDkm0=/335x190/filters:focal(42x47:178x80)/nginx/o/2019/12/09/12797592t1hfc04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanga väidetav ennustus: päikesemärgid, kes naudivad aastal 2020 edu ja õnne <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6845456/vanga-vaidetav-ennustus-paikesemargid-kes-naudivad-aastal-2020-edu-ja-onne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T15:24:07+02:00"><meta itemprop="dateModified" content="2019-12-13T16:44:07+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6849219/filmisaade-esilinastus-koige-metsikum-eesti-film" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UssIgPz-5oZT3Se1WDjFA6sEkGY=/685x410/smart/nginx/o/2019/12/13/12808460t1h3340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UssIgPz-5oZT3Se1WDjFA6sEkGY=/685x410/smart/nginx/o/2019/12/13/12808460t1h3340.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://kultuur.postimees.ee/6849219/filmisaade-esilinastus-koige-metsikum-eesti-film" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmisaade: esilinastus kõige metsikum Eesti film <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6849219/filmisaade-esilinastus-koige-metsikum-eesti-film/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kultuur.postimees.ee/6849219/filmisaade-esilinastus-koige-metsikum-eesti-film" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T09:34:16+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p7c-nmA7JZU4SXIBi19v6XmlQNw=/335x190/filters:focal(864x608:879x623)/nginx/o/2019/12/12/12805693t1h72fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p7c-nmA7JZU4SXIBi19v6XmlQNw=/335x190/filters:focal(864x608:879x623)/nginx/o/2019/12/12/12805693t1h72fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraarendajast maksupetturilt nõuti riigile välja pea 400 000 eurot tasumata makse <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6848785/kinnisvaraarendajast-maksupetturilt-nouti-riigile-valja-pea-400-000-eurot-tasumata-makse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T20:35:07+02:00"><meta itemprop="dateModified" content="2019-12-12T20:35:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848852/siret-kotka-avameelselt-martin-repinski-truudusetusest-minul-ei-olnud-sel-hetkel-midagi-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b8R6A-TYUg3J_U5pLV5KNGp3Jys=/335x190/smart/nginx/o/2019/12/12/12806110t1h940b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b8R6A-TYUg3J_U5pLV5KNGp3Jys=/335x190/smart/nginx/o/2019/12/12/12806110t1h940b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6848852/siret-kotka-avameelselt-martin-repinski-truudusetusest-minul-ei-olnud-sel-hetkel-midagi-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siret Kotka avameelselt Martin Repinski truudusetusest: minul ei olnud sel hetkel midagi teha </span></a><a href="https://elu24.postimees.ee/6848852/siret-kotka-avameelselt-martin-repinski-truudusetusest-minul-ei-olnud-sel-hetkel-midagi-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T10:44:34+02:00"><meta itemprop="dateModified" content="2019-12-13T14:52:53+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6849159/eestlaste-disco-elysium-voitis-neli-videomangumaailma-oscarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZXIP6TpndqZ5t4xgQ2epOhgeHqY=/685x410/smart/nginx/o/2019/10/21/12675736t1hc7a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZXIP6TpndqZ5t4xgQ2epOhgeHqY=/685x410/smart/nginx/o/2019/10/21/12675736t1hc7a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>191</span></div></div><a href="https://tarbija24.postimees.ee/6849159/eestlaste-disco-elysium-voitis-neli-videomangumaailma-oscarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste Disco Elysium võitis neli videomängumaailma «Oscarit» </span></a><a href="https://tarbija24.postimees.ee/6849159/eestlaste-disco-elysium-voitis-neli-videomangumaailma-oscarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-13T12:24:29+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F3e5Z-iKyQdzXa3hQvaJIadUJIM=/335x190/filters:focal(787x469:802x484)/nginx/o/2019/12/12/12806333t1h5d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F3e5Z-iKyQdzXa3hQvaJIadUJIM=/335x190/filters:focal(787x469:802x484)/nginx/o/2019/12/12/12806333t1h5d6a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Sadam tahab Läti transiidisegadusest võita <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6848934/tallinna-sadam-tahab-lati-transiidisegadusest-voita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T18:37:00+02:00"><meta itemprop="dateModified" content="2019-12-13T22:26:08+02:00"><meta itemprop="author" content="Marika Tuus-Laul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2pIgztC1uRQmpv29co5LojlnEgA=/335x190/smart/nginx/o/2019/12/13/12809233t1hda06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2pIgztC1uRQmpv29co5LojlnEgA=/335x190/smart/nginx/o/2019/12/13/12809233t1hda06.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marika Tuus-Laul: tahan apteegireformist ausalt rääkida! <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://arvamus.postimees.ee/6849713/marika-tuus-laul-tahan-apteegireformist-ausalt-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-swk2r7zoqy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uje9z39vr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T16:37:31+02:00"><meta itemprop="dateModified" content="2019-12-13T16:40:58+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6849611/ulemiste-uhisterminali-projekteerimine-kaubeldi-660-000-eurot-odavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y8CAWvVvTYcKBN2OPxN8sVi34YQ=/335x190/smart/nginx/o/2019/11/06/12719907t1ha9d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y8CAWvVvTYcKBN2OPxN8sVi34YQ=/335x190/smart/nginx/o/2019/11/06/12719907t1ha9d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://majandus24.postimees.ee/6849611/ulemiste-uhisterminali-projekteerimine-kaubeldi-660-000-eurot-odavamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülemiste ühisterminali projekteerimine kaubeldi 660 000 eurot odavamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6849611/ulemiste-uhisterminali-projekteerimine-kaubeldi-660-000-eurot-odavamaks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6849611/ulemiste-uhisterminali-projekteerimine-kaubeldi-660-000-eurot-odavamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T14:23:34+02:00"><meta itemprop="dateModified" content="2019-12-13T14:38:35+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849425/mees-avastas-haisenud-jouluparjast-voika-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/66y4aQUFCJktyt1bRDIN2bDhdpo=/335x190/filters:focal(211x288:1070x628)/nginx/o/2019/12/13/12808165t1h0ae1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/66y4aQUFCJktyt1bRDIN2bDhdpo=/335x190/filters:focal(211x288:1070x628)/nginx/o/2019/12/13/12808165t1h0ae1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6849425/mees-avastas-haisenud-jouluparjast-voika-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Pildid ⟩ </span>Mees avastas haisenud jõulupärjast võika üllatuse </span></a><a href="https://elu24.postimees.ee/6849425/mees-avastas-haisenud-jouluparjast-voika-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T23:15:00+02:00"><meta itemprop="dateModified" content="2019-12-13T16:04:26+02:00"><meta itemprop="author" content="Alvar Loog"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848965/tanavuse-aasta-lugemiselamused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aOAnWjugI7Aez2ATSIIn91o81ME=/685x410/smart/nginx/o/2019/12/12/12806463t1h1792.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aOAnWjugI7Aez2ATSIIn91o81ME=/685x410/smart/nginx/o/2019/12/12/12806463t1h1792.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>105</span></div></div><a href="https://leht.postimees.ee/6848965/tanavuse-aasta-lugemiselamused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänavuse aasta lugemiselamused </span></a><a href="https://leht.postimees.ee/6848965/tanavuse-aasta-lugemiselamused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-12T20:53:24+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iNs8WPSNKmVgwmwmMkSaBJH6d3M=/335x190/smart/nginx/o/2019/12/12/12806189t1he679.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iNs8WPSNKmVgwmwmMkSaBJH6d3M=/335x190/smart/nginx/o/2019/12/12/12806189t1he679.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sisekaitse reserv läheb varem arvatust kulukamaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://leht.postimees.ee/6848902/sisekaitse-reserv-laheb-varem-arvatust-kulukamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T14:23:44+02:00"><meta itemprop="dateModified" content="2019-12-12T14:33:25+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SLYxQH60hUOkKyIbZMWvwC2f9Ss=/335x190/filters:focal(623x644:1058x993)/nginx/o/2019/12/12/12805170t1h17f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SLYxQH60hUOkKyIbZMWvwC2f9Ss=/335x190/filters:focal(623x644:1058x993)/nginx/o/2019/12/12/12805170t1h17f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>321</span></div></div><a href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Video ⟩ </span>Saksa jõuluturul end purju joonud pesukaru lõpp oli traagiline <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6848553/saksa-jouluturul-end-purju-joonud-pesukaru-lopp-oli-traagiline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T16:46:42+02:00"><meta itemprop="dateModified" content="2019-12-13T16:49:52+02:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6849230/kalev-ermits-ja-johanna-taliharm-paasesid-napilt-jalitussoitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q2TplQRzJvf0SH1iW4zwlMF6t_0=/685x410/filters:focal(1247x274:2153x1191)/nginx/o/2019/12/13/12808393t1h08ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q2TplQRzJvf0SH1iW4zwlMF6t_0=/685x410/filters:focal(1247x274:2153x1191)/nginx/o/2019/12/13/12808393t1h08ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6849230/kalev-ermits-ja-johanna-taliharm-paasesid-napilt-jalitussoitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Blogi ⟩ </span>Kalev Ermits ja Johanna Talihärm pääsesid napilt jälitussõitu </span></a><a href="https://sport.postimees.ee/6849230/kalev-ermits-ja-johanna-taliharm-paasesid-napilt-jalitussoitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T12:24:35+02:00"><meta itemprop="dateModified" content="2019-12-13T13:20:23+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849258/pornhub-avaldas-aasta-koige-kuumema-tabeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rICo9qtgQ3eRV1IJqyO_cIcnfNk=/335x190/filters:focal(72x147:316x356)/nginx/o/2019/12/13/12807796t1heeb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rICo9qtgQ3eRV1IJqyO_cIcnfNk=/335x190/filters:focal(72x147:316x356)/nginx/o/2019/12/13/12807796t1heeb1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6849258/pornhub-avaldas-aasta-koige-kuumema-tabeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">PIILUME TEKI ALLA ⟩ </span>Pornhub avaldas aasta kõige kuumema tabeli </span></a><a href="https://elu24.postimees.ee/6849258/pornhub-avaldas-aasta-koige-kuumema-tabeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T14:37:18+02:00"><meta itemprop="dateModified" content="2019-12-13T15:06:40+02:00"><meta itemprop="author" content="The Guardian / AFP / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6849434/mis-saab-brexitist-edasi-parast-tooride-maekorgust-voitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7IxiI7LVScTiR-rWyZE6Uwq2xtc=/335x190/filters:focal(2322x396:3593x2350)/nginx/o/2019/12/13/12808249t1ha71d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7IxiI7LVScTiR-rWyZE6Uwq2xtc=/335x190/filters:focal(2322x396:3593x2350)/nginx/o/2019/12/13/12808249t1ha71d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6849434/mis-saab-brexitist-edasi-parast-tooride-maekorgust-voitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis saab Brexitist edasi pärast tooride mäekõrgust võitu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6849434/mis-saab-brexitist-edasi-parast-tooride-maekorgust-voitu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://maailm.postimees.ee/6849434/mis-saab-brexitist-edasi-parast-tooride-maekorgust-voitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-12T16:20:47+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848697/britid-otsustasid-riigi-brexiti-kursi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/f6ULwPOPXiCBGp2H-rKo--X1IcI=/685x410/smart/nginx/o/2019/12/12/12805520t1hdec8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/f6ULwPOPXiCBGp2H-rKo--X1IcI=/685x410/smart/nginx/o/2019/12/12/12805520t1hdec8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6848697/britid-otsustasid-riigi-brexiti-kursi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britid otsustasid riigi Brexiti-kursi </span></a><a href="https://leht.postimees.ee/6848697/britid-otsustasid-riigi-brexiti-kursi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-11T13:00:07+02:00"><meta itemprop="dateModified" content="2019-12-11T13:00:07+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6847465/9-aastane-imelaps-pidi-lopetama-ulikooli-detsembri-alguses-kuid-see-lukkub-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ku0XVSxBfms0I-oA8AaqR0mtntY=/335x190/filters:focal(1638x1105:2601x2194)/nginx/o/2019/12/11/12802389t1h7f31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ku0XVSxBfms0I-oA8AaqR0mtntY=/335x190/filters:focal(1638x1105:2601x2194)/nginx/o/2019/12/11/12802389t1h7f31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>168</span></div></div><a href="https://elu24.postimees.ee/6847465/9-aastane-imelaps-pidi-lopetama-ulikooli-detsembri-alguses-kuid-see-lukkub-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VIDEO ⟩ </span>9-aastane imelaps pidi lõpetama ülikooli detsembri alguses, kuid see lükkub edasi </span></a><a href="https://elu24.postimees.ee/6847465/9-aastane-imelaps-pidi-lopetama-ulikooli-detsembri-alguses-kuid-see-lukkub-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T18:39:03+02:00"><meta itemprop="dateModified" content="2019-12-13T20:10:23+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849641/uus-ohtu-uus-pidu-vaata-kui-palju-pidulisi-meelitas-kohale-joulugala-2019-teine-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hxZFZ7h85aLmGmotkskA2t0iuzA=/335x190/smart/nginx/o/2019/12/14/12809948t1hbc81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hxZFZ7h85aLmGmotkskA2t0iuzA=/335x190/smart/nginx/o/2019/12/14/12809948t1hbc81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">196 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6849641/uus-ohtu-uus-pidu-vaata-kui-palju-pidulisi-meelitas-kohale-joulugala-2019-teine-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">OTSEFOTOD ⟩ </span>Uus õhtu, uus pidu! Vaata, kui palju pidulisi meelitas kohale Jõulugala 2019 teine päev </span></a><a href="https://elu24.postimees.ee/6849641/uus-ohtu-uus-pidu-vaata-kui-palju-pidulisi-meelitas-kohale-joulugala-2019-teine-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nqm6c6es1b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1lgqfuarhn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T21:59:06+02:00"><meta itemprop="dateModified" content="2019-12-12T22:36:13+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6848944/ott-tanak-igipolise-rivaaliga-uhte-meeskonda-kuulumisest-ma-ei-nae-selles-probleemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/APkKzJEnWDelK3hH6TcatkhVrtA=/335x190/filters:focal(300x56:903x583)/nginx/o/2019/10/27/12690700t1h3fe6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/APkKzJEnWDelK3hH6TcatkhVrtA=/335x190/filters:focal(300x56:903x583)/nginx/o/2019/10/27/12690700t1h3fe6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://sport.postimees.ee/6848944/ott-tanak-igipolise-rivaaliga-uhte-meeskonda-kuulumisest-ma-ei-nae-selles-probleemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak igipõlise rivaaliga ühte meeskonda kuulumisest: ma ei näe selles probleemi </span></a><a href="https://sport.postimees.ee/6848944/ott-tanak-igipolise-rivaaliga-uhte-meeskonda-kuulumisest-ma-ei-nae-selles-probleemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T17:59:07+02:00"><meta itemprop="dateModified" content="2019-12-13T17:59:07+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6849669/latvala-peab-wrc-karjaari-paastmiseks-koguma-ligi-pool-miljonit-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D-V9l-PWCJYShNK0EzUEhUYrkYU=/335x190/smart/nginx/o/2019/10/04/12623940t1h9cb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/D-V9l-PWCJYShNK0EzUEhUYrkYU=/335x190/smart/nginx/o/2019/10/04/12623940t1h9cb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://sport.postimees.ee/6849669/latvala-peab-wrc-karjaari-paastmiseks-koguma-ligi-pool-miljonit-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvala peab WRC-karjääri päästmiseks koguma ligi pool miljonit eurot </span></a><a href="https://sport.postimees.ee/6849669/latvala-peab-wrc-karjaari-paastmiseks-koguma-ligi-pool-miljonit-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T10:21:00+02:00"><meta itemprop="dateModified" content="2019-12-12T18:21:28+02:00"><meta itemprop="author" content="Lauri Habakuk, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3lfO-Y3RcfRBS4S6I8PUeRZmA7Y=/685x410/filters:focal(1002x237:1733x630)/nginx/o/2019/12/12/12804780t1h18b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3lfO-Y3RcfRBS4S6I8PUeRZmA7Y=/685x410/filters:focal(1002x237:1733x630)/nginx/o/2019/12/12/12804780t1h18b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>564</span></div></div><a href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Video ja pildid ⟩ </span>Kohus mõistis 13aastase poisi elutee lõpetanud nooruki vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://parnu.postimees.ee/6848263/kohus-moistis-13aastase-poisi-elutee-lopetanud-nooruki-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T17:57:00+02:00"><meta itemprop="dateModified" content="2019-12-13T17:56:48+02:00"><meta itemprop="author" content="Kati Aas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6849529/suitsuandurite-muuk-kasvas-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PBZ_LBqOHliip0Bj8vqzgYEC-dw=/335x190/smart/nginx/o/2019/12/13/12808443t1hde40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PBZ_LBqOHliip0Bj8vqzgYEC-dw=/335x190/smart/nginx/o/2019/12/13/12808443t1hde40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://parnu.postimees.ee/6849529/suitsuandurite-muuk-kasvas-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suitsuandurite müük kasvas hüppeliselt </span></a><a href="https://parnu.postimees.ee/6849529/suitsuandurite-muuk-kasvas-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T18:09:24+02:00"><meta itemprop="dateModified" content="2019-12-13T19:20:41+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6849674/need-pildid-juutuuberist-naitavad-miks-ei-tasu-uskuda-koike-mida-me-sotsmeedias-naeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_tf51IBAnZIOqesXi_r3L-b87VM=/335x190/filters:focal(777x606:1920x1544)/nginx/o/2019/12/13/12809114t1hc3ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_tf51IBAnZIOqesXi_r3L-b87VM=/335x190/filters:focal(777x606:1920x1544)/nginx/o/2019/12/13/12809114t1hc3ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6849674/need-pildid-juutuuberist-naitavad-miks-ei-tasu-uskuda-koike-mida-me-sotsmeedias-naeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">OMA SILM ON KUNINGAS ⟩ </span>Need pildid juutuuberist näitavad, miks ei tasu uskuda kõike, mida me sotsmeedias näeme </span></a><a href="https://elu24.postimees.ee/6849674/need-pildid-juutuuberist-naitavad-miks-ei-tasu-uskuda-koike-mida-me-sotsmeedias-naeme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T00:04:41+02:00"><meta itemprop="author" content="Yana Toom, Marina Kaljurand"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6848267/yana-toom-vs-marina-kaljurand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VPDkcLBokIcZRL3CE0zNUq4xwTg=/685x410/filters:focal(414x0:1487x802)/nginx/o/2019/12/12/12804717t1ha209.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VPDkcLBokIcZRL3CE0zNUq4xwTg=/685x410/filters:focal(414x0:1487x802)/nginx/o/2019/12/12/12804717t1ha209.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6848267/yana-toom-vs-marina-kaljurand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VÄITLUS ⟩ </span>Yana Toom vs Marina Kaljurand <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848267/yana-toom-vs-marina-kaljurand/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Lisatud 2. osa! Kas Euroopa julgeolekut peaks ehitama koos Venemaaga?</div></a><a href="https://leht.postimees.ee/6848267/yana-toom-vs-marina-kaljurand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T16:26:52+02:00"><meta itemprop="dateModified" content="2019-12-13T16:26:52+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6849605/itaalia-legaliseeris-lahja-kanepi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pcJMvlMzhuAR_eiy0uiNFnUfQ3c=/335x190/smart/nginx/o/2019/12/13/12808881t1hc1a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pcJMvlMzhuAR_eiy0uiNFnUfQ3c=/335x190/smart/nginx/o/2019/12/13/12808881t1hc1a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://maailm.postimees.ee/6849605/itaalia-legaliseeris-lahja-kanepi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia legaliseeris lahja kanepi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6849605/itaalia-legaliseeris-lahja-kanepi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6849605/itaalia-legaliseeris-lahja-kanepi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T11:10:00+02:00"><meta itemprop="dateModified" content="2019-12-12T15:35:19+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NS2g7_50FrH-9erJkRQzA3vKbio=/335x190/filters:focal(194x211:422x429)/nginx/o/2019/12/12/12804791t1h73e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NS2g7_50FrH-9erJkRQzA3vKbio=/335x190/filters:focal(194x211:422x429)/nginx/o/2019/12/12/12804791t1h73e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis Pärnus kadunud 32aastase Joeli <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6848336/politsei-leidis-parnus-kadunud-32aastase-joeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T14:27:19+02:00"><meta itemprop="dateModified" content="2019-12-13T15:41:55+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6849308/kellelt-osta-odavaimat-elektrit-ja-gaasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nuBT2_kw3AS31suTNO8_Q-gBgAk=/685x410/smart/nginx/o/2019/12/13/12808238t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nuBT2_kw3AS31suTNO8_Q-gBgAk=/685x410/smart/nginx/o/2019/12/13/12808238t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://tarbija24.postimees.ee/6849308/kellelt-osta-odavaimat-elektrit-ja-gaasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Ülevaade ⟩ </span>Kellelt osta odavaimat elektrit ja gaasi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6849308/kellelt-osta-odavaimat-elektrit-ja-gaasi/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud Eesti Energia kommentaar</div></a><a href="https://tarbija24.postimees.ee/6849308/kellelt-osta-odavaimat-elektrit-ja-gaasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T18:13:18+02:00"><meta itemprop="dateModified" content="2019-12-12T18:24:17+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848795/rimi-kassapidaja-ullatas-poodlejat-kellele-ta-oli-vahem-raha-tagasi-andnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s4kvinmtvjfgr8AiA5LiSfvKckI=/335x190/smart/nginx/o/2019/12/12/12805702t1he8ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s4kvinmtvjfgr8AiA5LiSfvKckI=/335x190/smart/nginx/o/2019/12/12/12805702t1he8ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>134</span></div></div><a href="https://elu24.postimees.ee/6848795/rimi-kassapidaja-ullatas-poodlejat-kellele-ta-oli-vahem-raha-tagasi-andnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">JÕULUIME ⟩ </span>Rimi kassapidaja üllatas poodlejat, kellele ta oli vähem raha tagasi andnud </span></a><a href="https://elu24.postimees.ee/6848795/rimi-kassapidaja-ullatas-poodlejat-kellele-ta-oli-vahem-raha-tagasi-andnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-12T21:46:20+02:00"><meta itemprop="dateModified" content="2019-12-12T21:46:20+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6848930/grete-paia-kostitas-fanne-pildiga-mis-voib-isegi-telefoni-ules-sulatada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/niaaDtlkC9t2yxhijswhSqTqLpE=/335x190/filters:focal(625x36:2569x884)/nginx/o/2019/12/12/12806307t1h560a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/niaaDtlkC9t2yxhijswhSqTqLpE=/335x190/filters:focal(625x36:2569x884)/nginx/o/2019/12/12/12806307t1h560a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6848930/grete-paia-kostitas-fanne-pildiga-mis-voib-isegi-telefoni-ules-sulatada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">TULINE ⟩ </span>Grete Paia kostitas fänne pildiga, mis võib isegi telefoni üles sulatada </span></a><a href="https://elu24.postimees.ee/6848930/grete-paia-kostitas-fanne-pildiga-mis-voib-isegi-telefoni-ules-sulatada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t65f46s9dp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9mz5onqx8p" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b570e4d7e6c4c8ffd1b.js" async></script></body></html>