<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/25EHd4f62RFnIqDTw_KAa75ZTZ0=/16x16/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/44VRaAFWyG4sA9pP-sSBWsJ-nqY=/32x32/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Nk0vuxurC8U8690q0pZcgPYAyMU=/192x192/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/2-gSF9FV3EcBaroWR40uzL3LoAc=/256x256/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/yuMrob0K75cap9_4NjNNNamUBmg=/180x180/smart/https://f.pmo.ee/logos/4777/67d0d57941f2fe8a194388d17302312d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/Sgzom5ttw018QJXyP5CmvyrcSEY=/1200x630/filters:focal(8x54:669x467)/nginx/o/2020/02/07/12926806t1h6339.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Sgzom5ttw018QJXyP5CmvyrcSEY=/1200x630/filters:focal(8x54:669x467)/nginx/o/2020/02/07/12926806t1h6339.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="NÄDALA KUJU − Anu Vau"><meta property="twitter:title" content="NÄDALA KUJU − Anu Vau"><meta property="og:url" content="https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau"><meta property="twitter:url" content="https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau"><meta property="og:site_name" content="Põhjarannik"><meta property="og:description" content="Kiviõli 1. keskkooli eesti keele ja kirjanduse õpetaja Anu Vau kinnitamine kooli uueks direktoriks lõpetas Lüganusel kaks kuud väldanud sõja kohaliku kogukonna ning vallajuhtide vahel."><meta property="twitter:description" content="Kiviõli 1. keskkooli eesti keele ja kirjanduse õpetaja Anu Vau kinnitamine kooli uueks direktoriks lõpetas Lüganusel kaks kuud väldanud sõja kohaliku kogukonna ning vallajuhtide vahel."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus"><meta property="article:tag" content="anu vau"><meta property="article:tag" content="Heidi uustalu"><meta property="article:tag" content="kiviõli 1. keskkool"><meta property="article:tag" content="Lüganuse vald"><meta property="article:tag" content="nädala kuju"><meta property="article:tag" content="tarmo valgepea"><meta name="article:published_time" content="2020-02-08T00:00:16+02:00"><meta name="article:modified_time" content="2020-02-07T14:12:56+02:00"><meta name="description" content="Kiviõli 1. keskkooli eesti keele ja kirjanduse õpetaja Anu Vau kinnitamine kooli uueks direktoriks lõpetas Lüganusel kaks kuud väldanud sõja kohaliku kogukonna ning vallajuhtide vahel."><meta name="keywords" content="anu vau, Heidi uustalu, kiviõli 1. keskkool, Lüganuse vald, nädala kuju, tarmo valgepea"><link rel="canonical" href="https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://pohjarannik.postimees.ee/rss"><title>NÄDALA KUJU − Anu Vau - Arvamus - Põhjarannik</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9e7b2cfcb6470cab32a6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, #00436a 100%);
  }
  .section-bg-gradient:before {
      background-color: #00436a;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4777 article-6894647"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://pohjarannik.postimees.ee/search">L, 8.02.2020</a><weather-block default-location="Jõhvi" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://pohjarannik.postimees.ee/contact" target="_blank" class="menu-item">Toimetus</a></div><div><a href="https://tellimine.ee/est/pohjarannik" target="_blank" class="menu-item">Telli leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/trukimeedia/maakonnalehed/partnervaljaanded/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item">RUS</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://pohjarannik.postimees.ee/6720174/kolmas-magede-haal-oli-tapselt-selline-nagu-korraldaja-unistas" class="quote__text">&quot;Just sellist &quot;Mägede häält&quot; ma enda peas ette olengi kujutanud.&quot; </a><a href="https://pohjarannik.postimees.ee/6720174/kolmas-magede-haal-oli-tapselt-selline-nagu-korraldaja-unistas" class="quote__author section-border-color"><span class="slab section-font-color">Kaevandusmuuseumis toimunud festivali &quot;Mägede hääl&quot; peakorraldaja Ivar Murd.</span></a></div><a href="https://pohjarannik.postimees.ee/6720174/kolmas-magede-haal-oli-tapselt-selline-nagu-korraldaja-unistas" class="quote__image"><img src="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg" srcset="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg, //f11.pmo.ee/W2sEYedqesO_na93Vwrgf5svlfU=/144x144/smart/nginx/o/2019/07/04/12326269t1h1199.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4777" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://pohjarannik.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4777/b066e39e6997db2e48c335a2adb7e811.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Eesti</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Põhjarannik</a></div><div><a href="https://pohjarannik.postimees.ee/section/4798" target="_self" class="menu-item">Uudised</a></div><div><a href="https://pohjarannik.postimees.ee/section/4799" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4800" target="_self" class="menu-item">Majandus</a></div><div><a href="https://pohjarannik.postimees.ee/section/4801" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://pohjarannik.postimees.ee/section/4802" target="_self" class="menu-item">Sport</a></div><div><a href="https://pohjarannik.postimees.ee/section/4803" target="_self" class="menu-item">Vaba aeg</a></div><div><a href="https://pohjarannik.postimees.ee/section/4804" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://pohjarannik.postimees.ee/section/4805" target="_self" class="menu-item">Suur lugu</a></div><div><a href="https://pohjarannik.postimees.ee/section/4806" target="_self" class="menu-item">Kuulutused</a></div><div><a href="https://pohjarannik.postimees.ee/section/4807" target="_self" class="menu-item">Paberleht</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://pohjarannik.postimees.ee/section/4808" target="_self" class="menu-item">Jõhvi</a></div><div><a href="https://pohjarannik.postimees.ee/section/4809" target="_self" class="menu-item">Kohtla-Järve</a></div><div><a href="https://pohjarannik.postimees.ee/section/4810" target="_self" class="menu-item">Toila</a></div><div><a href="https://pohjarannik.postimees.ee/section/4811" target="_self" class="menu-item">Alutaguse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4812" target="_self" class="menu-item">Lüganuse</a></div><div><a href="https://pohjarannik.postimees.ee/section/4813" target="_self" class="menu-item">Narva</a></div><div><a href="https://pohjarannik.postimees.ee/section/4814" target="_self" class="menu-item">Sillamäe</a></div><div><a href="https://pohjarannik.postimees.ee/section/4815" target="_self" class="menu-item">Narva-Jõesuu</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6894647"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee">Põhjarannik</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://pohjarannik.postimees.ee/section/4799">Arvamus</a></li><li class="breadcrumb-item">NÄDALA KUJU − Anu Vau</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894647" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%84DALA%20KUJU%20%E2%88%92%20Anu%20Vau&url=https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894647"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%84DALA%20KUJU%20%E2%88%92%20Anu%20Vau&url=https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894647"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20NÄDALA KUJU − Anu Vau&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau%3Futm_source%3Demail%26utm_content%3D6894647" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-08T00:00:16+02:00">8. veebruar 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">NÄDALA KUJU − Anu Vau</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/64050" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg" srcset="//f9.pmo.ee/nrKnsmnjNtyU1CVjkxpsG8cmAJY=/40x40/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg, //f9.pmo.ee/GWu9Pk_QbkuXo2_-J9110k1NEdE=/80x80/filters:focal(107x231:892x573)/nginx/o/2019/01/06/11697670t1h8a36.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Põhjarannik</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/hAWmX_y7vvcBfi8DY4iUnJhAz9Q=/1370x820/filters:focal(8x54:669x467)/nginx/o/2020/02/07/12926806t1h6339.jpg"><figure-fullscreen eager :image-id="12926806" image-url="//f12.pmo.ee/RbnekABa-l6xzJFMAsVuFRBz-hs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/07/12926806t1h6339.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12926806)" src="//f12.pmo.ee/hAWmX_y7vvcBfi8DY4iUnJhAz9Q=/1370x820/filters:focal(8x54:669x467)/nginx/o/2020/02/07/12926806t1h6339.jpg" srcset="//f12.pmo.ee/hAWmX_y7vvcBfi8DY4iUnJhAz9Q=/1370x820/filters:focal(8x54:669x467)/nginx/o/2020/02/07/12926806t1h6339.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Matti Kämärä / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kiviõli 1. keskkooli eesti keele ja kirjanduse õpetaja Anu Vau kinnitamine kooli uueks direktoriks lõpetas Lüganusel kaks kuud väldanud sõja kohaliku kogukonna ning vallajuhtide vahel.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fsj7vdktbl" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-frf1icaztk" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g1i4n0hr2q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vallavalitsuse eelmise aasta lõpus tehtud rumal otsus tõrjuda poliitilistel põhjustel ametist tunnustatud ja hinnatud koolidirektor Heidi Uustalu põhjustas Lüganuse vallas sellist kõuekõminat, et see kostus üle terve riigi. See andis poliitikutele ka põhjuse hakata rääkima sellest, kuidas päästa praeguste munitsipaalkoolide juhid kohalike võimurite poliitilisest suvast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Anu Vau oli selles sõjas kindlalt oma koolirahva poolel ja võttis vallavalitsuse suhtes ka kriitiliselt sõna, mistõttu vallavalitsusega seotud konkursikomisjoni liikmed teda esmalt direktorikandidaadiks ei valinudki. Ent pärast seda, kui nende eelistatud Tarmo Valgepea üsnagi näotu avalduse saatel sellest ametist loobus, andis see vallavalitsusele võimaluse lahingust väljuda. Kuigi kaotused, tundub, võivad olla suured. Ning ka kohtuasi eelmise direktori Heidi Uustaluga on veel pooleli. </p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894647" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%84DALA%20KUJU%20%E2%88%92%20Anu%20Vau&url=https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894647"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%84DALA%20KUJU%20%E2%88%92%20Anu%20Vau&url=https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894647"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20NÄDALA KUJU − Anu Vau&body=Tervitus,%20loe%20siit%3A%20https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau%3Futm_source%3Demail%26utm_content%3D6894647" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://pohjarannik.postimees.ee/6894647/nadala-kuju-anu-vau/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6894647" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6894647" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/614634/anu-vau">anu vau</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/579375/heidi-uustalu">Heidi uustalu</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/588497/kivioli-1-keskkool">kiviõli 1. keskkool</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/114094/luganuse-vald">Lüganuse vald</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/581227/nadala-kuju">nädala kuju</a></li><li><a class="article-terms__term" href="https://pohjarannik.postimees.ee/term/588281/tarmo-valgepea">tarmo valgepea</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7txlfvhmnd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gsw1q25l79" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://pohjarannik.postimees.ee/section/4799">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:00:59+02:00"><meta itemprop="dateModified" content="2020-02-07T14:16:11+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6894653/juhtkiri-oine-alkomuugi-piirang-pohjus-tosiselt-kaaluda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q2V1ZBFGrpOfqynGakS7NogBa7o=/1000x435/filters:focal(3x672:2159x2228)/nginx/o/2020/02/07/12926811t1hec98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q2V1ZBFGrpOfqynGakS7NogBa7o=/1000x435/filters:focal(3x672:2159x2228)/nginx/o/2020/02/07/12926811t1hec98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6894653/juhtkiri-oine-alkomuugi-piirang-pohjus-tosiselt-kaaluda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Öine alkomüügi piirang: põhjus tõsiselt kaaluda </span></a><a href="https://pohjarannik.postimees.ee/6894653/juhtkiri-oine-alkomuugi-piirang-pohjus-tosiselt-kaaluda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:00:48+02:00"><meta itemprop="dateModified" content="2020-02-07T05:06:19+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6894162/kusitlus-kus-voiksid-tood-leida-koondatud-kaevurid-ja-energeetikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MVK-tXHmqSbmdyrHOfruaXiJ3bQ=/324x185/filters:focal(21x170:2610x1609)/nginx/o/2020/02/07/12925895t1h914e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MVK-tXHmqSbmdyrHOfruaXiJ3bQ=/324x185/filters:focal(21x170:2610x1609)/nginx/o/2020/02/07/12925895t1h914e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6894162/kusitlus-kus-voiksid-tood-leida-koondatud-kaevurid-ja-energeetikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">KÜSITLUS Kus võiksid tööd leida koondatud kaevurid ja energeetikud? </span></a><a href="https://pohjarannik.postimees.ee/6894162/kusitlus-kus-voiksid-tood-leida-koondatud-kaevurid-ja-energeetikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:00:34+02:00"><meta itemprop="dateModified" content="2020-02-07T11:13:08+02:00"><meta itemprop="author" content="Harly Kirspuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6894391/suur-osa-eestist-on-maha-kantud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-4RJiy5fpH_fvt8LIHm0d5Q-gws=/324x185/filters:focal(0x84:1181x848)/nginx/o/2020/02/07/12926250t1h31f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-4RJiy5fpH_fvt8LIHm0d5Q-gws=/324x185/filters:focal(0x84:1181x848)/nginx/o/2020/02/07/12926250t1h31f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6894391/suur-osa-eestist-on-maha-kantud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur osa Eestist on maha kantud? </span></a><a href="https://pohjarannik.postimees.ee/6894391/suur-osa-eestist-on-maha-kantud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T00:00:16+02:00"><meta itemprop="dateModified" content="2020-02-07T09:46:30+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6890267/erik-gamzejev-oiglane-uleminek-voi-tuhjade-taskutega-aratulek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p6KMJnsKQx1eJMqgEOtltrFptFM=/324x185/smart/nginx/o/2020/02/05/12917092t1h7130.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p6KMJnsKQx1eJMqgEOtltrFptFM=/324x185/smart/nginx/o/2020/02/05/12917092t1h7130.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://pohjarannik.postimees.ee/6890267/erik-gamzejev-oiglane-uleminek-voi-tuhjade-taskutega-aratulek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Gamzejev: õiglane üleminek või tühjade taskutega äratulek? </span></a><a href="https://pohjarannik.postimees.ee/6890267/erik-gamzejev-oiglane-uleminek-voi-tuhjade-taskutega-aratulek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5g5ewj6rka" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T00:00:06+02:00"><meta itemprop="dateModified" content="2020-02-05T14:41:13+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6890261/juhtkiri-valearvestus-johvi-uue-koolimaja-planeerimisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v5Py__a66ADJjn4ciLvHMC3tatc=/1000x435/filters:focal(6x187:3015x1875)/nginx/o/2020/02/05/12917081t1h8edb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v5Py__a66ADJjn4ciLvHMC3tatc=/1000x435/filters:focal(6x187:3015x1875)/nginx/o/2020/02/05/12917081t1h8edb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://pohjarannik.postimees.ee/6890261/juhtkiri-valearvestus-johvi-uue-koolimaja-planeerimisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Valearvestus Jõhvi uue koolimaja planeerimisel? </span></a><a href="https://pohjarannik.postimees.ee/6890261/juhtkiri-valearvestus-johvi-uue-koolimaja-planeerimisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:50+02:00"><meta itemprop="dateModified" content="2020-02-03T19:42:09+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6888660/juhtkiri-kas-prugivedaja-peab-hinnatousu-ette-nagema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cy_30kZQdXrSKufiRJ7GiboFmJo=/335x190/filters:focal(26x390:3253x1988)/nginx/o/2020/02/03/12913377t1h3caf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Cy_30kZQdXrSKufiRJ7GiboFmJo=/335x190/filters:focal(26x390:3253x1988)/nginx/o/2020/02/03/12913377t1h3caf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6888660/juhtkiri-kas-prugivedaja-peab-hinnatousu-ette-nagema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Kas prügivedaja peab hinnatõusu ette nägema? </span></a><a href="https://pohjarannik.postimees.ee/6888660/juhtkiri-kas-prugivedaja-peab-hinnatousu-ette-nagema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:41+02:00"><meta itemprop="dateModified" content="2020-02-04T07:57:47+02:00"><meta itemprop="author" content="Anvar Samost"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6887857/anvar-samost-poliitikarindel-muutuste-ootel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6FCuFL7n9bd6qAwb7N16CM0fZPE=/335x190/filters:focal(1x8:1003x646)/nginx/o/2020/02/03/12911927t1h7f40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6FCuFL7n9bd6qAwb7N16CM0fZPE=/335x190/filters:focal(1x8:1003x646)/nginx/o/2020/02/03/12911927t1h7f40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6887857/anvar-samost-poliitikarindel-muutuste-ootel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anvar Samost: poliitikarindel muutuste ootel? </span></a><a href="https://pohjarannik.postimees.ee/6887857/anvar-samost-poliitikarindel-muutuste-ootel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:26+02:00"><meta itemprop="dateModified" content="2020-02-04T07:58:38+02:00"><meta itemprop="author" content="Jaanus Purga"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6888667/jaanus-purga-moistlike-muutuste-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/INzj_F8AhyiL22h6LDq0mjTA6do=/685x410/filters:focal(25x25:2617x1464)/nginx/o/2020/02/03/12913388t1hdbcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/INzj_F8AhyiL22h6LDq0mjTA6do=/685x410/filters:focal(25x25:2617x1464)/nginx/o/2020/02/03/12913388t1hdbcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://pohjarannik.postimees.ee/6888667/jaanus-purga-moistlike-muutuste-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaanus Purga: mõistlike muutuste aeg </span></a><a href="https://pohjarannik.postimees.ee/6888667/jaanus-purga-moistlike-muutuste-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:06+02:00"><meta itemprop="dateModified" content="2020-02-04T07:59:36+02:00"><meta itemprop="author" content="Erik Gamzejev"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6888673/ahti-asmann-polevkivitoostust-oleks-rumal-ennaktempos-valja-suretada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ckdfE1voJl6DhWy8I-auZlNofBY=/335x190/filters:focal(0x228:2607x1660)/nginx/o/2020/02/03/12913398t1h880a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ckdfE1voJl6DhWy8I-auZlNofBY=/335x190/filters:focal(0x228:2607x1660)/nginx/o/2020/02/03/12913398t1h880a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4805" class="list-article__section-label slab">Suur lugu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://pohjarannik.postimees.ee/6888673/ahti-asmann-polevkivitoostust-oleks-rumal-ennaktempos-valja-suretada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahti Asmann: põlevkivitööstust oleks rumal ennaktempos välja suretada </span></a><a href="https://pohjarannik.postimees.ee/6888673/ahti-asmann-polevkivitoostust-oleks-rumal-ennaktempos-valja-suretada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T00:00:56+02:00"><meta itemprop="dateModified" content="2020-02-01T08:36:25+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6886340/nadala-kuju-tarmo-valgepea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EAtUr96ZtZ9Mf4m4Ten_hqKPQu8=/335x190/filters:focal(14x331:1771x1619)/nginx/o/2020/01/31/12907494t1hdd9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EAtUr96ZtZ9Mf4m4Ten_hqKPQu8=/335x190/filters:focal(14x331:1771x1619)/nginx/o/2020/01/31/12907494t1hdd9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a></div><a href="https://pohjarannik.postimees.ee/6886340/nadala-kuju-tarmo-valgepea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NÄDALA KUJU − Tarmo Valgepea </span></a><a href="https://pohjarannik.postimees.ee/6886340/nadala-kuju-tarmo-valgepea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T00:00:48+02:00"><meta itemprop="dateModified" content="2020-01-31T12:38:23+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://pohjarannik.postimees.ee/6886358/juhtkiri-ohus-on-valimiste-hongu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V80czqMMIEgnz57Yr17qTo32RhA=/685x410/filters:focal(106x2:781x386)/nginx/o/2020/01/31/12907547t1he33a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V80czqMMIEgnz57Yr17qTo32RhA=/685x410/filters:focal(106x2:781x386)/nginx/o/2020/01/31/12907547t1he33a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee/section/4799" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://pohjarannik.postimees.ee/6886358/juhtkiri-ohus-on-valimiste-hongu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">JUHTKIRI Õhus on valimiste hõngu </span></a><a href="https://pohjarannik.postimees.ee/6886358/juhtkiri-ohus-on-valimiste-hongu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ov2iqxjvvi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-vv9382gqxa" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895083" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T20:55:55+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u3R8syqdifn0fsJuaIrheCumq94=/1000x435/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/u3R8syqdifn0fsJuaIrheCumq94=/1000x435/filters:focal(1036x440:1051x455)/nginx/o/2020/02/07/12927980t1hdb0a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President lõi valitsuse pensioniplaani sassi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6895083/president-loi-valitsuse-pensioniplaani-sassi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894329" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T10:19:16+02:00"><meta itemprop="dateModified" content="2020-02-07T16:05:03+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_nzHeGFSmJ4igDiUZ734aeaFXJ4=/335x190/filters:focal(164x2027:3946x2291)/nginx/o/2020/02/07/12928155t1h57c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_nzHeGFSmJ4igDiUZ734aeaFXJ4=/335x190/filters:focal(164x2027:3946x2291)/nginx/o/2020/02/07/12928155t1h57c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1529</span></div></div><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Galerii, video ja blogi &#10217; </span>President ei kuulutanud pensionisamba reformi seadust välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja/comments" class="list-article__comment section-font-color" itemprop="url">(117) </span></span></a><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894840" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T16:42:40+02:00"><meta itemprop="dateModified" content="2020-02-07T16:43:47+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/44BuAEiisJ5P3yhY0p_qAZcB-98=/335x190/smart/nginx/o/2020/02/07/12927682t1h19fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/44BuAEiisJ5P3yhY0p_qAZcB-98=/335x190/smart/nginx/o/2020/02/07/12927682t1h19fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: põhiseaduse viigilehte on vaja selleks, et asjaga venitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894988" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-07T20:49:04+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894988/juhtkiri-pensionipall-porkab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7dhjZ84zTOXkFRwhUzlKpsYak_0=/685x410/smart/nginx/o/2020/02/07/12927974t1h8172.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7dhjZ84zTOXkFRwhUzlKpsYak_0=/685x410/smart/nginx/o/2020/02/07/12927974t1h8172.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6894988/juhtkiri-pensionipall-porkab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: pensionipall põrkab </span></a><a href="https://leht.postimees.ee/6894988/juhtkiri-pensionipall-porkab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894997" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T18:50:43+02:00"><meta itemprop="dateModified" content="2020-02-07T18:51:27+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894997/ratas-nuud-on-riigikogul-voimalik-presidendi-pohjendusi-kaaluda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FOWAy6EiLKpr_eLctl_rDu4i1Wg=/335x190/smart/nginx/o/2020/02/07/12928159t1h0f64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FOWAy6EiLKpr_eLctl_rDu4i1Wg=/335x190/smart/nginx/o/2020/02/07/12928159t1h0f64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>143</span></div></div><a href="https://www.postimees.ee/6894997/ratas-nuud-on-riigikogul-voimalik-presidendi-pohjendusi-kaaluda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: nüüd on riigikogul võimalik presidendi põhjendusi kaaluda </span></a><a href="https://www.postimees.ee/6894997/ratas-nuud-on-riigikogul-voimalik-presidendi-pohjendusi-kaaluda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895060" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T21:09:00+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J4WIjwzVToPJ1BpwyC4HGP_eA1o=/335x190/smart/nginx/o/2020/02/07/12927793t1hd415.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J4WIjwzVToPJ1BpwyC4HGP_eA1o=/335x190/smart/nginx/o/2020/02/07/12927793t1hd415.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Linnamäe esitab riigile kahjunõude </span></a><a href="https://leht.postimees.ee/6895060/margus-linnamae-esitab-riigile-kahjunoude" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894992" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T18:47:48+02:00"><meta itemprop="dateModified" content="2020-02-07T18:48:23+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LMG0tIdw513pVLrQhnODjvO2ylU=/685x410/smart/nginx/o/2020/02/07/12928150t1h01e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LMG0tIdw513pVLrQhnODjvO2ylU=/685x410/smart/nginx/o/2020/02/07/12928150t1h01e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus ei rahuldanud kaitsja palvet Valga pereisa surmanud nooruk õigeks mõista </span></a><a href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895120" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:05:00+02:00"><meta itemprop="dateModified" content="2020-02-07T22:14:00+02:00"><meta itemprop="author" content="Carl-Robert Puhm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UQF2r3-dbVyrIOh65NSh8ztvUPY=/335x190/smart/nginx/o/2020/02/07/12928143t1he011.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intervjuu Anna Levandiga: mina ei näe probleemi, kui laps algklassides koolipingis ei ole </span></a><a href="https://leht.postimees.ee/6895120/intervjuu-anna-levandiga-mina-ei-nae-probleemi-kui-laps-algklassides-koolipingis-ei-ole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895085" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T20:58:45+02:00"><meta itemprop="dateModified" content="2020-02-07T21:41:34+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6895085/henry-sildaru-tahtsin-finaali-saada-aga-ka-kaotusest-on-voimalik-oppida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wVsIGpM8k4k0TYvP3-89q5rfOz4=/335x190/smart/nginx/o/2020/01/13/12869460t1hc5b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wVsIGpM8k4k0TYvP3-89q5rfOz4=/335x190/smart/nginx/o/2020/01/13/12869460t1hc5b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://sport.postimees.ee/6895085/henry-sildaru-tahtsin-finaali-saada-aga-ka-kaotusest-on-voimalik-oppida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henry Sildaru: tahtsin finaali saada, aga ka kaotusest on võimalik õppida</span><div class="list-article__additional-headline">Papa Sildaru: meeste maailm on naiste omast hästi erinev</div></a><a href="https://sport.postimees.ee/6895085/henry-sildaru-tahtsin-finaali-saada-aga-ka-kaotusest-on-voimalik-oppida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895147" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:43:26+02:00"><meta itemprop="dateModified" content="2020-02-08T00:43:26+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895147/britt-karantiinis-kruiisilaeval-info-saame-internetist-aga-mitte-meeskonnalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OKLR8zdlbHj5RAIevIlYdtDWHqc=/685x410/smart/nginx/o/2020/02/08/12928410t1ha381.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OKLR8zdlbHj5RAIevIlYdtDWHqc=/685x410/smart/nginx/o/2020/02/08/12928410t1ha381.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6895147/britt-karantiinis-kruiisilaeval-info-saame-internetist-aga-mitte-meeskonnalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britt karantiinis kruiisilaeval: info saame internetist, aga mitte meeskonnalt </span></a><a href="https://maailm.postimees.ee/6895147/britt-karantiinis-kruiisilaeval-info-saame-internetist-aga-mitte-meeskonnalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895078" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T20:51:00+02:00"><meta itemprop="dateModified" content="2020-02-07T20:51:00+02:00"><meta itemprop="author" content="TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RL-IRypYSywgW78z8RbWzIRU0Mk=/335x190/smart/nginx/o/2020/02/07/12927976t1h5c9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RL-IRypYSywgW78z8RbWzIRU0Mk=/335x190/smart/nginx/o/2020/02/07/12927976t1h5c9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Fotod &#10217; </span>Lätis avastati riigi ajaloo suurim salasigaretivabrik <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6895078/latis-avastati-riigi-ajaloo-suurim-salasigaretivabrik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890924" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-07T20:30:09+02:00"><meta itemprop="dateModified" content="2020-02-06T10:44:17+02:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k6FzgqiUBe8HsCUO7OI7zlWj8YY=/335x190/filters:focal(13x6:930x372)/nginx/o/2020/02/06/12919136t1hc64a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k6FzgqiUBe8HsCUO7OI7zlWj8YY=/335x190/filters:focal(13x6:930x372)/nginx/o/2020/02/06/12919136t1hc64a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Rajakaamera video &#10217; </span>Läänemaal paiknev purre meelitas ligi kireva seltskonna metsaelanikke </span></a><a href="https://lemmik.postimees.ee/6890924/laanemaal-paiknev-purre-meelitas-ligi-kireva-seltskonna-metsaelanikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y34dvacvy6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="4799" content-type="latestArticles" section-ids="5080" title="E-Sport" filters="" :limit="10" link="https://sport.postimees.ee/section/4041"></flash-block><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zhbowdmzyd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:19:16+02:00"><meta itemprop="dateModified" content="2020-02-07T16:05:03+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Iqss7LW8Qe8aQtXLyQdeSF2Mzhc=/1000x435/filters:focal(364x523:2217x2057)/nginx/o/2020/02/02/12910657t1hf0fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Iqss7LW8Qe8aQtXLyQdeSF2Mzhc=/1000x435/filters:focal(364x523:2217x2057)/nginx/o/2020/02/02/12910657t1hf0fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1529</span></div></div><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Galerii, video ja blogi &#10217; </span>President ei kuulutanud pensionisamba reformi seadust välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja/comments" class="list-article__comment section-font-color" itemprop="url">(117) </span></span></a><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/FloWYthOiTtU9RBjY1yX4eYWdjM=/230x130/smart/nginx/o/2020/02/07/12927047t1he36f.jpg" srcset="//f11.pmo.ee/FloWYthOiTtU9RBjY1yX4eYWdjM=/230x130/smart/nginx/o/2020/02/07/12927047t1he36f.jpg, //f11.pmo.ee/MZLLEWckVeu27986vM1xe8sgvGA=/460x260/smart/nginx/o/2020/02/07/12927047t1he36f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15:42</span></span></div></div></a><a href="https://majandus24.postimees.ee/6894329/president-ei-kuulutanud-pensionisamba-reformi-seadust-valja" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="286434"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:24:24+02:00"><meta itemprop="dateModified" content="2020-02-07T15:25:50+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-__9G7e-MvpVhYoE90KuL7pXFEs=/335x190/filters:focal(979x708:994x723)/nginx/o/2020/01/29/12904336t1h50e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-__9G7e-MvpVhYoE90KuL7pXFEs=/335x190/filters:focal(979x708:994x723)/nginx/o/2020/01/29/12904336t1h50e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Linnamäe annab apteegid tasuta proviisoritele ja nõuab riigilt kahju välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja/comments" class="list-article__comment section-font-color" itemprop="url">(37)</span></span><div class="list-article__additional-headline">Proviisorid: kus siin konks on?</div></a><a href="https://majandus24.postimees.ee/6894334/linnamae-annab-apteegid-tasuta-proviisoritele-ja-nouab-riigilt-kahju-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-06T20:27:56+02:00"><meta itemprop="author" content="Aishwarya Kumar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894070/india-timukas-vagistajate-poomise-eel-suumepiinu-ei-tunne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RfY3lHr0OQgZ2nY6BIDp8nbsOl0=/335x190/smart/nginx/o/2020/02/06/12925494t1h3f9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RfY3lHr0OQgZ2nY6BIDp8nbsOl0=/335x190/smart/nginx/o/2020/02/06/12925494t1h3f9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>215</span></div></div><a href="https://leht.postimees.ee/6894070/india-timukas-vagistajate-poomise-eel-suumepiinu-ei-tunne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">India timukas vägistajate poomise eel süümepiinu ei tunne </span></a><a href="https://leht.postimees.ee/6894070/india-timukas-vagistajate-poomise-eel-suumepiinu-ei-tunne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:01:32+02:00"><meta itemprop="dateModified" content="2020-02-07T16:44:30+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/81wz6Hq03ntOGacEqlTRGkmvZHE=/685x410/smart/nginx/o/2014/03/16/2897868t1hc610.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/81wz6Hq03ntOGacEqlTRGkmvZHE=/685x410/smart/nginx/o/2014/03/16/2897868t1hc610.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas kadunud 38-aastane Björn leiti surnuna <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6894789/tallinnas-kadunud-38-aastane-bjorn-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T07:37:45+02:00"><meta itemprop="dateModified" content="2020-02-07T11:56:28+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894188/soome-vetes-uppunud-vene-kalalaeva-meeskond-paasteti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ai-x8DF3Q1Jvb7nh4giWbRoSBwA=/335x190/filters:focal(537x181:578x262)/nginx/o/2020/02/07/12926043t1h805f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ai-x8DF3Q1Jvb7nh4giWbRoSBwA=/335x190/filters:focal(537x181:578x262)/nginx/o/2020/02/07/12926043t1h805f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://majandus24.postimees.ee/6894188/soome-vetes-uppunud-vene-kalalaeva-meeskond-paasteti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome vetes uppunud Vene kalalaeva meeskond päästeti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894188/soome-vetes-uppunud-vene-kalalaeva-meeskond-paasteti/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6894188/soome-vetes-uppunud-vene-kalalaeva-meeskond-paasteti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-06T20:00:17+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894004/algas-keeleinspektsiooni-vastu-pealetung-boltidele-ja-woltidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wNBtfaS6Ol4x-a2lQ0pqkGYlFPg=/335x190/smart/nginx/o/2020/02/06/12925313t1hf42a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wNBtfaS6Ol4x-a2lQ0pqkGYlFPg=/335x190/smart/nginx/o/2020/02/06/12925313t1hf42a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://leht.postimees.ee/6894004/algas-keeleinspektsiooni-vastu-pealetung-boltidele-ja-woltidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas keeleinspektsiooni vastu­pealetung Boltidele ja Woltidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894004/algas-keeleinspektsiooni-vastu-pealetung-boltidele-ja-woltidele/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6894004/algas-keeleinspektsiooni-vastu-pealetung-boltidele-ja-woltidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:27:58+02:00"><meta itemprop="dateModified" content="2020-02-07T20:16:32+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yWLfa1j9ddPM4fAchlkbpZuWCBs=/685x410/filters:focal(589x598:1599x1428)/nginx/o/2020/02/07/12927737t1h4558.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yWLfa1j9ddPM4fAchlkbpZuWCBs=/685x410/filters:focal(589x598:1599x1428)/nginx/o/2020/02/07/12927737t1h4558.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirk Douglase surmaga ujus päevavalgele võigas lugu minevikust </span></a><a href="https://elu24.postimees.ee/6894954/kirk-douglase-surmaga-ujus-paevavalgele-voigas-lugu-minevikust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:06:01+02:00"><meta itemprop="dateModified" content="2020-02-07T12:06:01+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jdKhT7AgBS05z0wlIZdsggryRrc=/335x190/filters:focal(799x700:4265x3087)/nginx/o/2020/02/07/12926480t1h2949.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jdKhT7AgBS05z0wlIZdsggryRrc=/335x190/filters:focal(799x700:4265x3087)/nginx/o/2020/02/07/12926480t1h2949.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Antarktikas mõõdeti ajaloo kõrgeim õhutemperatuur <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://maailm.postimees.ee/6894469/antarktikas-moodeti-ajaloo-korgeim-ohutemperatuur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:29:49+02:00"><meta itemprop="dateModified" content="2020-02-07T12:00:49+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kxe5hF5VNa0P-P97Y0n12hSnLOs=/335x190/smart/nginx/o/2019/05/30/12211856t1h9aeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kxe5hF5VNa0P-P97Y0n12hSnLOs=/335x190/smart/nginx/o/2019/05/30/12211856t1h9aeb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">11 000 Hiina turisti tühistas Tallinki reisid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6894357/11-000-hiina-turisti-tuhistas-tallinki-reisid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T17:32:33+02:00"><meta itemprop="dateModified" content="2020-02-07T00:40:38+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6893899/wuhani-haigla-teatab-koroonaviiruse-vilepuhuja-suri-vaatamata-erakorralisele-ravile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6gyvL1yQNP_DrFrU0-IJiHhVkdc=/685x410/filters:focal(262x473:961x1383)/nginx/o/2020/02/06/12925325t1h4d27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6gyvL1yQNP_DrFrU0-IJiHhVkdc=/685x410/filters:focal(262x473:961x1383)/nginx/o/2020/02/06/12925325t1h4d27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6893899/wuhani-haigla-teatab-koroonaviiruse-vilepuhuja-suri-vaatamata-erakorralisele-ravile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wuhani haigla teatab: koroonaviiruse vilepuhuja suri vaatamata erakorralisele ravile <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6893899/wuhani-haigla-teatab-koroonaviiruse-vilepuhuja-suri-vaatamata-erakorralisele-ravile/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6893899/wuhani-haigla-teatab-koroonaviiruse-vilepuhuja-suri-vaatamata-erakorralisele-ravile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:01:49+02:00"><meta itemprop="dateModified" content="2020-02-07T12:11:19+02:00"><meta itemprop="author" content="Independent / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8_V06KHlKX3GNoswkFsXC_wXKHo=/335x190/filters:focal(402x24:1526x1066)/nginx/o/2020/02/07/12926235t1h101d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8_V06KHlKX3GNoswkFsXC_wXKHo=/335x190/filters:focal(402x24:1526x1066)/nginx/o/2020/02/07/12926235t1h101d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tate&#39;is lapse alla tõuganud teismelisel oli soov tappa <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6894377/tate-is-lapse-alla-touganud-teismelisel-oli-soov-tappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:18:01+02:00"><meta itemprop="dateModified" content="2020-02-07T11:13:22+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qMrSKuOHVLrYMwIiOWLMxFBqrp4=/335x190/filters:focal(409x537:4925x3681)/nginx/o/2020/02/07/12926210t1hd9b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qMrSKuOHVLrYMwIiOWLMxFBqrp4=/335x190/filters:focal(409x537:4925x3681)/nginx/o/2020/02/07/12926210t1hd9b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laitmatu mainega kinnisvaraarendaja fiasko: pool miljonit eurot maksev maja kubiseb ehitusvigadest </span></a><a href="https://kodustiil.postimees.ee/6894274/laitmatu-mainega-kinnisvaraarendaja-fiasko-pool-miljonit-eurot-maksev-maja-kubiseb-ehitusvigadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iloqtp5drs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3vl5bvf3m5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T21:22:49+02:00"><meta itemprop="dateModified" content="2020-02-07T21:22:49+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894753/eesti-alistas-austria-tousis-alagrupis-teiseks-ja-paases-play-off-matsile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rvc7PdN4PYfdZE66PjEPZ8zKc6M=/335x190/filters:focal(133x28:1886x212)/nginx/o/2020/02/06/12925649t1ha0fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rvc7PdN4PYfdZE66PjEPZ8zKc6M=/335x190/filters:focal(133x28:1886x212)/nginx/o/2020/02/06/12925649t1ha0fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6894753/eesti-alistas-austria-tousis-alagrupis-teiseks-ja-paases-play-off-matsile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">OTSEBLOGI &#10217; </span>Eesti alistas Austria, tõusis alagrupis teiseks ja pääses play-off-matšile!</span><div class="list-article__additional-headline">Eestit aitas Kreeka 0:3 kaotus Itaaliale</div></a><a href="https://sport.postimees.ee/6894753/eesti-alistas-austria-tousis-alagrupis-teiseks-ja-paases-play-off-matsile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T13:13:45+02:00"><meta itemprop="dateModified" content="2020-02-06T14:23:16+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XCOnVIGHvuqdu2q5sMq4bI5ILhg=/335x190/filters:focal(1153x1376:4300x3109)/nginx/o/2020/01/30/12905484t1h9811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XCOnVIGHvuqdu2q5sMq4bI5ILhg=/335x190/filters:focal(1153x1376:4300x3109)/nginx/o/2020/01/30/12905484t1h9811.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>303</span></div></div><a href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Öösel toimetati Tallinna lennujaamast haiglasse koroonaviiruse kahtlusega naine <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tervis.postimees.ee/6891170/oosel-toimetati-tallinna-lennujaamast-haiglasse-koroonaviiruse-kahtlusega-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:43:26+02:00"><meta itemprop="dateModified" content="2020-02-07T17:21:34+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894702/mustamael-kadunud-uheksa-aastane-poiss-joudis-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/x42iIPSLhudgxxVVEZf7YCS4qiA=/685x410/filters:focal(155x113:748x913)/nginx/o/2020/02/07/12926902t1h7e9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/x42iIPSLhudgxxVVEZf7YCS4qiA=/685x410/filters:focal(155x113:748x913)/nginx/o/2020/02/07/12926902t1h7e9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.postimees.ee/6894702/mustamael-kadunud-uheksa-aastane-poiss-joudis-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustamäel kadunud üheksa-aastane poiss jõudis koju </span></a><a href="https://www.postimees.ee/6894702/mustamael-kadunud-uheksa-aastane-poiss-joudis-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T14:47:07+02:00"><meta itemprop="dateModified" content="2020-02-07T15:00:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ahZc8oeweZEp5Ytzak5DYKAYcU=/335x190/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6ahZc8oeweZEp5Ytzak5DYKAYcU=/335x190/filters:focal(25x923:1188x1580)/nginx/o/2020/01/12/12868467t1h27aa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus võttis Saaremaa traagilise avarii põhjustamises kahtlustatava vahi alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6894707/kohus-vottis-saaremaa-traagilise-avarii-pohjustamises-kahtlustatava-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T13:37:50+02:00"><meta itemprop="dateModified" content="2020-02-06T13:52:53+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6891083/poisi-pedofiili-vangistusest-paastnud-mees-voib-tapmise-parast-vangi-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Stn9GitkFJLlb7YGJgrw4CZydEI=/335x190/filters:focal(418x326:1004x952)/nginx/o/2020/02/06/12920144t1h75f8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Stn9GitkFJLlb7YGJgrw4CZydEI=/335x190/filters:focal(418x326:1004x952)/nginx/o/2020/02/06/12920144t1h75f8.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://elu24.postimees.ee/6891083/poisi-pedofiili-vangistusest-paastnud-mees-voib-tapmise-parast-vangi-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">NÕUTUS VENEMAAL &#10217; </span>Poisi pedofiili vangistusest päästnud mees võib tapmise pärast vangi minna <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6891083/poisi-pedofiili-vangistusest-paastnud-mees-voib-tapmise-parast-vangi-minna/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6891083/poisi-pedofiili-vangistusest-paastnud-mees-voib-tapmise-parast-vangi-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T11:06:27+02:00"><meta itemprop="dateModified" content="2020-02-07T13:14:35+02:00"><meta itemprop="author" content="Marju Rõmmel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6890912/surmavatest-naistest-saate-teinud-katrin-lust-tapmiseks-on-haaratud-ka-viinerinuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oiFc0heJd2OWvK13FV172cvRhEA=/685x410/filters:focal(1229x102:1670x656)/nginx/o/2020/02/07/12926154t1h3801.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oiFc0heJd2OWvK13FV172cvRhEA=/685x410/filters:focal(1229x102:1670x656)/nginx/o/2020/02/07/12926154t1h3801.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>354</span></div></div><a href="https://sobranna.postimees.ee/6890912/surmavatest-naistest-saate-teinud-katrin-lust-tapmiseks-on-haaratud-ka-viinerinuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Surmavatest naistest saate teinud Katrin Lust: tapmiseks on haaratud ka viinerinuga </span></a><a href="https://sobranna.postimees.ee/6890912/surmavatest-naistest-saate-teinud-katrin-lust-tapmiseks-on-haaratud-ka-viinerinuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T21:15:00+02:00"><meta itemprop="dateModified" content="2020-02-06T21:23:54+02:00"><meta itemprop="author" content="Janar Ala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894093/lutsu-hore-lopp-21-sajandi-vaimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ERzPi2_e_U5EsYlvbhUVY4nnM7U=/335x190/filters:focal(384x222:399x237)/nginx/o/2020/02/06/12925594t1hcc7a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ERzPi2_e_U5EsYlvbhUVY4nnM7U=/335x190/filters:focal(384x222:399x237)/nginx/o/2020/02/06/12925594t1hcc7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://leht.postimees.ee/6894093/lutsu-hore-lopp-21-sajandi-vaimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lutsu hõre lõpp 21. sajandi vaimus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894093/lutsu-hore-lopp-21-sajandi-vaimus/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://leht.postimees.ee/6894093/lutsu-hore-lopp-21-sajandi-vaimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T07:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T09:46:32+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h9-ufa9hXkXXsee13Ky0BZzeJ8g=/335x190/smart/nginx/o/2020/02/06/12925219t1hdbdf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h9-ufa9hXkXXsee13Ky0BZzeJ8g=/335x190/smart/nginx/o/2020/02/06/12925219t1hdbdf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artjom Suvorovi kohtutoimik kõneleb kahtlustest ja oletustest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6893955/artjom-suvorovi-kohtutoimik-koneleb-kahtlustest-ja-oletustest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T14:24:21+02:00"><meta itemprop="dateModified" content="2020-02-06T16:57:58+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dKOB7D2yTDW6QlrSJnzEtwwHPSM=/685x410/smart/nginx/o/2020/02/06/12919568t1h0d01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dKOB7D2yTDW6QlrSJnzEtwwHPSM=/685x410/smart/nginx/o/2020/02/06/12919568t1h0d01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1595</span></div></div><a href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik plaanib anda suurperedele raha, et nad saaksid osta suurema auto <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://majandus24.postimees.ee/6891099/riik-plaanib-anda-suurperedele-raha-et-nad-saaksid-osta-suurema-auto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T08:21:04+02:00"><meta itemprop="dateModified" content="2020-02-07T12:03:19+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6894205/murrang-hinnad-poordusid-langusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pCmMCeZwI3RX4VCLTUu4qxGkJIc=/335x190/smart/nginx/o/2019/08/14/12466245t1h3f1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pCmMCeZwI3RX4VCLTUu4qxGkJIc=/335x190/smart/nginx/o/2019/08/14/12466245t1h3f1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6894205/murrang-hinnad-poordusid-langusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Murrang: hinnad pöördusid langusesse </span></a><a href="https://tarbija24.postimees.ee/6894205/murrang-hinnad-poordusid-langusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:02:32+02:00"><meta itemprop="dateModified" content="2020-02-07T11:23:53+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894309/diplomaadid-on-sokis-usa-saatkonnas-indias-vagistati-vaidetavalt-5-aastane-tudruk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9MxntkVUm5rFVkjWKJpSr5AlhEo=/335x190/filters:focal(2569x921:3775x2110)/nginx/o/2020/02/07/12926099t1hb58f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9MxntkVUm5rFVkjWKJpSr5AlhEo=/335x190/filters:focal(2569x921:3775x2110)/nginx/o/2020/02/07/12926099t1hb58f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6894309/diplomaadid-on-sokis-usa-saatkonnas-indias-vagistati-vaidetavalt-5-aastane-tudruk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Diplomaadid on šokis: USA saatkonnas Indias vägistati väidetavalt 5-aastane tüdruk </span></a><a href="https://elu24.postimees.ee/6894309/diplomaadid-on-sokis-usa-saatkonnas-indias-vagistati-vaidetavalt-5-aastane-tudruk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f7b0mkouc6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u5wllr8fe5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-06T22:18:39+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894046/juhtkiri-suur-majandusmuutus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2N84U5xBEs8cyOYVLjNcfQIuncY=/335x190/smart/nginx/o/2020/02/06/12925722t1h6de4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2N84U5xBEs8cyOYVLjNcfQIuncY=/335x190/smart/nginx/o/2020/02/06/12925722t1h6de4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6894046/juhtkiri-suur-majandusmuutus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: suur majandusmuutus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894046/juhtkiri-suur-majandusmuutus/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://leht.postimees.ee/6894046/juhtkiri-suur-majandusmuutus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T13:20:00+02:00"><meta itemprop="dateModified" content="2020-02-07T13:14:10+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894560/kuidas-meeldib-toyota-demonstreeris-tuleva-aasta-uut-ralliautot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kGJcMOSu2vNZKRNk19kOZ0briKk=/335x190/filters:focal(184x91:422x217)/nginx/o/2020/02/07/12926689t1h177d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kGJcMOSu2vNZKRNk19kOZ0briKk=/335x190/filters:focal(184x91:422x217)/nginx/o/2020/02/07/12926689t1h177d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sport.postimees.ee/6894560/kuidas-meeldib-toyota-demonstreeris-tuleva-aasta-uut-ralliautot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">VIDEO &#10217; </span>Kuidas meeldib? Toyota demonstreeris tuleva aasta uut ralliautot </span></a><a href="https://sport.postimees.ee/6894560/kuidas-meeldib-toyota-demonstreeris-tuleva-aasta-uut-ralliautot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T22:40:01+02:00"><meta itemprop="dateModified" content="2020-02-06T22:44:24+02:00"><meta itemprop="author" content="Ehho Moskvõ/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6894130/leht-suurias-hukkunud-venelased-olid-fsb-snaiprid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z0AaZ7bluUNOhp72YQmMZjYbquM=/685x410/smart/nginx/o/2020/02/06/12925814t1hbf3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z0AaZ7bluUNOhp72YQmMZjYbquM=/685x410/smart/nginx/o/2020/02/06/12925814t1hbf3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://maailm.postimees.ee/6894130/leht-suurias-hukkunud-venelased-olid-fsb-snaiprid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: Süürias hukkunud venelased olid FSB snaiprid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6894130/leht-suurias-hukkunud-venelased-olid-fsb-snaiprid/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://maailm.postimees.ee/6894130/leht-suurias-hukkunud-venelased-olid-fsb-snaiprid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:36:03+02:00"><meta itemprop="dateModified" content="2020-02-07T14:01:56+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/t4FEZ7ZpXxW-Uvcg2UtbEn5TsHw=/335x190/filters:focal(230x0:1174x481)/nginx/o/2020/02/07/12926728t1hfd0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nõmme pärl: tagasihoidliku maja sisu vaadates vajub suu lahti </span></a><a href="https://kodustiil.postimees.ee/6894537/nomme-parl-tagasihoidliku-maja-sisu-vaadates-vajub-suu-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:10:05+02:00"><meta itemprop="dateModified" content="2020-02-07T17:18:42+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rYbFDNNlhNHhZleLwRUj9WoPVIA=/335x190/filters:focal(580x706:3060x2725)/nginx/o/2020/02/07/12926129t1h645e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rYbFDNNlhNHhZleLwRUj9WoPVIA=/335x190/filters:focal(580x706:3060x2725)/nginx/o/2020/02/07/12926129t1h645e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on Katrin Lusti salapärane kihlatu? </span></a><a href="https://elu24.postimees.ee/6894650/kes-on-katrin-lusti-salaparane-kihlatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T15:43:50+02:00"><meta itemprop="dateModified" content="2020-02-07T18:34:04+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gV6JWHcHlfMXHwzdhfwqOm7qXUE=/685x410/smart/nginx/o/2020/02/07/12926505t1h8f48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gV6JWHcHlfMXHwzdhfwqOm7qXUE=/685x410/smart/nginx/o/2020/02/07/12926505t1h8f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Pildid ja video &#10217; </span>Uppunud kalalaeva kapten: laev oli külili, ronisime uksest välja, nagu tankiluugist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6894763/uppunud-kalalaeva-kapten-laev-oli-kulili-ronisime-uksest-valja-nagu-tankiluugist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:28:00+02:00"><meta itemprop="dateModified" content="2020-02-07T16:28:00+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O6yW4J4skApxhekzk6dmKQXnzeg=/335x190/filters:focal(1171x614:1186x629)/nginx/o/2020/02/07/12927187t1he74a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O6yW4J4skApxhekzk6dmKQXnzeg=/335x190/filters:focal(1171x614:1186x629)/nginx/o/2020/02/07/12927187t1he74a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>231</span></div></div><a href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Piltuudis &#10217; </span>Õues paugub krõbe pakane, millega võrdset pole Eestis varem nähtud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6894771/oues-paugub-krobe-pakane-millega-vordset-pole-eestis-varem-nahtud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T18:47:48+02:00"><meta itemprop="dateModified" content="2020-02-07T18:48:23+02:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a-lHt5TKflMs26EfV1LGJv-_tQQ=/335x190/smart/nginx/o/2019/10/24/12682650t1he7b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a-lHt5TKflMs26EfV1LGJv-_tQQ=/335x190/smart/nginx/o/2019/10/24/12682650t1he7b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ringkonnakohus ei rahuldanud kaitsja palvet Valga pereisa surmanud nooruk õigeks mõista </span></a><a href="https://lounapostimees.postimees.ee/6894992/ringkonnakohus-ei-rahuldanud-kaitsja-palvet-valga-pereisa-surmanud-nooruk-oigeks-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:15:15+02:00"><meta itemprop="dateModified" content="2020-02-07T19:40:24+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YDQoEIfA8JtQ3Je0MAkYV95STqY=/685x410/smart/nginx/o/2018/08/31/11342136t1hf209.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YDQoEIfA8JtQ3Je0MAkYV95STqY=/685x410/smart/nginx/o/2018/08/31/11342136t1hf209.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokurör taotleb Martin Halliku süüdimõistmist seksuaalkuritegudes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kl 19.40</div></a><a href="https://www.postimees.ee/6894893/prokuror-taotleb-martin-halliku-suudimoistmist-seksuaalkuritegudes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T07:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T12:43:14+02:00"><meta itemprop="author" content="Aime Jõgi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6893981/kliinikumi-juht-oma-tootajaile-need-on-minu-inimesed-ma-kaitsen-neid-ma-tahan-neile-parimat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oyfnndcuw-iNU8fBQqePc4uU6P4=/335x190/filters:focal(940x921:955x936)/nginx/o/2020/02/06/12925260t1h1df1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oyfnndcuw-iNU8fBQqePc4uU6P4=/335x190/filters:focal(940x921:955x936)/nginx/o/2020/02/06/12925260t1h1df1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://tartu.postimees.ee/6893981/kliinikumi-juht-oma-tootajaile-need-on-minu-inimesed-ma-kaitsen-neid-ma-tahan-neile-parimat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Suluseis suurhaiglas &#10217; </span>Kliinikumi juht oma töötajaile: need on minu inimesed, ma kaitsen neid, ma tahan neile parimat <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6893981/kliinikumi-juht-oma-tootajaile-need-on-minu-inimesed-ma-kaitsen-neid-ma-tahan-neile-parimat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6893981/kliinikumi-juht-oma-tootajaile-need-on-minu-inimesed-ma-kaitsen-neid-ma-tahan-neile-parimat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T16:42:40+02:00"><meta itemprop="dateModified" content="2020-02-07T16:43:47+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LxmObooJO_zoVjPMvsYA9xWbc-E=/335x190/smart/nginx/o/2020/02/07/12927314t1h1ff7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LxmObooJO_zoVjPMvsYA9xWbc-E=/335x190/smart/nginx/o/2020/02/07/12927314t1h1ff7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: põhiseaduse viigilehte on vaja selleks, et asjaga venitada <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6894840/martin-helme-pohiseaduse-viigilehte-on-vaja-selleks-et-asjaga-venitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xlxavqsjpi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eqdz76bf5u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T17:53:00+02:00"><meta itemprop="dateModified" content="2020-02-07T17:31:55+02:00"><meta itemprop="author" content="Kristo Niglas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PLQ_zG0U9IrR_GguNB2-9rOeZJ4=/335x190/smart/nginx/o/2020/02/07/12927100t1hc8ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PLQ_zG0U9IrR_GguNB2-9rOeZJ4=/335x190/smart/nginx/o/2020/02/07/12927100t1hc8ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vanematele naistele lähenevad kelmid tutvustavad end välismaa sõduritena <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://parnu.postimees.ee/6894746/vanematele-naistele-lahenevad-kelmid-tutvustavad-end-valismaa-soduritena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T08:40:00+02:00"><meta itemprop="dateModified" content="2020-02-07T08:32:09+02:00"><meta itemprop="author" content="Jarmo Jagomägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894208/soome-meedia-toyota-palkas-latvala-toole-kuid-mitte-soitjaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZXsKHBsuQJlvZCvJUdWUCQmAmuo=/335x190/filters:focal(702x279:3372x2402)/nginx/o/2019/12/20/12823957t1h02be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZXsKHBsuQJlvZCvJUdWUCQmAmuo=/335x190/filters:focal(702x279:3372x2402)/nginx/o/2019/12/20/12823957t1h02be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://sport.postimees.ee/6894208/soome-meedia-toyota-palkas-latvala-toole-kuid-mitte-soitjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome meedia: Toyota palkas Latvala tööle, kuid mitte sõitjaks </span></a><a href="https://sport.postimees.ee/6894208/soome-meedia-toyota-palkas-latvala-toole-kuid-mitte-soitjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T04:28:20+02:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894119/katkisi-teid-ei-taha-riik-ega-vallad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cFCQPp55p0RUuxn0Uup5cqyozLY=/685x410/smart/nginx/o/2020/02/06/12925691t1h8fe4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cFCQPp55p0RUuxn0Uup5cqyozLY=/685x410/smart/nginx/o/2020/02/06/12925691t1h8fe4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6894119/katkisi-teid-ei-taha-riik-ega-vallad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katkisi teid ei taha riik ega vallad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894119/katkisi-teid-ei-taha-riik-ega-vallad/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6894119/katkisi-teid-ei-taha-riik-ega-vallad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-05T19:43:13+02:00"><meta itemprop="dateModified" content="2020-02-05T20:45:43+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6888401/pealtnaha-tavalise-saue-maja-keldris-avaneb-vaga-ootamatu-vaatepilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UAlSIHkLXdQoaJg51G0Haxoz5Cs=/335x190/smart/nginx/o/2020/02/05/12916742t1h812b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UAlSIHkLXdQoaJg51G0Haxoz5Cs=/335x190/smart/nginx/o/2020/02/05/12916742t1h812b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://kodustiil.postimees.ee/6888401/pealtnaha-tavalise-saue-maja-keldris-avaneb-vaga-ootamatu-vaatepilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">FOTOD &#10217; </span>Pealtnäha tavalise Saue maja keldris avaneb väga ootamatu vaatepilt </span></a><a href="https://kodustiil.postimees.ee/6888401/pealtnaha-tavalise-saue-maja-keldris-avaneb-vaga-ootamatu-vaatepilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T19:00:08+02:00"><meta itemprop="dateModified" content="2020-02-07T16:32:13+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/deWK2TwxgchrQ9KExDIf75eXLvM=/335x190/filters:focal(1414x120:2737x1376)/nginx/o/2020/02/07/12927208t1hfcd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/deWK2TwxgchrQ9KExDIf75eXLvM=/335x190/filters:focal(1414x120:2737x1376)/nginx/o/2020/02/07/12927208t1hfcd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fox News avaldas nimekirja Euroopa kõige kuritegelikumatest linnadest </span></a><a href="https://elu24.postimees.ee/6894797/fox-news-avaldas-nimekirja-euroopa-koige-kuritegelikumatest-linnadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T12:27:20+02:00"><meta itemprop="dateModified" content="2020-02-07T13:24:04+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6894499/raekoja-plats-suleti-kahtlase-eseme-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zusOzNzqHAj2vXlKigqT4Ap0X88=/685x410/smart/nginx/o/2020/02/07/12926520t1h38af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zusOzNzqHAj2vXlKigqT4Ap0X88=/685x410/smart/nginx/o/2020/02/07/12926520t1h38af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6894499/raekoja-plats-suleti-kahtlase-eseme-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Fotod &#10217; </span>Raekoja plats suleti kahtlase eseme tõttu </span></a><a href="https://www.postimees.ee/6894499/raekoja-plats-suleti-kahtlase-eseme-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T09:07:00+02:00"><meta itemprop="dateModified" content="2020-02-07T09:08:08+02:00"><meta itemprop="author" content="Ville Arike, Henry Lääne"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894111/tennisenaiste-kova-voitlus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rvc7PdN4PYfdZE66PjEPZ8zKc6M=/335x190/filters:focal(133x28:1886x212)/nginx/o/2020/02/06/12925649t1ha0fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rvc7PdN4PYfdZE66PjEPZ8zKc6M=/335x190/filters:focal(133x28:1886x212)/nginx/o/2020/02/06/12925649t1ha0fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6894111/tennisenaiste-kova-voitlus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tennisenaiste kõva võitlus </span></a><a href="https://leht.postimees.ee/6894111/tennisenaiste-kova-voitlus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:54:57+02:00"><meta itemprop="dateModified" content="2020-02-07T00:54:57+02:00"><meta itemprop="author" content="Eva Mägi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894152/eva-magi-volgniku-konto-valisriigis-ei-ole-puutumatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O_00J9xgWjcGvtEKT7Us1R3b3wI=/335x190/filters:focal(940x435:955x450)/nginx/o/2020/02/07/12925860t1hae8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O_00J9xgWjcGvtEKT7Us1R3b3wI=/335x190/filters:focal(940x435:955x450)/nginx/o/2020/02/07/12925860t1hae8c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://leht.postimees.ee/6894152/eva-magi-volgniku-konto-valisriigis-ei-ole-puutumatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eva Mägi: võlgniku konto välisriigis ei ole puutumatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894152/eva-magi-volgniku-konto-valisriigis-ei-ole-puutumatu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6894152/eva-magi-volgniku-konto-valisriigis-ei-ole-puutumatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T20:27:10+02:00"><meta itemprop="dateModified" content="2020-02-07T20:44:54+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6894366/henry-sildaru-kukkus-kuid-suutis-end-teisel-huppel-koguda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l3cR8fMLCyj7H2IGMK_DAdZrsWU=/685x410/filters:focal(246x43:675x445)/nginx/o/2020/01/13/12869461t1h9320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/l3cR8fMLCyj7H2IGMK_DAdZrsWU=/685x410/filters:focal(246x43:675x445)/nginx/o/2020/01/13/12869461t1h9320.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sport.postimees.ee/6894366/henry-sildaru-kukkus-kuid-suutis-end-teisel-huppel-koguda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henry Sildaru kukkus, kuid suutis end teisel hüppel koguda </span></a><a href="https://sport.postimees.ee/6894366/henry-sildaru-kukkus-kuid-suutis-end-teisel-huppel-koguda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-06T17:43:01+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6893938/palamuse-rahvas-arvas-talvest-nii-ja-naa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bWKHQpUBiAGtKUDuhLO7p13ZKyw=/335x190/smart/nginx/o/2020/02/06/12925163t1h4866.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bWKHQpUBiAGtKUDuhLO7p13ZKyw=/335x190/smart/nginx/o/2020/02/06/12925163t1h4866.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6893938/palamuse-rahvas-arvas-talvest-nii-ja-naa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palamuse rahvas arvas «Talvest» nii ja naa </span></a><a href="https://tartu.postimees.ee/6893938/palamuse-rahvas-arvas-talvest-nii-ja-naa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-06T21:43:06+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6894107/saku-kiriku-ehitus-jai-raha-taha-seisma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YUaldbDgNup_JNt48RVJIesZj8w=/335x190/filters:focal(1017x611:1032x626)/nginx/o/2020/02/06/12925645t1h6e2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YUaldbDgNup_JNt48RVJIesZj8w=/335x190/filters:focal(1017x611:1032x626)/nginx/o/2020/02/06/12925645t1h6e2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://leht.postimees.ee/6894107/saku-kiriku-ehitus-jai-raha-taha-seisma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saku kiriku ehitus jäi raha taha seisma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6894107/saku-kiriku-ehitus-jai-raha-taha-seisma/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6894107/saku-kiriku-ehitus-jai-raha-taha-seisma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-do0if5cc2y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }


    .structured-content__group--left .iframe-container.iframe-container--postimees {
        padding: 0 0 15px;
    }


    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 352px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y97nf8xngd" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/ZHUklm6t6Boii379SqxfD7O15IA=/60x60/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg" data-lazy-src-x2="//f7.pmo.ee/X9NI6Zinsv5mI5MXvUyxq0ImkgA=/120x120/filters:focal(142x183:153x202)/nginx/o/2019/01/14/11714317t1hee55.jpg"><p class="site-footer__author-name">ERIK GAMZEJEV</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:erikg@pohjarannik.ee">erikg@pohjarannik.ee</a><p>335 4453</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: +372 335 4444 / +372 502 0814,<br><a href="mailto:vihje@pohjarannik.ee" class="section-font-color">vihje@pohjarannik.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Lehe tellimine:<br>+372 335 4444 / +372 502 0814,<br><a href="mailto:tellimine@pohjarannik.ee" class="section-font-color">tellimine@pohjarannik.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Kuulutused: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Pohjarannik/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://virumaateataja.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://pohjarannik.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://pohjarannik.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">REKLAAM</a> <a href="https://reklaam.eestimeedia.ee/pohjarannik/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.ee/est/pohjarannik" target="_blank">TELLI AJALEHT</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0e24bd9aba32433d4819.js" async></script></body></html>